<!DOCTYPE html>
<html lang="ta">
  <head>
    <title>எல்லாமே `UNFAIR&#x27;தான் தோனி... 2020 சீசனில் கேப்டன் தோனி சிஎஸ்கே-வுக்கு செய்வது என்ன?! #Dhoni | IPL 2020: Dhoni&#x27;s unfair Approach in Chennai Super Kings team</title><link rel="canonical" href="https://sports.vikatan.com/ipl/ipl-2020-dhonis-unfair-approach-in-chennai-super-kings-team"/><meta name="author" content="தேவன் சார்லஸ்"/><meta name="news_keywords" content="IPL 2020,IPL 2020 News Tamil,chennai super kings,mahendra singh dhoni,kedar jadhav,imran tahir,sam curran,dwayne bravo"/><meta name="description" content="இந்தக் காயம் காரணமாகத்தான் தோனி பேட்டிங்கில் பிராவோவை பயன்படுத்தவேயில்லை என்பது புரிகிறது. இது எவ்வளவு பெரிய தவறு? | IPL 2020: Dhoni&#x27;s unfair Approach in Chennai Super Kings team"/><meta name="title" content="எல்லாமே `UNFAIR&#x27;தான் தோனி... 2020 சீசனில் கேப்டன் தோனி சிஎஸ்கே-வுக்கு செய்வது என்ன?! #Dhoni | IPL 2020: Dhoni&#x27;s unfair Approach in Chennai Super Kings team"/><meta name="keywords" content="IPL 2020,IPL 2020 News Tamil,chennai super kings,mahendra singh dhoni,kedar jadhav,imran tahir,sam curran,dwayne bravo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://sports.vikatan.com/ipl/ipl-2020-dhonis-unfair-approach-in-chennai-super-kings-team"/><meta property="og:title" content="எல்லாமே `UNFAIR&#x27;தான் தோனி... 2020 சீசனில் கேப்டன் தோனி சிஎஸ்கே-வுக்கு செய்வது என்ன?! #Dhoni"/><meta property="og:description" content="&#x27;&#x27;இடுப்புக்குக் கீழே ஏற்பட்டிருக்கும் காயம் காரணமாக அடுத்த சில வாரங்களுக்கு பிராவோ விளையாடுவது சந்தேகம்தான்&#x27;&#x27; என்கிறார் சிஎஸ்கே-வின் பயிற்சியாளர் ஸ்டீவன் ஸ்மித். இந்தக் காயம் காரணமாகத்தான் தோனி பேட்டிங்கில் பிராவோவை பயன்படுத்தவேயில்லை என்பது புரிகிறது. இது எவ்வளவு பெரிய தவறு?"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="எல்லாமே `UNFAIR&#x27;தான் தோனி... 2020 சீசனில் கேப்டன் தோனி சிஎஸ்கே-வுக்கு செய்வது என்ன?! #Dhoni"/><meta name="twitter:description" content="&#x27;&#x27;இடுப்புக்குக் கீழே ஏற்பட்டிருக்கும் காயம் காரணமாக அடுத்த சில வாரங்களுக்கு பிராவோ விளையாடுவது சந்தேகம்தான்&#x27;&#x27; என்கிறார் சிஎஸ்கே-வின் பயிற்சியாளர் ஸ்டீவன் ஸ்மித். இந்தக் காயம் காரணமாகத்தான் தோனி பேட்டிங்கில் பிராவோவை பயன்படுத்தவேயில்லை என்பது புரிகிறது. இது எவ்வளவு பெரிய தவறு?"/><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2020-10%2Fc73b4a63-ae65-4765-b7e6-29e97f77a724%2F20201018_124705.jpg?rect=0%2C13%2C2048%2C1152&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2020-10%2Fc73b4a63-ae65-4765-b7e6-29e97f77a724%2F20201018_124705.jpg?rect=0%2C51%2C2048%2C1075&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="twitter:site" content="@vikatan"/><meta name="twitter:domain" content="https://www.vikatan.com"/><meta property="fb:app_id" content="226401334449585"/><meta property="og:site_name" content="https://www.vikatan.com/"/><meta name="apple-itunes-app" content="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8"/><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"/><meta property="fb:pages" content="189960617729403,335222206103"/><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"/><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"sports","item":"https://sports.vikatan.com/"},{"@type":"ListItem","position":3,"name":"ipl","item":"https://sports.vikatan.com/ipl"},{"@type":"ListItem","position":4,"name":"எல்லாமே `UNFAIR'தான் தோனி... 2020 சீசனில் கேப்டன் தோனி சிஎஸ்கே-வுக்கு செய்வது என்ன?! #Dhoni","item":"https://sports.vikatan.com/ipl/ipl-2020-dhonis-unfair-approach-in-chennai-super-kings-team"}]}</script><script type="application/ld+json">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</script><script type="application/ld+json">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</script><link rel="amphtml" href="/amp/story/ipl%2Fipl-2020-dhonis-unfair-approach-in-chennai-super-kings-team"/><meta property="al:android:package" content="com.vikatanapp"/><meta property="al:android:app_name" content="Vikatan"/><meta property="al:android:url" content="https://www.vikatan.com/mobile-deeplink/story_page/ipl/ipl-2020-dhonis-unfair-approach-in-chennai-super-kings-team"/>    <link href="/manifest.json" rel="manifest">
    <meta name="google-site-verification" content="9iiERhZ6EFmzwplaRIRcnGH6pBlZghPCveSRkPJ3Phc" />
    <meta name="viewport" content="width=device-width,height=device-height,user-scalable=no,initial-scale=1.0,maximum-scale=1.0,minimum-scale=1.0">
    <meta content="yes" name="apple-mobile-web-app-capable">
    <meta content="black" name="apple-mobile-web-app-status-bar-style">
    <meta content="எல்லாமே `UNFAIR'தான் தோனி... 2020 சீசனில் கேப்டன் தோனி சிஎஸ்கே-வுக்கு செய்வது என்ன?! #Dhoni | IPL 2020: Dhoni's unfair Approach in Chennai Super Kings team" name="apple-mobile-web-app-title">
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com" crossorigin />
    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />
    <style>
      @font-face{font-display:swap;font-family:'Noto Sans Tamil';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.eot);src:url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.eot?#iefix) format('embedded-opentype'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.woff2) format('woff2'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.woff) format('woff'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.ttf) format('truetype')}@font-face{font-display:swap;font-family:'Noto Sans Tamil';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.eot);src:url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.eot?#iefix) format('embedded-opentype'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.woff2) format('woff2'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.woff) format('woff'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.ttf) format('truetype')}
      @font-face{font-display:swap;font-family:'taun-tamil';font-style:normal;src:url(https://fea.assettype.com/vikatan/assets/taun-tamil-dde2bb17c34a229709e7.woff2) format('woff2'), url(https://fea.assettype.com/vikatan/assets/taun-tamil-84a3d093b5534fac8e78.woff) format('woff'), url() format('truetype')}
    </style>

<script type="text/javascript">
  window.GUMLET_CONFIG = {
    hosts: [{ current: "gumlet.assettype.com", gumlet: "gumlet.assettype.com" }],
    lazy_load: true,
    auto_webp: true
  }
</script>

<script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>

<style>
      body.fonts-loaded {--font1: 'Noto Sans Tamil',Helvetica, sans-serif;--font2: 'taun-tamil', sans-serif;}
    </style>
    <style>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</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/story-fcca9ddedc66d7897c93.css">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</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/vendors~homelist~list~story-bf1f1072782c40f2fa96.css">.glide-core-min__glide__291Et{position:relative;width:100%;box-sizing:border-box}.glide-core-min__glide__291Et *{box-sizing:inherit}.glide-core-min__glide__track__2Uw6D{overflow:hidden}.glide-core-min__glide__slides__2LqJl{position:relative;width:100%;list-style:none;-webkit-backface-visibility:hidden;backface-visibility:hidden;-webkit-transform-style:preserve-3d;transform-style:preserve-3d;touch-action:pan-Y;overflow:hidden;padding:0;white-space:nowrap;display:flex;flex-wrap:nowrap;will-change:transform}.glide-core-min__glide__slide__1h_cx,.glide-core-min__glide__slides--dragging__2zk7o{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.glide-core-min__glide__slide__1h_cx{width:100%;height:100%;flex-shrink:0;white-space:normal;-webkit-touch-callout:none;-webkit-tap-highlight-color:transparent}.glide-core-min__glide__slide__1h_cx a{-webkit-user-select:none;user-select:none;-webkit-user-drag:none;-moz-user-select:none;-ms-user-select:none}.glide-core-min__glide__arrows__3DgXv,.glide-core-min__glide__bullets__WZNlL{-webkit-touch-callout:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.glide-core-min__glide--rtl__2Lffb{direction:rtl}</style>
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/story-67a136f1cc4e434f511e.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/vendors~homelist~list~story-67a136f1cc4e434f511e.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/vendors~story-67a136f1cc4e434f511e.js" as="script">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MXFM2K');</script>
    <!-- End Google Tag Manager -->
  </head>
  <body>
    <div class="main-content">
    <div id="header"><div class="loading-indicator "></div><header class="styles-m__header__3KpsD"><div id="g_id_onload" data-client_id="962641865525-qk3eqej1shfi589ahq1enclp2i5soen0.apps.googleusercontent.com" data-login_uri="https://login.vikatan.com/api/smart_lock_api.php"></div><div class="styles-m__brand-row__YG4vi"><div class="container"><div class="styles-m__brand-row-inner-wrap___iYpn"><a class="styles-m__home-link__ZV5nl" aria-label="Vikatan" href="https://www.vikatan.com/"><img alt="Vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" class="styles-m__brand-logo__1UNN8"/></a><div class="styles-m__brand-row-right__weOKk"><div class="styles-m__ad-top-header__aHfN- hidden-mobile"></div><a aria-label="Subscribe" class="styles-m__subscription-link__YhFTS" href="https://store.vikatan.com"><span class="styles-m__text__1o5me">Subscribe</span></a><button aria-label="search" role="button" title="search" class="styles-m__search-icon__3jJCy hidden-desktop"><span class="styles-m__base__2LTRF styles-m__search__3Mv8c undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#search"></use></svg></span></button><ul class="styles-m__app-icons__8d-t5 flex-show-tablet-and-desktop"><li class="styles-m__app-link-item__1DXSc"><a aria-label="play-store" href="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8" target="_blank" rel="noopener  noreferrer" class="styles-m__app-link__3gyU0"><span class="styles-m__base__2LTRF styles-m__app-links__1SiDI styles-m__play-store__3F2-3 undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#android-small"></use></svg></span></a></li><li class="styles-m__app-link-item__1DXSc"><a aria-label="app-store" href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8" target="_blank" rel="noopener  noreferrer" class="styles-m__app-link__3gyU0"><span class="styles-m__base__2LTRF styles-m__app-links__1SiDI styles-m__app-store__yAfeY undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#ios-small"></use></svg></span></a></li></ul><a aria-label="User Login" class="styles-m__user__2KCKb"><span class="styles-m__base__2LTRF hidden-desktop undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#user"></use></svg></span> <span class="hidden-mobile styles-m__login__wEc1v">Login</span></a><button aria-label="menu toggle" role="button" class="styles-m__hamburger__2RswR  hidden-desktop"><span class="styles-m__line__3lH7Y"></span><span class="styles-m__line__3lH7Y"></span><span class="styles-m__line__3lH7Y"></span></button></div></div></div></div><nav class="styles-m__navbar__1-MRX "><div class="container styles-m__navbar-inner-wrap__3o_dK"><ul class="styles-m__menus__2_0yf"><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about இதழ்கள்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/magazine-list"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#magazines"></use></svg></span>இதழ்கள்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about ஆனந்த விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/anandavikatan">ஆனந்த விகடன்</a></li><li><a aria-label="Read More about ஜூனியர் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/juniorvikatan">ஜூனியர் விகடன்</a></li><li><a aria-label="Read More about அவள் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalvikatan">அவள் விகடன்</a></li><li><a aria-label="Read More about சக்தி விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/sakthivikatan">சக்தி விகடன்</a></li><li><a aria-label="Read More about நாணயம் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/nanayamvikatan">நாணயம் விகடன்</a></li><li><a aria-label="Read More about மோட்டார் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/motorvikatan">மோட்டார் விகடன்</a></li><li><a aria-label="Read More about பசுமை விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/pasumaivikatan">பசுமை விகடன்</a></li><li><a aria-label="Read More about தீபாவளி மலர்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/diwalimalar">தீபாவளி மலர்</a></li><li><a aria-label="Read More about அவள் கிச்சன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalkitchen">அவள் கிச்சன்</a></li><li><a aria-label="Read More about டெக் தமிழா" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/tech-tamizha">டெக் தமிழா</a></li><li><a aria-label="Read More about ஸ்போர்ட்ஸ் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/sports-vikatan">ஸ்போர்ட்ஸ் விகடன்</a></li><li><a aria-label="Read More about சுட்டி விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/chuttivikatan">சுட்டி விகடன்</a></li><li><a aria-label="Read More about டாக்டர் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/doctorvikatan">டாக்டர் விகடன்</a></li><li><a aria-label="Read More about அவள் மணமகள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalmanamagal">அவள் மணமகள்</a></li><li><a aria-label="Read More about விகடன் தடம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/thadam">விகடன் தடம்</a></li><li><a aria-label="Read More about விகடன் ஆர்கைவ்ஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/archive?magazine=47035">விகடன் ஆர்கைவ்ஸ்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about IPL அப்டேட்ஸ்" class="styles-m__menu-item-link__1fQqs" href="https://sports.vikatan.com/ipl/ipl-2020"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#news"></use></svg></span>IPL அப்டேட்ஸ்</a></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about கொரோனா அப்டேட்ஸ் " class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/live-updates/coronavirus"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#news"></use></svg></span>கொரோனா அப்டேட்ஸ் </a></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about செய்திகள்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/news"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#news"></use></svg></span>செய்திகள்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about லேட்டஸ்ட்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/latest-news">லேட்டஸ்ட்</a></li><li><a aria-label="Read More about இந்தியா" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/india">இந்தியா</a></li><li><a aria-label="Read More about தமிழ்நாடு" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/tamilnadu">தமிழ்நாடு</a></li><li><a aria-label="Read More about உலகம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/world">உலகம் </a></li><li><a aria-label="Read More about வணிகம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/business">வணிகம் </a></li><li><a aria-label="Read More about சுற்றுச்சூழல் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/environment">சுற்றுச்சூழல் </a></li><li><a aria-label="Read More about தொழில்நுட்பம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/technology">தொழில்நுட்பம் </a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about விகடன் ஸ்பெஷல்" class="styles-m__menu-item-link__1fQqs" href="/#"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#news"></use></svg></span>விகடன் ஸ்பெஷல்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about மிஸ்டர் கழுகார்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/mrkazhugu">மிஸ்டர் கழுகார்</a></li><li><a aria-label="Read More about வலைபாயுதே" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/valaipayuthae">வலைபாயுதே</a></li><li><a aria-label="Read More about இறையுதிர் காடு " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/iraiyuthir-kaadu">இறையுதிர் காடு </a></li><li><a aria-label="Read More about Vikatan Originals" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/vikatan-originals">Vikatan Originals</a></li><li><a aria-label="Read More about அன்பே தவம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/anbe-thavam">அன்பே தவம்</a></li><li><a aria-label="Read More about எவர்கிரீன் 80’ஸ் நாயகிகள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/1980s-evergreen-heroines">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about சினிமா" class="styles-m__menu-item-link__1fQqs" href="https://cinema.vikatan.com/"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#cinema"></use></svg></span>சினிமா</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about தமிழ் சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/tamil-cinema">தமிழ் சினிமா</a></li><li><a aria-label="Read More about இந்திய சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/bollywood">இந்திய சினிமா</a></li><li><a aria-label="Read More about ஹாலிவுட் சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/hollywood">ஹாலிவுட் சினிமா</a></li><li><a aria-label="Read More about சினிமா விமர்சனம்" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/movie-review">சினிமா விமர்சனம்</a></li><li><a aria-label="Read More about சின்னத்திரை" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/television">சின்னத்திரை</a></li><li><a aria-label="Read More about மெகா சீரியல்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/television-serial">மெகா சீரியல்கள்</a></li><li><a aria-label="Read More about வெப் சீரிஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/web-series">வெப் சீரிஸ்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about ஆன்மிகம்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/spiritual"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#spiritual"></use></svg></span>ஆன்மிகம்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about திருத்தலங்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/spiritual/temples">திருத்தலங்கள்</a></li><li><a aria-label="Read More about மகான்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/mahaan">மகான்கள்</a></li><li><a aria-label="Read More about விழாக்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/festival">விழாக்கள்</a></li><li><a aria-label="Read More about ராசிபலன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/rasipalan">ராசிபலன்</a></li><li><a aria-label="Read More about குருப்பெயர்ச்சி" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/gurupeyarchi">குருப்பெயர்ச்சி</a></li><li><a aria-label="Read More about சனிப்பெயர்ச்சி" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/sanipeyarchi">சனிப்பெயர்ச்சி</a></li><li><a aria-label="Read More about ஜோதிடம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/spiritual/astrology">ஜோதிடம்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about விளையாட்டு" class="styles-m__menu-item-link__1fQqs" href="https://sports.vikatan.com/"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#sports"></use></svg></span>விளையாட்டு</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about கிரிக்கெட்" class="styles-m__sub-menu-link__2u5Lm" href="https://sports.vikatan.com/cricket">கிரிக்கெட்</a></li><li><a aria-label="Read More about கால்பந்து" class="styles-m__sub-menu-link__2u5Lm" href="https://sports.vikatan.com/football">கால்பந்து</a></li><li><a aria-label="Read More about ஐ.பி.எல்" class="styles-m__sub-menu-link__2u5Lm" href="https://sports.vikatan.com/ipl/ipl-2020">ஐ.பி.எல்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__navbar-megamenu-toggle__gbuK8 show-tablet-and-desktop"><button aria-label="toggle" role="button" class="styles-m__menu-item-link__1fQqs">மேலும் மெனுவில் <span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#plus"></use></svg></span></button></li></ul><div class="styles-m__navbar-right__3lM2i flex-show-tablet-and-desktop"><button aria-label="search" role="button" class="styles-m__search-icon__3ws1s"><div class="styles-m__search-text__2QMbm">Search  </div><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#search"></use></svg></span></button></div></div></nav><div class="styles-m__base__16MBS "><div class="container styles-m__search-wrap__1wWmP"><form role="search" action="/search"><label for="searchForm" class="styles-m__label__3YXaX"><input type="search" name="q" placeholder="Search" value="" id="searchForm"/></label><button aria-label="search" role="button" class="styles-m__button__1vRey" type="submit"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#search"></use></svg></span></button></form></div></div></header></div>
    <div id='breaking-news-container'></div>
    <div id="header-ad"></div>
    <div id="container"><div></div><div class="main-page styles-m__base__2vtxy js-story-main-container"><div class="hidden-mobile ad-tower-left"></div><div class="page-content infinity-page"><div class="container styles-m__story-grid__M95_p"><div><div><div data-infinite-scroll="0" style="min-height:50px"><div class="js-content-insights-4ced258b-a6fe-47b5-ac5b-06078f51bded"><div class="styles-m__main-content__3nA4Q"><article class="infinity-template undefined"><div style="cursor:pointer"><div class="styles-m__story-header__2zP3F undefined js-story-header"><div class="styles-m__published-time-wrap__1uTD3"><span class="styles-m__published__2Usu7">Published:<time class="styles-m__time__2yLAv" dateTime="2020-10-18T08:17:58.651Z">18 Oct 2020 1 PM</time></span><span>Updated:<time class="styles-m__time__2yLAv" dateTime="2020-10-18T08:17:58.651Z">18 Oct 2020 1 PM</time></span></div><h1 class="styles-m__headline__1uXyt">எல்லாமே `UNFAIR&#x27;தான் தோனி... 2020 சீசனில் கேப்டன் தோனி சிஎஸ்கே-வுக்கு செய்வது என்ன?! #Dhoni</h1><div class="styles-m__contributors__3zO14"><a aria-label="Author" class="styles-m__base__1UyKS styles-m__contributor__388Ek" href="https://www.vikatan.com/author/973-charles-d"><span class="styles-m__base__2LTRF styles-m__icon__2ONhi undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#author"></use></svg></span><span class="styles-m__contributor-name__2fC6w">தேவன் சார்லஸ்</span></a></div></div><div class="styles-m__hero-image__3ZNNY  "><figure class="styles-m__image-wrapper__1aPCQ qt-figure"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2020-10%2Fc73b4a63-ae65-4765-b7e6-29e97f77a724%2F20201018_124705.jpg?rect=0%2C13%2C2048%2C1152&amp;auto=format%2Ccompress" alt="#Dhoni" sizes="(max-width: 1024px) 100vw, 70vw" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2020-10%2Fc73b4a63-ae65-4765-b7e6-29e97f77a724%2F20201018_124705.jpg?rect=0%2C13%2C2048%2C1152&amp;auto=format%2Ccompress&amp;w=1200" alt="#Dhoni"/></noscript></figure><figcaption class="styles-m__image-caption__3lS1J">#Dhoni</figcaption></div><p class="styles-m__subheadline__2_IOU">&#x27;&#x27;இடுப்புக்குக் கீழே ஏற்பட்டிருக்கும் காயம் காரணமாக அடுத்த சில வாரங்களுக்கு பிராவோ விளையாடுவது சந்தேகம்தான்&#x27;&#x27; என்கிறார் சிஎஸ்கே-வின் பயிற்சியாளர் ஸ்டீவன் ஸ்மித். இந்தக் காயம் காரணமாகத்தான் தோனி பேட்டிங்கில் பிராவோவை பயன்படுத்தவேயில்லை என்பது புரிகிறது. இது எவ்வளவு பெரிய தவறு?</p></div><div class="content-section"><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-text story-element-text-blurb"><div><blockquote>தோனியின் அட்டகாசமான கேப்டன்ஸி திறமையால் மும்பையை வென்று 2020 சீசனை வெற்றியோடு தொடங்கியபோது சென்னை சூப்பர் கிங்ஸ் ரசிகர்கள் வானத்தில் பறந்தார்கள். நவம்பர் 10-ம் தேதி <a target="_blank" href="https://sports.vikatan.com/ipl/ipl-2020">ஐபிஎல் கோப்பை</a>யை நான்காவது முறையாக வென்றுதந்துவிட்டு ஓய்வுபெறப்போகிறார் தோனி என்கிற ஸ்டேட்டஸ்கள் டைம்லைனில் நிரம்பிவழிந்தன.</blockquote></div></div><div class="story-element story-element-text"><div><p>ஆனால், 'இந்த அணியா நான்காவது முறையாகக் கோப்பையை வெல்லப்போகிறது' என சென்னை ரசிகர்களை மனம் வெறுக்கவைத்துக்கொண்டிருக்கின்றன தோனியின் வியூகங்கள். இந்த சீசனில் ஒருபோட்டியின்போது ஒரு வீரரை அவருக்கு சம்பந்தம் இல்லாத இடத்தில் விளையாடவைப்பது 'Unfair' ஆக இருக்கும் என்ற தோனி, இந்த சீசனில் சென்னைக்கு செய்ததெல்லாமே Unfairதான்...</p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2020-09%2F66049ab4-023c-4fac-92e2-54bc35e5f4a5%2F20200917_085035.jpg?auto=format%2Ccompress" alt="தோனி #CSK" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2020-09%2F66049ab4-023c-4fac-92e2-54bc35e5f4a5%2F20200917_085035.jpg?auto=format%2Ccompress&amp;w=1200" alt="தோனி #CSK"/></noscript><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title">தோனி #CSK</figcaption></div></figure></div><div class="story-element story-element-title"><h2>Unfair -1 கேதர் ஜாதவ் கொடூரங்கள்!</h2></div><div class="story-element story-element-text"><div><p>யார் இந்த கேதர் ஜாதவ், சென்னை அணிக்காக இவர் இதுவரை என்ன செய்திருக்கிறார், <a target="_blank" href="https://sports.vikatan.com/ipl/ipl-2020">ஐபிஎல் வரலாற்றில்</a> இவரது மேட்ச் வின்னிங் இன்ஸிங்கள் எத்தனை, கடந்த ஆண்டு சிஎஸ்கேவின் இறுதிப்போட்டி வரையிலான பயணத்தில் இவரின் பங்களிப்பு என்ன? இந்த கேள்விகளுக்கு விடைதேடினால் சென்னை அணிக்காக கேதர் ஜாதவ் ஒரு சிறு ஆணியைக்கூட  கழற்றவில்லை என்பது புரியும். 2018-ல் மும்பைக்கு எதிராக கடைசி ஓவரில் ஒரே ஒரு சிக்ஸர். அந்த சிக்ஸரால் சென்னை வென்றதால் ஹீரோவாகி, தொடர்ந்து மூன்று ஆண்டுகள் சென்னைக்குள் 'பர்ஃபாமராக' தங்கிவிட்டார் கேதர். பேட்டிங் ஆல்ரவுண்டர், ஆஃப் ஸ்பின்னும் போடுவார் என்கிற தகுதியுடன்தான் 7.8 கோடி ரூபாய்க்கு சென்னை இவரை ஏலத்தில் எடுத்தது. 2018 சீசனில் ஒரேயொரு போட்டியோடு காயம் காரணமாக வெளியேறிவிட்டார். கடந்த ஆண்டு சென்னையின் அத்தனை லீக் போட்டிகளிலும், அதாவது 14 போட்டிகளிலும் விளையாடினார் கேதர். </p></div></div><div class="story-element story-element-text story-element-text-also-read"><div class="styles-m__also-read-story__3l5oH"><div><figure class="styles-m__image-wrapper__1SeIE qt-figure"><picture class="qt-image zoom-desktop"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2020-10%2F81d1f1f9-73f3-4d91-afd7-962d4090185c%2FKedar_Jadhav.jpg?rect=17%2C0%2C1173%2C733&amp;auto=format%2Ccompress" alt="தோனியின் கோல்ஃப் நண்பன்...  கேதர் ஜாதவ் ஐபிஎல் சம்பவக் குறிப்புகள்! #KedarJadhav" sizes="(max-width: 768px) 30vw, 25vw" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2020-10%2F81d1f1f9-73f3-4d91-afd7-962d4090185c%2FKedar_Jadhav.jpg?rect=17%2C0%2C1173%2C733&amp;auto=format%2Ccompress&amp;w=1200" alt="தோனியின் கோல்ஃப் நண்பன்...  கேதர் ஜாதவ் ஐபிஎல் சம்பவக் குறிப்புகள்! #KedarJadhav"/></noscript></picture></figure></div><div class="styles-m__also-read-content__2Dvov"><h3 class="styles-m__also-read-headline__3N55O">Also Read</h3><a aria-label="Read full story:  தோனியின் கோல்ஃப் நண்பன்...  கேதர் ஜாதவ் ஐபிஎல் சம்பவக் குறிப்புகள்! #KedarJadhav" href="https://sports.vikatan.com/ipl/ipl-2020-who-is-kedar-jadhav-read-his-career-history"><h4 class="styles-m__story-headline__heV1-">தோனியின் கோல்ஃப் நண்பன்...  கேதர் ஜாதவ் ஐபிஎல் சம்பவக் குறிப்புகள்! #KedarJadhav</h4></a></div></div></div></section><div></div><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-text"><div><p>மும்பைக்கு எதிராக 54 பந்துகளில் 58 ரன்கள் அடித்ததுதான் டாப் ஸ்கோர். இதுவும் தோல்வியடையப்போகிறோம் என்று தெரிந்து, பிரஷர் இல்லாமல் ஆடி அடித்ததுதான். 7 போட்டிகளில் கேதர் 10 ரன்களைக் கூடத்தாண்டவில்லை. ஒரு போட்டியில்கூட பெளலிங் போடவில்லை. அதற்கு என்ன காரணம் எனக் கேட்கப்பட்டபோது, 'உலகக்கோப்பை தொடங்க இருப்பதால், இந்திய அணிக்கு கேதர் மிக முக்கியமாக பெளலிங்கிலும் பங்களிக்க வேண்டியிருக்கும். அதனால், <a target="_blank" href="https://sports.vikatan.com/ipl/ipl-2020">ஐபிஎல்</a>-லிலும் அவருக்கு அதிக சுமை கொடுக்கவிரும்பவில்லை. எல்லாம் இந்திய அணியின் நன்மைக்காகத்தான்' என்றார்கள். </p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2020-10%2F0738690a-96ca-4132-b529-8cf7018cf5d9%2F20201018_124503.jpg?auto=format%2Ccompress" alt="Kedar Jadhav" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2020-10%2F0738690a-96ca-4132-b529-8cf7018cf5d9%2F20201018_124503.jpg?auto=format%2Ccompress&amp;w=1200" alt="Kedar Jadhav"/></noscript><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title">Kedar Jadhav</figcaption></div></figure></div><div class="story-element story-element-text"><div><p>கடந்த ஆண்டு சென்னை ப்ளே ஆஃபுக்குள் நுழைந்தபிறகுதான், தொடர் விமர்சனங்கள் காரணமாக தோனி அவரைக் கழற்றவிட்டார். அதோடு அவர் சென்னை அணியில் இருந்தும் மொத்தமாக கழற்றிவிடப்பட்டிருக்கவேண்டியவர். ஆனால், கேதர் அணியில் தொடர்ந்தார். இந்த ஆண்டு ஹர்பஜன் சிங் வெளியேறியதால் ஆஃப் ஸ்பின்னருக்குத் தேவையிருந்தும், கேதர் ஜாதவுக்கு ஒரு போட்டியிலும் ஒரு ஓவர்கூடத்தரப்படவில்லை. கடந்த ஆண்டுதான் உலகக்கோப்பை காரணம் காட்டப்பட்டது. இந்த ஆண்டு அவர் பெளலிங் போடுவதில் என்ன பிரச்னை? பிராவோவுக்குப் பிரச்னை இருப்பதால், டெத் ஓவர்களில் இரண்டு ஓவர் வீசக்கூடியவருக்கு 14-வது ஓவரிலேயே மூன்றாவது ஓவர்கொடுத்துவிட்டார் தோனி. அப்படியானால், ஷர்துல் தாக்கூரை கொஞ்சம் ஹோல்ட் செய்து, கேதருக்கு இடையில் ஒரு ஓவர் கொடுத்திருக்கலாம். இக்கட்டான சூழலில்கூட பங்களிக்க முடியாதபடியான ஒரு வீரர், ஒரு 'ஆல்ரவுண்டர்' ப்ளேயிங் லெவனில் எதற்கு?!</p></div></div></section><div></div><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-title"><h2>Unfair - 2... இம்ரான் தாஹிருக்கு ஏன் இடம் கிடையாது?!</h2></div><div class="story-element story-element-text"><div><p>கடந்த <a target="_blank" href="https://sports.vikatan.com/ipl/ipl-2020">ஐபிஎல் சீசனின்</a> நம்பர் 1 பெளலர், நல்ல ஃபார்மில் இருந்தும் அடுத்த சீசனிலேயே அவமானப்படுத்தப்படுவது இதுதான் முதல்முறையாக இருக்கும். கடந்த ஆண்டு 17 போட்டிகளில் விளையாடி 26 விக்கெட்கள் எடுத்து பர்ப்பிள் கேப்பை வென்றவர் இம்ரான் தாஹிர். ஆனால், இந்தாண்டு சென்னை 9 போட்டிகளை விளையாடிமுடித்தும், இன்னும் ஒரு போட்டியில்கூட தாஹிருக்கு இடம் கிடைக்கவில்லை. இத்தனைக்கும் <a target="_blank" href="https://sports.vikatan.com/ipl/ipl-2020">ஐபிஎல்</a>-க்கு முன்பாக மேற்கு இந்தியத் தீவுகளில் நடைபெற்ற கரீபியன் லீகிலும் சிறப்பாக பர்ஃபார்ம் செய்தவர் இம்ரான் தாஹிர். கயனா அமேஸான் வாரியர்ஸ் அணி அரையிறுதிப்போட்டிவரை முன்னேற இம்ரான் தாஹிர் மிக முக்கியமான காரணம். இந்தத் தொடரில் 15 விக்கெட்டுகள் எடுத்திருந்தார் தாஹிர். செயின்ட் லூசியா அணிக்கு எதிராக 4 ஓவர்களில் வெறும் 10 ரன்கள் மட்டுமே கொடுத்து, முக்கியமான விக்கெட்டான நஜிபுல்லாவின் விக்கெட்டை வீழ்த்தியிருந்தார். அதேபோல் கடைசி லீக் போட்டியில் 12 ரன்கள் மட்டுமே கொடுத்து 3 விக்கெட்கள் எடுத்து அசத்தினார். </p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2020-10%2F96d71ee4-8f89-44ea-ac9d-1e8fd9f26a7a%2F20201018_124600.jpg?auto=format%2Ccompress" alt="Imran Tahir" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2020-10%2F96d71ee4-8f89-44ea-ac9d-1e8fd9f26a7a%2F20201018_124600.jpg?auto=format%2Ccompress&amp;w=1200" alt="Imran Tahir"/></noscript><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title">Imran Tahir</figcaption></div></figure></div><div class="story-element story-element-text"><div><p>இப்படிப்பட்ட பவர்ஃபுல் பர்ஃபாமரைத்தான் எந்த வலுவான காரணமும் இல்லாமல் பென்ச்சில் உட்காரவைத்திருக்கிறார் தோனி. கடந்த ஆண்டு ஸ்பின்னுக்கு சாதகமான சென்னையில் போட்டிகள் நடந்தன, கரிபீயன் லீக் முழுக்க முழுக்க ஸ்பின்னர்களுக்கு சாதகமாக இருந்தது, அரபு பிட்ச்கள் அப்படியில்லை என்றெல்லாம் சமாளிப்பதில் எந்த நியாயமும் இல்லை. அரபு பிட்ச்களிலும் இம்ரான் தாஹிர் எக்கனாமிக்கலாகவும், பார்ட்னர்ஷிப் பிரேக்கராகவும் இருந்திருப்பார். டெத் ஓவர் ஸ்பெஷலிஸ்ட் பிராவோ. ஆனால், இப்போது பிராவோவுக்கு நல்ல மாற்றாக சாம் கரண் இருக்கிறார் எனும்போது இம்ரான் தாஹிர் அணிக்குள் இடம்பிடித்திருக்கவேண்டியவர். தாஹிரை சேர்க்காததற்கு தோனி பல காரணங்கள் சொல்கிறார். ஆனால், உண்மையில் அவருக்கு பிராவோவை வெளியே எடுக்க விருப்பம் இல்லை. 16-20 ஓவர்களில் பிராவோவைவிடவும் குறைவான ரன்களை விட்டுக்கொடுத்து, அதிக விக்கெட்டுகளை எடுத்துக்காட்டியிருப்பவர் தாஹிர். ஆனால், அவரை ஒருபோட்டியில்கூட விளையாடவிடாமல் செய்திருப்பது உச்சபட்ச அநீதி.</p></div></div></section><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-title"><h2>Unfair - 3... ஜெகதீசனுக்கு ஏன் புறக்கணிப்பு?!</h2></div><div class="story-element story-element-text"><div><p>"சாம் கரணை ஓப்பனிங் பேட்ஸ்மேனாக இறக்குவதால், சாம் கரண் வழக்கமாக இறங்கிக்கொண்டிருந்த 6-7வது இடத்தில் ஒரு முழுமையான பேட்ஸ்மேனை இறக்குவது நியாயமாக இருக்காது. அதனால்தான் அங்கே ஒரு இடம் கிடைப்பதால் பெளலரை இறக்கலாம் என முடிவெடுத்தோம்" என்றார் தோனி. ஆனால், பயிற்சியாளர் ஸ்டீஃபன் ஃப்ளெம்மிங்கோ, "இரண்டாவது இன்னிங்ஸில் பிட்ச்சின் தன்மை மாறும், வேகம் குறையும் என்பதால் இன்னொரு பேட்ஸ்மேனைவிட, இன்னொரு பெளலரோடு போகலாம் என தோனி சொன்னார். அதை நாங்கள் அனைவரும் ஏற்றுக்கொண்டோம்" என்றார். சன் ரைஸர்ஸுக்கு எதிராக இப்படி எக்ஸ்ட்ரா பெளலரோடு போவது என்கிற முடிவை எடுத்தவர், டெல்லிக்கு எதிராக, அதுவும் ஷார்ஜாவில், எக்ஸ்ட்ரா பேட்ஸ்மேன் தேவையே இல்லாத பிட்ச்சுக்கு எக்ஸ்ட்ரா பேட்ஸ்மேனாக மீண்டும் கேதரைக் கொண்டுவந்தார். இங்கே வந்திருக்கவேண்டியவர் ஜெகதீசன்தானே?! </p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2020-10%2F42254241-4057-4488-ae2f-60fb0c6ba8df%2F20201018_124848.jpg?auto=format%2Ccompress" alt="Jagadeesan" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2020-10%2F42254241-4057-4488-ae2f-60fb0c6ba8df%2F20201018_124848.jpg?auto=format%2Ccompress&amp;w=1200" alt="Jagadeesan"/></noscript><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title">Jagadeesan</figcaption></div></figure></div><div class="story-element story-element-text"><div><p>ஃபர்ஸ்ட் கிளாஸ், லிஸ்ட் ஏ போட்டிகளைப்பொருத்தவரை ஜெகதீசனுக்கும், சென்னை அணியில் இருக்கும் இன்னொரு இளம் வீரரான ருத்துராஜ் கெய்க்வாடுக்கும் ஒரே மாதிரியான அனுபவம்தான். இருவரில் ருத்துராஜ்தான் சிறந்த பேட்ஸ்மேன் எனச் சொல்வதற்கான ஒரு கூடுதல் ஆதாரம்கூட இல்லை. அப்படியிருந்தும் ஆரம்பத்தில் இருந்தே ருத்துராஜுக்கு கிடைத்த பில்ட் அப்பும், இடமும் ஜெகதீசனுக்கு கிடைக்கவில்லை. சாம் கரணை ஓப்பனிங் கொண்டுவந்து ரிஸ்க் எடுக்கலாம் என நினைக்கிற தோனி அண்ட் கோ, ஏன் முழுமையான ஒரு ஓப்பனிங் பேட்ஸ்மேன் அணிக்குள் இருக்கும்போது அவரைகொண்டு ரிஸ்க் எடுக்கத் தயங்குகிறது. ஜெகதீசனைப் புறக்கணித்தற்கான உண்மையான காரணம் என்ன?!</p></div></div></section><div></div><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-title"><h2>Unfair - 4... பிராவோவுக்கான அதீத முக்கியத்துவம் ஏன்?!</h2></div><div class="story-element story-element-text"><div><p>பிராவோ சென்னையின் வெற்றிகளில் மிக முக்கியக் காரணமாக இருந்திருக்கிறார், மேட்ச் வின்னர், டெத் ஓவர் ஸ்பெஷலிஸ்ட் என்பதில் எல்லாம் எந்த சந்தேகமும் இல்லை. ஆனால், அவர் சர்வதேசப்போட்டிகளில் விளையாடி பல ஆண்டுகள் ஆகிவிட்டன. <a target="_blank" href="https://sports.vikatan.com/ipl/ipl-2020">டி20 லீக் போட்டி</a>களிலும் கடந்த இரண்டு ஆண்டுகளாக அவரின் பர்ஃபாமென்ஸ் சொல்லிக்கொள்ளும்படி இல்லை. இத்தோடு <a target="_blank" href="https://sports.vikatan.com/ipl/ipl-2020">ஐபிஎல்</a>-க்கு முன்பாக நடந்துமுடிந்த கரீபியன் லீகின்போது காயம் அடைந்து, ஃபுல் ஃபிட்னஸ் இல்லாமல்தான் துபாய் வந்துசேர்ந்தார் பிராவோ. முதல் மூன்று போட்டிகளில் அவர் காயம் காரணமாக ஆடவில்லை. நான்காவது போட்டியிலும் அவர் ஃபுல் ஃபிட்னஸோடு இல்லாவிட்டாலும் ப்ளேயிங் லெவனில் சேர்க்கப்பட்டார். </p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2020-10%2F4bb66d84-4eb2-46c2-814d-9318ad8d1e6c%2F20201018_124813.jpg?auto=format%2Ccompress" alt="Bravo, Dhoni" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2020-10%2F4bb66d84-4eb2-46c2-814d-9318ad8d1e6c%2F20201018_124813.jpg?auto=format%2Ccompress&amp;w=1200" alt="Bravo, Dhoni"/></noscript><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title">Bravo, Dhoni</figcaption></div></figure></div><div class="story-element story-element-text"><div><p>ஹைதராபாத் அணிக்கு எதிராக 4 ஓவர்கள் போட்டு 28 ரன்கள் கொடுத்து, விக்கெட் எடுக்காமல் இருந்தவருக்கு பேட்டிங் ஆடும் வாய்ப்பையும் தோனி தரவில்லை. 6 போட்டிகளில் விளையாடியிருக்கும் பிராவோவின் அதிகபட்ச பர்ஃபாமென்ஸ், 37 ரன்கள் கொடுத்து 3 விக்கெட்கள் எடுத்ததுதான். ''இடுப்புக்குக் கீழே ஏற்பட்டிருக்கும் காயம் காரணமாக அடுத்த சில வாரங்களுக்கு பிராவோ விளையாடுவது சந்தேகம்தான்'' என்று சொல்லியிருக்கிறார் சிஎஸ்கே-வின் பயிற்சியாளர் ஸ்டீவன் ஸ்மித். இந்த காயம் நேற்று ஏற்பட்டதல்ல. கடந்த சில வாரங்களாகவே அவதிப்பட்டுவந்த பிராவோவை இந்தக் காயம் காரணமாகத்தான் தோனி பேட்டிங்கில் பயன்படுத்தவேயில்லை என்பது புரிகிறது. இது எவ்வளவு பெரிய தவறு... இரண்டு உலகக்கோப்பைகளைப் பெற்றுத்தந்த ஒரு கேப்டன் இப்படி செய்யலாமா?!</p></div></div></section><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-text story-element-text-also-read"><div class="styles-m__also-read-story__3l5oH"><div><figure class="styles-m__image-wrapper__1SeIE qt-figure"><picture class="qt-image zoom-desktop"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2020-10%2F78860b43-1fa2-454f-955a-7a1347aff33d%2F20201018_004546.jpg?rect=0%2C0%2C1200%2C750&amp;auto=format%2Ccompress" alt="அனுபவமே பாடம்... ஆனால், கேட்ச் விடுவோம், கேதரைக் கொண்டுவருவோம், தோத்து தோத்து விளையாடுவோம்! #DCvCSK" sizes="(max-width: 768px) 30vw, 25vw" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2020-10%2F78860b43-1fa2-454f-955a-7a1347aff33d%2F20201018_004546.jpg?rect=0%2C0%2C1200%2C750&amp;auto=format%2Ccompress&amp;w=1200" alt="அனுபவமே பாடம்... ஆனால், கேட்ச் விடுவோம், கேதரைக் கொண்டுவருவோம், தோத்து தோத்து விளையாடுவோம்! #DCvCSK"/></noscript></picture></figure></div><div class="styles-m__also-read-content__2Dvov"><h3 class="styles-m__also-read-headline__3N55O">Also Read</h3><a aria-label="Read full story:  அனுபவமே பாடம்... ஆனால், கேட்ச் விடுவோம், கேதரைக் கொண்டுவருவோம், தோத்து தோத்து விளையாடுவோம்! #DCvCSK" href="https://sports.vikatan.com/ipl/ipl-2020-chennais-playoff-chances-are-now-thin-as-they-once-again-lost-the-match-to-delhi"><h4 class="styles-m__story-headline__heV1-">அனுபவமே பாடம்... ஆனால், கேட்ச் விடுவோம், கேதரைக் கொண்டுவருவோம், தோத்து தோத்து விளையாடுவோம்! #DCvCSK</h4></a></div></div></div><div class="story-element story-element-title"><h2>Unfair -5...  தோனி, ஃபார்மிலேயே இல்லை!</h2></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2020-10%2F41e8bfd3-d792-4645-a47c-446a4ea72578%2F20201012_114335.jpg?auto=format%2Ccompress" alt="#Dhoni" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2020-10%2F41e8bfd3-d792-4645-a47c-446a4ea72578%2F20201012_114335.jpg?auto=format%2Ccompress&amp;w=1200" alt="#Dhoni"/></noscript><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title">#Dhoni</figcaption></div></figure></div><div class="story-element story-element-text"><div><p>தலைவனாக நின்று வழிநடத்த வேண்டிய தோனியே ஃபார்மில் இல்லாதபோது அவரால் எப்படி பாரபட்சமற்ற முடிவுகள் எடுக்கமுடியும். எப்படி சரியான ப்ளேயிங் லெவனை உருவாக்க முடியும். கடந்த ஆண்டு <a target="_blank" href="https://sports.vikatan.com/ipl/ipl-2020">ஐபிஎல்</a>-ல் சிஎஸ்கேவின் டாப் ஸ்கோரர் தோனிதான். 400-க்கும் மேல் ரன்கள் அடித்திருந்தார். ஆனால், இந்த சீசனுக்குள் நுழையும்போதே தன் பேட்டிங்கின்மேல் நம்பிக்கையில்லாமல்தான் நுழைந்தார் தோனி. தன்னுடைய பொசிஷனில் இறங்கவே பயந்ததில் தொடங்கி, ஏகத்துக்கும் டாட் பால்கள் ஆடுவது, சிங்கிள் டிஜிட்டில் அவுட் ஆவது என தோனியின் ஃபார்ம் படுமோசம். இனி தோனி மீண்டும் ஃபார்முக்கு வருவதெல்லாம் முடியாத காரியம்தான். </p></div></div><div class="story-element story-element-text story-element-text-blurb"><div><blockquote>இவ்வளவு ஆண்டுகாலமாக சென்னைக்கு பல பெருமைகளைச் சேர்த்தவரை மிகுந்த மரியாதையோடு வழியனுப்பிவைக்கவேண்டிய நேரம் வந்துவிட்டது என்றே தோன்றுகிறது. உங்கள் கருத்து என்ன? கமென்ட்டில் சொல்லுங்கள்.</blockquote></div></div></section><div class="js-story-footer"><ul class="styles-m__tags__1h2_c styles-m__tags__3lz9U"><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/imran-tahir-person">imran tahir</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/mahendra-singh-dhoni-person">mahendra singh dhoni</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/sam-curran-person">sam curran</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/kedar-jadhav-person">kedar jadhav</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/dwayne-bravo-person">dwayne bravo</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/chennai-super-kings-organization">chennai super kings</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/ipl-2020">IPL 2020</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/ipl-2020-news-tamil">IPL 2020 News Tamil</a></li></ul><div></div><div class="styles-m__base__3vdRK styles-m__author-detail__3jSxw"><div class="styles-m__authors__3TyGB"><div class="styles-m__author__CK0ns"><div class="styles-m__author-avatar__2yJh3"><a href="https://www.vikatan.com/author/973-charles-d"><svg width="20" height="20" data-prefix="fal" data-icon="user-circle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512" class="svg-inline--fa fa-user-circle fa-w-16 fa-5x"><path fill="#404040" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm128 421.6c-35.9 26.5-80.1 42.4-128 42.4s-92.1-15.9-128-42.4V416c0-35.3 28.7-64 64-64 11.1 0 27.5 11.4 64 11.4 36.6 0 52.8-11.4 64-11.4 35.3 0 64 28.7 64 64v13.6zm30.6-27.5c-6.8-46.4-46.3-82.1-94.6-82.1-20.5 0-30.4 11.4-64 11.4S204.6 320 184 320c-48.3 0-87.8 35.7-94.6 82.1C53.9 363.6 32 312.4 32 256c0-119.1 96.9-216 216-216s216 96.9 216 216c0 56.4-21.9 107.6-57.4 146.1zM248 120c-48.6 0-88 39.4-88 88s39.4 88 88 88 88-39.4 88-88-39.4-88-88-88zm0 144c-30.9 0-56-25.1-56-56s25.1-56 56-56 56 25.1 56 56-25.1 56-56 56z"></path></svg></a></div><div><h4 class="styles-m__author-name__1-xh9"><a aria-label="Author" href="https://www.vikatan.com/author/973-charles-d">தேவன் சார்லஸ்</a><a href="http://twitter.com//DevanCharles" class="styles-m__twitter-share__1Rm9E" target="_blank" rel="noopener noreferrer">Follow</a></h4><a aria-label="Author" href="https://www.vikatan.com/author/973-charles-d"><div class="styles-m__author-bio__3u_Cc">Jack of all Trades But...</div></a></div></div></div></div><div class="styles-m__space-before-next-story__17p78"></div></div></div><div><span><div id="vuukle-comments-4ced258b-a6fe-47b5-ac5b-06078f51bded"></div><div id="vuukle-widget-4ced258b-a6fe-47b5-ac5b-06078f51bded"></div></span></div><div class="story-bottom main-story readmore"><div class="styles-m__comments__262x1 show-desktop"><div class="show-desktop styles-m__social-share__2fLTO"><ul class="styles-m__social-share__icons__UgEMv"><li class="styles-m__social-share__whatsapp__3ePoL styles-m__social-share__icon--whatsapp__1j8pP social-share__icon--whatsapp"><a aria-label="whatsapp share" href="https://api.whatsapp.com/send?text=%20&#x27;&#x27;%E0%AE%87%E0%AE%9F%E0%AF%81%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%95%E0%AF%8D%20%E0%AE%95%E0%AF%80%E0%AE%B4%E0%AF%87%20%E0%AE%8F%E0%AE%B1%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%95%E0%AE%BE%E0%AE%AF%E0%AE%AE%E0%AF%8D%20%E0%AE%95%E0%AE%BE%E0%AE%B0%E0%AE%A3%E0%AE%AE%E0%AE%BE%E0%AE%95%20%E0%AE%85%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%20%E0%AE%9A%E0%AE%BF%E0%AE%B2%20%E0%AE%B5%E0%AE%BE%E0%AE%B0%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%AA%E0%AE%BF%E0%AE%B0%E0%AE%BE%E0%AE%B5%E0%AF%8B%20%E0%AE%B5%E0%AE%BF%E0%AE%B3%E0%AF%88%E0%AE%AF%E0%AE%BE%E0%AE%9F%E0%AF%81%E0%AE%B5%E0%AE%A4%E0%AF%81%20%E0%AE%9A%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AF%87%E0%AE%95%E0%AE%AE%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%A9%E0%AF%8D&#x27;&#x27;%20%E0%AE%8E%E0%AE%A9%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B1%E0%AE%BE%E0%AE%B0%E0%AF%8D%20%E0%AE%9A%E0%AE%BF%E0%AE%8E%E0%AE%B8%E0%AF%8D%E0%AE%95%E0%AF%87-%E0%AE%B5%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%AA%E0%AE%AF%E0%AE%BF%E0%AE%B1%E0%AF%8D%E0%AE%9A%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%B3%E0%AE%B0%E0%AF%8D%20%E0%AE%B8%E0%AF%8D%E0%AE%9F%E0%AF%80%E0%AE%B5%E0%AE%A9%E0%AF%8D%20%E0%AE%B8%E0%AF%8D%E0%AE%AE%E0%AE%BF%E0%AE%A4%E0%AF%8D.%20%E0%AE%87%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%95%E0%AF%8D%20%E0%AE%95%E0%AE%BE%E0%AE%AF%E0%AE%AE%E0%AF%8D%20%E0%AE%95%E0%AE%BE%E0%AE%B0%E0%AE%A3%E0%AE%AE%E0%AE%BE%E0%AE%95%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%A9%E0%AF%8D%20%E0%AE%A4%E0%AF%8B%E0%AE%A9%E0%AE%BF%20%E0%AE%AA%E0%AF%87%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%AA%E0%AE%BF%E0%AE%B0%E0%AE%BE%E0%AE%B5%E0%AF%8B%E0%AE%B5%E0%AF%88%20%E0%AE%AA%E0%AE%AF%E0%AE%A9%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%B5%E0%AF%87%E0%AE%AF%E0%AE%BF%E0%AE%B2%E0%AF%8D%E0%AE%B2%E0%AF%88%20%E0%AE%8E%E0%AE%A9%E0%AF%8D%E0%AE%AA%E0%AE%A4%E0%AF%81%20%E0%AE%AA%E0%AF%81%E0%AE%B0%E0%AE%BF%E0%AE%95%E0%AE%BF%E0%AE%B1%E0%AE%A4%E0%AF%81.%20%E0%AE%87%E0%AE%A4%E0%AF%81%20%E0%AE%8E%E0%AE%B5%E0%AF%8D%E0%AE%B5%E0%AE%B3%E0%AE%B5%E0%AF%81%20%E0%AE%AA%E0%AF%86%E0%AE%B0%E0%AE%BF%E0%AE%AF%20%E0%AE%A4%E0%AE%B5%E0%AE%B1%E0%AF%81%3F%20https%3A%2F%2Fsports.vikatan.com%2Fipl%2Fipl-2020-dhonis-unfair-approach-in-chennai-super-kings-team%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp  %0a %0a முக்கியச் செய்திகள், சிறப்புப் பேட்டிகள், அலசல் %0a கட்டுரைகளுக்கு Vikatan App-ஐ டவுன்லோடு செய்ய %0a 
 https://vikatan.onelink.me/kbqn/VikatanWhatsApp" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#whatsapp"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--facebook"><a aria-label="facebook share" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsports.vikatan.com%2Fipl%2Fipl-2020-dhonis-unfair-approach-in-chennai-super-kings-team" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__fb-icon__2uPgf"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#facebook"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--twitter"><a aria-label="twitter share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsports.vikatan.com%2Fipl%2Fipl-2020-dhonis-unfair-approach-in-chennai-super-kings-team&amp;text=%E0%AE%8E%E0%AE%B2%E0%AF%8D%E0%AE%B2%E0%AE%BE%E0%AE%AE%E0%AF%87%20%60UNFAIR&#x27;%E0%AE%A4%E0%AE%BE%E0%AE%A9%E0%AF%8D%20%E0%AE%A4%E0%AF%8B%E0%AE%A9%E0%AE%BF...%202020%20%E0%AE%9A%E0%AF%80%E0%AE%9A%E0%AE%A9%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%95%E0%AF%87%E0%AE%AA%E0%AF%8D%E0%AE%9F%E0%AE%A9%E0%AF%8D%20%E0%AE%A4%E0%AF%8B%E0%AE%A9%E0%AE%BF%20%E0%AE%9A%E0%AE%BF%E0%AE%8E%E0%AE%B8%E0%AF%8D%E0%AE%95%E0%AF%87-%E0%AE%B5%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%9A%E0%AF%86%E0%AE%AF%E0%AF%8D%E0%AE%B5%E0%AE%A4%E0%AF%81%20%E0%AE%8E%E0%AE%A9%E0%AF%8D%E0%AE%A9%3F!%20%23Dhoni&amp;hashtags=imran tahir,mahendra singh dhoni,sam curran,kedar jadhav,dwayne bravo,chennai super kings,IPL 2020,IPL 2020 News Tamil" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__twitter--icon__3nXKS"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#twitter"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--email"><a aria-label="e-mail share" href="mailto:?subject=%E0%AE%8E%E0%AE%B2%E0%AF%8D%E0%AE%B2%E0%AE%BE%E0%AE%AE%E0%AF%87%20%60UNFAIR&#x27;%E0%AE%A4%E0%AE%BE%E0%AE%A9%E0%AF%8D%20%E0%AE%A4%E0%AF%8B%E0%AE%A9%E0%AE%BF...%202020%20%E0%AE%9A%E0%AF%80%E0%AE%9A%E0%AE%A9%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%95%E0%AF%87%E0%AE%AA%E0%AF%8D%E0%AE%9F%E0%AE%A9%E0%AF%8D%20%E0%AE%A4%E0%AF%8B%E0%AE%A9%E0%AE%BF%20%E0%AE%9A%E0%AE%BF%E0%AE%8E%E0%AE%B8%E0%AF%8D%E0%AE%95%E0%AF%87-%E0%AE%B5%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%9A%E0%AF%86%E0%AE%AF%E0%AF%8D%E0%AE%B5%E0%AE%A4%E0%AF%81%20%E0%AE%8E%E0%AE%A9%E0%AF%8D%E0%AE%A9%3F!%20%23Dhoni&amp;body=https%3A%2F%2Fsports.vikatan.com%2Fipl%2Fipl-2020-dhonis-unfair-approach-in-chennai-super-kings-team" class="styles-m__social-share__link__vv6Ri styles-m__social-share__email-icon__3ZC43"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#email"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--copy"><button aria-label="show message" role="button" class="styles-m__social-share__link__vv6Ri styles-m__social-share__copy-icon__3Y5px"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#clipboard"></use></svg></span></button></li></ul></div><a class="styles-m__comments_link__1drUq"><span class="styles-m__base__2LTRF svg-comments undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#newsletter"></use></svg></span><span class="vu-comments">Comment</span></a></div><div class="show-mobile-and-tablet"><div class="mobile-view-socialmedia"><ul class="show-media-link"><li class="share whatsapp"><div class=" styles-m__social-share__2fLTO"><ul class="styles-m__social-share__icons__UgEMv"><li class="styles-m__social-share__whatsapp__3ePoL styles-m__social-share__icon--whatsapp__1j8pP social-share__icon--whatsapp"><a aria-label="whatsapp share" href="https://api.whatsapp.com/send?text=%20&#x27;&#x27;%E0%AE%87%E0%AE%9F%E0%AF%81%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%95%E0%AF%8D%20%E0%AE%95%E0%AF%80%E0%AE%B4%E0%AF%87%20%E0%AE%8F%E0%AE%B1%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%95%E0%AE%BE%E0%AE%AF%E0%AE%AE%E0%AF%8D%20%E0%AE%95%E0%AE%BE%E0%AE%B0%E0%AE%A3%E0%AE%AE%E0%AE%BE%E0%AE%95%20%E0%AE%85%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%20%E0%AE%9A%E0%AE%BF%E0%AE%B2%20%E0%AE%B5%E0%AE%BE%E0%AE%B0%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%AA%E0%AE%BF%E0%AE%B0%E0%AE%BE%E0%AE%B5%E0%AF%8B%20%E0%AE%B5%E0%AE%BF%E0%AE%B3%E0%AF%88%E0%AE%AF%E0%AE%BE%E0%AE%9F%E0%AF%81%E0%AE%B5%E0%AE%A4%E0%AF%81%20%E0%AE%9A%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AF%87%E0%AE%95%E0%AE%AE%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%A9%E0%AF%8D&#x27;&#x27;%20%E0%AE%8E%E0%AE%A9%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B1%E0%AE%BE%E0%AE%B0%E0%AF%8D%20%E0%AE%9A%E0%AE%BF%E0%AE%8E%E0%AE%B8%E0%AF%8D%E0%AE%95%E0%AF%87-%E0%AE%B5%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%AA%E0%AE%AF%E0%AE%BF%E0%AE%B1%E0%AF%8D%E0%AE%9A%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%B3%E0%AE%B0%E0%AF%8D%20%E0%AE%B8%E0%AF%8D%E0%AE%9F%E0%AF%80%E0%AE%B5%E0%AE%A9%E0%AF%8D%20%E0%AE%B8%E0%AF%8D%E0%AE%AE%E0%AE%BF%E0%AE%A4%E0%AF%8D.%20%E0%AE%87%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%95%E0%AF%8D%20%E0%AE%95%E0%AE%BE%E0%AE%AF%E0%AE%AE%E0%AF%8D%20%E0%AE%95%E0%AE%BE%E0%AE%B0%E0%AE%A3%E0%AE%AE%E0%AE%BE%E0%AE%95%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%A9%E0%AF%8D%20%E0%AE%A4%E0%AF%8B%E0%AE%A9%E0%AE%BF%20%E0%AE%AA%E0%AF%87%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%AA%E0%AE%BF%E0%AE%B0%E0%AE%BE%E0%AE%B5%E0%AF%8B%E0%AE%B5%E0%AF%88%20%E0%AE%AA%E0%AE%AF%E0%AE%A9%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%B5%E0%AF%87%E0%AE%AF%E0%AE%BF%E0%AE%B2%E0%AF%8D%E0%AE%B2%E0%AF%88%20%E0%AE%8E%E0%AE%A9%E0%AF%8D%E0%AE%AA%E0%AE%A4%E0%AF%81%20%E0%AE%AA%E0%AF%81%E0%AE%B0%E0%AE%BF%E0%AE%95%E0%AE%BF%E0%AE%B1%E0%AE%A4%E0%AF%81.%20%E0%AE%87%E0%AE%A4%E0%AF%81%20%E0%AE%8E%E0%AE%B5%E0%AF%8D%E0%AE%B5%E0%AE%B3%E0%AE%B5%E0%AF%81%20%E0%AE%AA%E0%AF%86%E0%AE%B0%E0%AE%BF%E0%AE%AF%20%E0%AE%A4%E0%AE%B5%E0%AE%B1%E0%AF%81%3F%20https%3A%2F%2Fsports.vikatan.com%2Fipl%2Fipl-2020-dhonis-unfair-approach-in-chennai-super-kings-team%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp  %0a %0a முக்கியச் செய்திகள், சிறப்புப் பேட்டிகள், அலசல் %0a கட்டுரைகளுக்கு Vikatan App-ஐ டவுன்லோடு செய்ய %0a 
 https://vikatan.onelink.me/kbqn/VikatanWhatsApp" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#whatsapp"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--facebook"><a aria-label="facebook share" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsports.vikatan.com%2Fipl%2Fipl-2020-dhonis-unfair-approach-in-chennai-super-kings-team" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__fb-icon__2uPgf"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#facebook"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--twitter"><a aria-label="twitter share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsports.vikatan.com%2Fipl%2Fipl-2020-dhonis-unfair-approach-in-chennai-super-kings-team&amp;text=%E0%AE%8E%E0%AE%B2%E0%AF%8D%E0%AE%B2%E0%AE%BE%E0%AE%AE%E0%AF%87%20%60UNFAIR&#x27;%E0%AE%A4%E0%AE%BE%E0%AE%A9%E0%AF%8D%20%E0%AE%A4%E0%AF%8B%E0%AE%A9%E0%AE%BF...%202020%20%E0%AE%9A%E0%AF%80%E0%AE%9A%E0%AE%A9%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%95%E0%AF%87%E0%AE%AA%E0%AF%8D%E0%AE%9F%E0%AE%A9%E0%AF%8D%20%E0%AE%A4%E0%AF%8B%E0%AE%A9%E0%AE%BF%20%E0%AE%9A%E0%AE%BF%E0%AE%8E%E0%AE%B8%E0%AF%8D%E0%AE%95%E0%AF%87-%E0%AE%B5%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%9A%E0%AF%86%E0%AE%AF%E0%AF%8D%E0%AE%B5%E0%AE%A4%E0%AF%81%20%E0%AE%8E%E0%AE%A9%E0%AF%8D%E0%AE%A9%3F!%20%23Dhoni&amp;hashtags=imran tahir,mahendra singh dhoni,sam curran,kedar jadhav,dwayne bravo,chennai super kings,IPL 2020,IPL 2020 News Tamil" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__twitter--icon__3nXKS"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#twitter"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--email"><a aria-label="e-mail share" href="mailto:?subject=%E0%AE%8E%E0%AE%B2%E0%AF%8D%E0%AE%B2%E0%AE%BE%E0%AE%AE%E0%AF%87%20%60UNFAIR&#x27;%E0%AE%A4%E0%AE%BE%E0%AE%A9%E0%AF%8D%20%E0%AE%A4%E0%AF%8B%E0%AE%A9%E0%AE%BF...%202020%20%E0%AE%9A%E0%AF%80%E0%AE%9A%E0%AE%A9%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%95%E0%AF%87%E0%AE%AA%E0%AF%8D%E0%AE%9F%E0%AE%A9%E0%AF%8D%20%E0%AE%A4%E0%AF%8B%E0%AE%A9%E0%AE%BF%20%E0%AE%9A%E0%AE%BF%E0%AE%8E%E0%AE%B8%E0%AF%8D%E0%AE%95%E0%AF%87-%E0%AE%B5%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%9A%E0%AF%86%E0%AE%AF%E0%AF%8D%E0%AE%B5%E0%AE%A4%E0%AF%81%20%E0%AE%8E%E0%AE%A9%E0%AF%8D%E0%AE%A9%3F!%20%23Dhoni&amp;body=https%3A%2F%2Fsports.vikatan.com%2Fipl%2Fipl-2020-dhonis-unfair-approach-in-chennai-super-kings-team" class="styles-m__social-share__link__vv6Ri styles-m__social-share__email-icon__3ZC43"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#email"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--copy"><button aria-label="show message" role="button" class="styles-m__social-share__link__vv6Ri styles-m__social-share__copy-icon__3Y5px"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#clipboard"></use></svg></span></button></li></ul></div></li><li class="share"><a href="JavaScript:" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#socialshare"></use></svg></span></a></li><li class="newsletter"><a href="javascript:" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#newsletter"></use></svg></span></a><span style="font-size:15px;padding-left:2px;color:#ffffff">Comment</span></li></ul></div></div><a class="expandView">அடுத்த கட்டுரைக்கு<span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#arrow"></use></svg></span></a></div><div class="styles-m__progress-app-wrapper__AACak"><div class="styles-m__progress-wrapper__1iYzw"><div class="styles-m__progress-bar__2zim_" style="--scroll:8%"></div></div></div></article></div><div></div></div></div><div data-infinite-scroll="load-more"></div></div></div><aside><div class="styles-m__ad-wrapper__1ShLs hidden-mobile"><div></div></div><div class="styles-m__ad-halfpage__3eiek hidden-mobile"><div></div></div></aside></div></div><div class="hidden-mobile ad-tower-right"></div></div></div>
    <div id="footer"><footer class="styles-m__footer__2hWNm"><div class="container styles-m__section-news__3F890"></div><div class="container styles-m__latest-news__3i23j"><div><h5 class="styles-m__footer-title__jFcuq"><span>LATEST TAMIL NEWS</span></h5><div class="styles-m__ul-grid__3wkt-"><ul class="styles-m__latest-list__2C_er"></ul></div><div></div></div><div><h5 class="styles-m__footer-title__2CKMR"><span>LIVE TAMIL NEWS</span></h5><div class="styles-m__ul-grid__2ElHf"><ul class="styles-m__latest-list__28ZxZ"></ul></div></div></div><div class="container"><div class="styles-m__amp-first-grid__3RtQR"><div class="styles-m__amp-section__2GzEg"><h5 class="styles-m__footer-title__1rs3Q"><span>vikatan News</span></h5><ul><a href="https://www.vikatan.com/news"><h5>செய்திகள்</h5></a><li> <a href="https://www.vikatan.com/latest-news"> <span>லேட்டஸ்ட்</span></a> </li><li> <a href="https://www.vikatan.com/news/india"> <span>இந்தியா</span></a> </li><li> <a href="https://www.vikatan.com/news/tamilnadu"> <span>தமிழ்நாடு</span></a> </li><li> <a href="https://www.vikatan.com/news/world"> <span>உலகம்</span></a> </li><li> <a href="https://www.vikatan.com/business"> <span>வணிகம்</span></a> </li><li> <a href="https://www.vikatan.com/news/environment"> <span>சுற்றுச்சூழல்</span></a> </li><li> <a href="https://www.vikatan.com/technology"> <span>தொழில்நுட்பம்</span></a> </li></ul><ul><a href="https://cinema.vikatan.com/"><h5>சினிமா</h5></a><li> <a href="https://cinema.vikatan.com/tamil-cinema"> <span>தமிழ் சினிமா</span></a> </li><li> <a href="https://cinema.vikatan.com/bollywood"> <span>இந்திய சினிமா</span></a> </li><li> <a href="https://cinema.vikatan.com/hollywood"> <span>ஹாலிவுட் சினிமா</span></a> </li><li> <a href="https://cinema.vikatan.com/movie-review"> <span>சினிமா விமர்சனம்</span></a> </li><li> <a href="https://cinema.vikatan.com/television"> <span>சின்னத்திரை</span></a> </li><li> <a href="https://www.vikatan.com/topics/television-serial"> <span>மெகா சீரியல்கள்</span></a> </li><li> <a href="https://www.vikatan.com/topics/web-series"> <span>வெப் சீரிஸ்</span></a> </li></ul><ul><a href="https://www.vikatan.com/spiritual"><h5>ஆன்மிகம்</h5></a><li> <a href="https://www.vikatan.com/spiritual/temples"> <span>திருத்தலங்கள்</span></a> </li><li> <a href="https://www.vikatan.com/topics/mahaan"> <span>மகான்கள்</span></a> </li><li> <a href="https://www.vikatan.com/topics/festival"> <span>விழாக்கள்</span></a> </li><li> <a href="https://www.vikatan.com/horoscope/rasipalan"> <span>ராசிபலன்</span></a> </li><li> <a href="https://www.vikatan.com/horoscope/gurupeyarchi"> <span>குருப்பெயர்ச்சி</span></a> </li><li> <a href="https://www.vikatan.com/horoscope/sanipeyarchi"> <span>சனிப்பெயர்ச்சி</span></a> </li><li> <a href="https://www.vikatan.com/spiritual/astrology"> <span>ஜோதிடம்</span></a> </li></ul><ul><a href="https://www.vikatan.com/business"><h5>வணிகம்</h5></a><li> <a href="https://www.vikatan.com/business/share-market"> <span>பங்குச் சந்தை</span></a> </li><li> <a href="https://www.vikatan.com/topics/mutual-fund"> <span>மியூச்சுவல் ஃபண்ட்</span></a> </li><li> <a href="https://www.vikatan.com/business/real-estate"> <span>ரியல் எஸ்டேட்</span></a> </li><li> <a href="https://www.vikatan.com/business/career"> <span>வேலை வாய்ப்பு</span></a> </li></ul></div><div><h5 class="styles-m__footer-title__1rs3Q"><span>Useful Links</span></h5><ul><li><a target="_blank" href="https://www.vikatan.com/collection/kids-stories">Tamil stories for kids</a></li><li><a target="_blank" href="https://cinema.vikatan.com/tamil-cinema/breaking-a-film-before-ponniyin-selvan-for-mani-ratnam-inbox">Ponniyin selvan movie</a></li><li><a target="_blank" href="https://www.vikatan.com/topics">Vikatan news topics</a></li><li><a target="_blank" href="https://www.vikatan.com/health/healthy/112609-health-benefits-of-black-cumin-seeds">Karunjeeragam uses</a></li><li><a target="_blank" href="https://www.vikatan.com/horoscope/gurupeyarchi">Guru peyarchi date</a></li><li><a target="_blank" href="https://www.vikatan.com/live-updates/coronavirus">Live corona updates</a></li><li><a target="_blank" href="https://www.vikatan.com/news/banking/pros-and-cons-of-bank-mergers">Bank merger pros and cons</a></li><li><a target="_blank" href="https://www.vikatan.com/business/money/138405-mutual-fund-investments-for-monthly-returns">Mutual funds monthly returns</a></li><li><a target="_blank" href="https://www.vikatan.com/live-updates/gold-rate-chennai-today">Gold rate in chennai today</a></li><li><a target="_blank" href="https://www.vikatan.com/live-updates/silver-rate-chennai-today">Silver rate in chennai today</a></li></ul></div></div></div><div class="container row"><div class="styles-m__menugroup-links-wrap__2D7bL"><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Explore" href="/#">Explore</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Books" class="styles-m__menugroup-link__2ujo-" href="https://books.vikatan.com/">Books</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; e-Books" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/ebook-store">e-Books</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Vikatan Archives" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/archive?magazine=47035">Vikatan Archives</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Sitemap" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/sitemap">Sitemap</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; RSS" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/rss">RSS</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Policies" href="/#">Policies</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Terms" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/terms-and-conditions-web">Terms</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Privacy Policy" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/privacy-policy-web">Privacy Policy</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Cookie Policy" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/privacy-policy-web">Cookie Policy</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Copyright" class="styles-m__menugroup-link__2ujo-" href="/#">Copyright</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about General" href="/#">General</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; About Vikatan" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/about-us-web">About Vikatan</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Advertise with us" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/advertise-with-us">Advertise with us</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Careers" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/careers">Careers</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Contact us" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/contact-us-web">Contact us</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Feedback" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/feedback-web">Feedback</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; FAQ" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/faq-web">FAQ</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Public Notice" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/public-notice">Public Notice</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Subscription" href="/#">Subscription</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Print" class="styles-m__menugroup-link__2ujo-" href="https://subscriptions.vikatan.com/">Print</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Digital" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/subscription">Digital</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Newsletter" class="styles-m__menugroup-link__2ujo-" href="https://special.vikatan.com/newsletter/">Newsletter</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Coins" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/coins">Coins</a></li></ul></div></div><div class="styles-m__social-app-copyright-wrap__GoEfp"><div class="styles-m__social-links-wrap__MQkLA"><h5 class="styles-m__heading__1J4Vc">Connect</h5><ul class="styles-m__social-icons__czP2m"><li><a aria-label="facebook-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.facebook.com/vikatanweb"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#facebook"></use></svg></span></a></li><li><a aria-label="rss-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="/stories.rss"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#rss"></use></svg></span></a></li><li><a aria-label="twitter-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://twitter.com/vikatan"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#twitter"></use></svg></span></a></li><li><a aria-label="linkedin-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.linkedin.com/in/vikatan/"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#linkedin"></use></svg></span></a></li><li><a aria-label="youtube-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.youtube.com/user/vikatanwebtv"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#youtube"></use></svg></span></a></li></ul></div><div class="styles-m__app-links-wrap__2r-zm"><h5 class="styles-m__heading__1J4Vc">Download our app</h5><ul class="styles-m__app-icons__2gzNL"><li class="styles-m__app-link-item__1vcy3"><a aria-label="play-store" href="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8" target="_blank" rel="noopener  noreferrer"><span class="styles-m__base__2LTRF styles-m__android-css__1I9_L undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#android-block"></use></svg></span></a></li><li class="styles-m__app-link-item__1vcy3"><a aria-label="app-store" href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8" target="_blank" rel="noopener  noreferrer"><span class="styles-m__base__2LTRF styles-m__ios-css__2SKx1 undefined"><svg><use xlink:href="/vikatan/assets/sprite-2f93af45a90896af6dcb32f431359a44.svg#ios-block"></use></svg></span></a></li></ul></div><div class="styles-m__copyright__PC-LH"><div class="styles-m__copyright-text__2EPsY">© vikatan 2020<!-- -->. All Rights Reserved</div><div class="styles-m__copyright-text__2EPsY">Powered By<!-- --> <a aria-label="Open Quintype&#x27;s Website" target="_blank" href="https://www.quintype.com"><strong>Quintype</strong></a></div></div></div></div></footer></div>
  </div>
    <script>
      if(!window.fetch || !window.Array.prototype.map || !window.Promise || !window.URLSearchParams || !window.IntersectionObserver || !window.Set) {
        s = document.createElement('script');
        s.type = 'text/javascript';
        s.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,IntersectionObserver,fetch';
        document.getElementsByTagName('head')[0].appendChild(s);
      }
    </script>
    <script type="text/javascript">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</script>
    <script type="application/json" id="initial-page">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</script>
    <script type="text/javascript" src="https://fea.assettype.com/vikatan/assets/app-67a136f1cc4e434f511e.js" id="app-js" async></script>
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.vikatan.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.vikatan.com/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    <svg style="width:0;height:0;position:absolute;">
<linearGradient id="linearGradientA" x1="50%" x2="50%" y1="0%" y2="100%">
  <stop offset="0%" stop-color="#FB9540" />
  <stop offset="100%" stop-color="#F65C1E" />
</linearGradient>
<linearGradient id="linearGradientB" x1="50%" x2="50%" y1="0%" y2="100%">
  <stop offset="0%" stop-color="#FE7000" />
  <stop offset="100%" stop-color="#EE1421" />
</linearGradient>
</svg>
    <script type="text/javascript" src="https://accounts.google.com/gsi/client" id="smartlock" async></script>
  </body>
</html>
