<!DOCTYPE html>
<html lang="ta">
  <head>
    <title>Ind vs Sl : ஒரே இன்னிங்ஸ், ஜடேஜாவின் மூன்று வெர்ஷன்கள் !  Three versions of Ravi Jadeja in his epic 175 - Vikatan</title><link rel="canonical" href="https://sports.vikatan.com/cricket/three-versions-of-ravi-jadeja-in-his-epic-175"/><meta name="author" content="Mouriesh SK"/><meta name="news_keywords" content="cricket,ravindra jadeja,test cricket,risabh pant,Ravichandran Ashwin,mohammed shami"/><meta name="description" content="முதலிரண்டில் இல்லாதவாறு தற்போது தன் பேட்டிங்கை டாப் கியருக்கு மாற்றி இலங்கை பௌலர்களை விளாசி தள்ளினார் ஜடேஜா"/><meta name="title" content="Ind vs Sl : ஒரே இன்னிங்ஸ், ஜடேஜாவின் மூன்று வெர்ஷன்கள் !  Three versions of Ravi Jadeja in his epic 175"/><meta name="keywords" content="cricket,ravindra jadeja,test cricket,risabh pant,Ravichandran Ashwin,mohammed shami"/><meta property="og:type" content="article"/><meta property="og:url" content="https://sports.vikatan.com/cricket/three-versions-of-ravi-jadeja-in-his-epic-175"/><meta property="og:title" content="Ind vs Sl : ஒரே இன்னிங்ஸ், ஜடேஜாவின் மூன்று வெர்ஷன்கள் !"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Ind vs Sl : ஒரே இன்னிங்ஸ், ஜடேஜாவின் மூன்று வெர்ஷன்கள் !"/><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2022-03%2Fbf9ed4e1-1e8e-4022-9982-983678bd8486%2Fhero_jaddu.webp?rect=0%2C0%2C1200%2C675&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="twitter:image:alt" content="Ind vs Sl : ஒரே இன்னிங்ஸ், ஜடேஜாவின் மூன்று வெர்ஷன்கள் !"/><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2022-03%2Fbf9ed4e1-1e8e-4022-9982-983678bd8486%2Fhero_jaddu.webp?rect=0%2C23%2C1200%2C630&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:alt" content="Ind vs Sl : ஒரே இன்னிங்ஸ், ஜடேஜாவின் மூன்று வெர்ஷன்கள் !"/><meta name="twitter:site" content="@vikatan"/><meta name="twitter:domain" content="https://www.vikatan.com"/><meta property="fb:app_id" content="226401334449585"/><meta property="og:site_name" content="https://www.vikatan.com/"/><meta name="apple-itunes-app" content="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8"/><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"/><meta property="fb:pages" content="189960617729403,335222206103"/><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"/><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"sports","item":"https://sports.vikatan.com/"},{"@type":"ListItem","position":3,"name":"cricket","item":"https://sports.vikatan.com/cricket"},{"@type":"ListItem","position":4,"name":"Ind vs Sl : ஒரே இன்னிங்ஸ், ஜடேஜாவின் மூன்று வெர்ஷன்கள் !","item":"https://sports.vikatan.com/cricket/three-versions-of-ravi-jadeja-in-his-epic-175"}]}</script><meta/><script type="application/ld+json">{"headline":"Ind vs Sl : ஒரே இன்னிங்ஸ், ஜடேஜாவின் மூன்று வெர்ஷன்கள் !","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2022-03/bf9ed4e1-1e8e-4022-9982-983678bd8486/hero_jaddu.webp?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"url":"https://www.vikatan.com/cricket/three-versions-of-ravi-jadeja-in-his-epic-175","datePublished":"2022-03-06T04:23:14Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://sports.vikatan.com/cricket/three-versions-of-ravi-jadeja-in-his-epic-175"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Vikatan","url":"https://www.vikatan.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"vikatan","contentUrl":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","url":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","name":"logo","width":"","height":""},"sameAs":["https://twitter.com/vikatan","https://www.facebook.com/vikatanweb","https://www.instagram.com/vikatan_emagazine/"],"id":"https://www.vikatan.com"},"author":[{"@type":"Person","givenName":"Mouriesh SK","name":"Mouriesh SK"}],"keywords":"cricket,ravindra jadeja,test cricket,risabh pant,Ravichandran Ashwin,mohammed shami","thumbnailUrl":"https://gumlet.assettype.com/vikatan/2022-03/bf9ed4e1-1e8e-4022-9982-983678bd8486/hero_jaddu.webp?w=480&h=270&auto=format%2Ccompress&fit=max","articleBody":"&lt;p&gt;இந்திய அளவில் ஏன் உலக அளவிலான கிரிக்கெட் அரங்கில் தன் பேட்டிங் திறனை அசாத்திய அளவில் முன்னேற்றி இருக்கும் வீரராக ரவீந்திர ஜடேஜாவை நிச்சயம் கைகாட்டலாம். 2020-ம் ஆண்டு ஆஸ்திரேலிய சுற்று பயணத்தில் மிகசிறந்த பேட்டிங்கை வெளிப்படுத்தியது, கடந்த ஐ.பி.எல் தொடரில் ஃபினிஷராக தன்னை நிலைநிறுத்தியது என தன் பேட்டிங்கை திறனை தொடர்ந்து நிரூபித்து வந்த ஜடேஜா தன் டெஸ்ட் கரியரின் மிக சிறந்த இன்னிங்ஸ் ஒன்றை நேற்று அரங்கேற்றினார்.&lt;/p&gt;. &lt;p&gt;நேற்றைய இன்னிங்ஸை ஜடேஜா கட்டமைத்த விதம் அபாரமானது. 6-வது விக்கெட்டிற்காக களமிறங்க அவர் கடைசிவரை ஆட்டமிழக்காமல் 175 ரன்களை குவித்திருந்தார். அதில் 3 நூறு ரன் பார்ட்னர்ஷிப்பும் அடங்கும். அந்த மூன்றிலும் வெவ்வேறு பரிமாணங்களில் ஆடியிருப்பார் ஜடேஜா.&lt;/p&gt; .&lt;p&gt;முதல் நாளின் ஆட்டத்தில் ஷ்ரேயாஸின் விக்கெட்டிற்குப் பிறகு ஜடேஜா களமிறங்கியபோது அணியின் ஸ்கோர் 228/5. மறுமுனையில் ஆடிவந்த பன்ட்டிற்கு தன் இயல்பான ஆட்டம் தான் பலம் என்பதை நன்கு உணர்ந்து சப்போர்ட்டிங் இன்னிங்ஸை ஆடத் தொடங்கினார் ஜடேஜா. அணியின் ரன்-ரேட் தொடக்கத்தில் இருந்தே நான்கிற்கு மேல் இருந்தால் ஜடேஜாவின் பேட்டில் இருந்தும் ரன்கள் வந்துகொண்டு தான் இருந்தன.&lt;/p&gt;. &lt;p&gt;சிக்ஸர்களும், ஃபோர்களுமாக  ஒருபுறம் பன்ட் விளாசிக் கொண்டிருக்க இருவரும் இடையிலான பார்ட்னர்ஷிப் நூறை கடந்து அணியின் ஸ்கோர் விறுவிறுவென உயர்ந்தது. 96 ரன்களுக்கு லக்மல் பந்தில் பன்ட் போல்டான போது இந்திய அணியின் ஸ்கோர் 332. அவர்கள் அமைத்த 102 ரன்கள் பார்ட்னர்ஷிப்பில் வெறும் 35 ரன்களை மட்டுமே அடித்திருந்தார் ஜடேஜா.&lt;/p&gt;.&lt;p&gt;அடுத்ததாகக் களமிறங்கியவர் ரவிச்சந்திரன் அஷ்வின். தற்போது தன் கியரை லேசாக முன்நகர்த்தினார் ஜடேஜா. அரைசதம் கடந்து ஆடிக்கொண்டிருந்த அவருக்கு இணையாக அஷ்வினும் இலங்கை பௌலர்களை தொடக்கத்தில் இருந்தே எளிதாக எதிர்கொள்ள இரண்டு முனைகளில் இருந்தும் ரன்கள் பரவலாக வந்துக்கொண்டிருந்தன. ஜடேஜா சதம் அடிக்க ஒரு ரன் மட்டுமே இருக்க 61 ரன்களில் தன் விக்கெட்டை இழந்தார் அஷ்வின். அந்த இருவர் கூட்டணி இணைந்து சேர்த்த மொத்த ரன்கள் 130. அதில் சரிசமமாக 64 ரன்களை அடித்திருந்தார் ஜடேஜா.&lt;/p&gt;.&lt;p&gt;ஜடேஜாவின் மூன்றாவது 100 ரன் பார்ட்னர்ஷிப் முகமது ஷமி உடனான கூட்டணியில் வந்தது. முதலிரண்டில் இல்லாதவாறு தற்போது தன் பேட்டிங்கை டாப் கியருக்கு மாற்றி இலங்கை பௌலர்களை விளாசித் தள்ளினார் ஜடேஜா. பெரும்பாலான ஓவர்களில் பவுண்டரிக்கள் தொடர்ந்து வந்துகொண்டிருக்க அணியின் ஸ்கோர் 500-ஐ எட்டியது . இருவரின் பாட்னர்ஷிப் 50-ஐ கடந்த போது தன் ரன் கணக்கையே தொடங்கி இருக்கவில்லை ஷமி.&lt;/p&gt;.&lt;p&gt;இறுதியாக 574 ரன்களுக்கு டிக்ளேர் செய்வதாக இந்திய கேப்டன் அழைத்தபோது  இருவரின் பார்ட்னெர்ஷிப்பும் 103 ரன்களாக இருந்தது. அதில் 71 ரன்கள் ஜடேஜாவின் பேட்டில் இருந்து வந்தன. பன்ட்டுடன் அவர் அடித்த 35 ரன்கள் 67 பந்துகளில் வந்தன.  அதற்கடுத்து வந்த அஷ்வின் உடனான 64 ரன்களுக்கு 91 பந்துகளும், கடைசி 71 ரன்களுக்கு வெறும் 60 பந்துகளே எடுத்துக்கொண்டார் ரவி ஜடேஜா.&lt;/p&gt;","dateCreated":"2022-03-06T04:23:14Z","dateModified":"2022-03-06T04:23:14Z","name":"Ind vs Sl : ஒரே இன்னிங்ஸ், ஜடேஜாவின் மூன்று வெர்ஷன்கள் !","isAccessibleForFree":true,"isPartOf":{"@type":["WebPage","CreativeWork","Product"],"url":"https://www.vikatan.com/cricket/three-versions-of-ravi-jadeja-in-his-epic-175","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2022-03/bf9ed4e1-1e8e-4022-9982-983678bd8486/hero_jaddu.webp?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"name":"vikatan","productID":"vikatan.com:showcase"},"articleSection":"cricket","alternativeHeadline":"","description":null,"@type":"NewsArticle","@context":"http://schema.org"}</script><link rel="amphtml" href="/amp/story/cricket/three-versions-of-ravi-jadeja-in-his-epic-175"/><meta property="al:android:package" content="com.vikatanapp"/><meta property="al:android:app_name" content="Vikatan"/><meta property="al:android:url" content="https://www.vikatan.com/mobile-deeplink/story_page/cricket/three-versions-of-ravi-jadeja-in-his-epic-175"/>    <link href="/manifest.json" rel="manifest">
    <meta name="google-site-verification" content="9iiERhZ6EFmzwplaRIRcnGH6pBlZghPCveSRkPJ3Phc" />
    <meta name="viewport" content="width=device-width,height=device-height,user-scalable=no,initial-scale=1.0,maximum-scale=1.0,minimum-scale=1.0">
    <meta content="yes" name="apple-mobile-web-app-capable">
    <meta content="black" name="apple-mobile-web-app-status-bar-style">
    <meta content="Ind vs Sl : ஒரே இன்னிங்ஸ், ஜடேஜாவின் மூன்று வெர்ஷன்கள் !  Three versions of Ravi Jadeja in his epic 175 - Vikatan" name="apple-mobile-web-app-title">
    <meta name="theme-color" content="#e92227"/>
    <meta name="google-signin-client_id" content="962641865525-qk3eqej1shfi589ahq1enclp2i5soen0.apps.googleusercontent.com" />
    <link rel="apple-touch-icon" href="https://images.assettype.com/vikatan/2021-04/c8712576-79a4-4e2a-99a3-634c021979a6/icon_192x192.png">
    <meta name="robots" content="max-image-preview:large">
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com" crossorigin />
    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preconnect dns-prefetch" href="https://tags.crwdcntrl.net">
    <link rel="preconnect dns-prefetch" href="https://bcp.crwdcntrl.net">
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />
    <!-- NOTE: do not load gpt.js it will be loaded by HB -->
    <!-- HB Invocation code -->
    <link rel="dns-prefetch" href="https://cdn4-hbs.affinitymatrix.com" />
    <link rel="preconnect" href="https://cdn4-hbs.affinitymatrix.com" />

    <script defer>
      window.addEventListener("load", () => {
          window.setTimeout(function () {
            (function(){var o='script',s=top.document,a=s.createElement(o),m=s.getElementsByTagName(o)[0],d=new Date(),t=''+d.getDate()+d.getMonth()+d.getHours();a.async=1;a.id="affhbinv";a.className="v3_top_cdn";a.src='https://cdn4-hbs.affinitymatrix.com/hbcnf/vikatan.com/'+t+'/affhb.data.js?t='+t;m.parentNode.insertBefore(a,m)})()
          }, 3800);
        })
    </script>
    <style>
      @font-face{
        font-display:swap;
        font-family:'Noto Sans Tamil';
        font-style:normal;
        font-weight:400;
        src:url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Regular-f88cb9f1401962619ef1.eot);
        src:url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Regular-f88cb9f1401962619ef1.eot?#iefix) format('embedded-opentype'),
        url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Regular-ffb9059342a103f8f48b.woff2) format('woff2'),
        url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Regular-304d3a9d7fa2d50751af.woff) format('woff'),
        url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Regular-a479e015bd5ee6e2ed0e.ttf) format('truetype')
        }
        @font-face{
          font-display:swap;
          font-family:'Noto Sans Tamil';
          font-style:normal;
          font-weight:700;
          src:url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Bold-a9b2ef9672eb1688458d.eot);
          src:url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Bold-a9b2ef9672eb1688458d.eot?#iefix) format('embedded-opentype'),
          url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Bold-b5cb2932435d252ca62e.woff2) format('woff2'),
          url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Bold-43d71a2a62509e068a3c.woff) format('woff'),
          url(https://fea.assettype.com/vikatan/assets/NotoSansTamil-Bold-6c1e0f9732ac843bc6a3.ttf) format('truetype')}
      @font-face{font-display:swap;font-family:'taun-tamil';font-style:normal;src:url(https://fea.assettype.com/vikatan/assets/taun-tamil-dde2bb17c34a229709e7.woff2) format('woff2'), url(https://fea.assettype.com/vikatan/assets/taun-tamil-84a3d093b5534fac8e78.woff) format('woff'), url() format('truetype')}
          /* WebEngage Anti-Flicker */
          .webklipper-async-hide { opacity: 0 !important}
    </style>

<script type="text/javascript">
  window.GUMLET_CONFIG = {
    hosts: [{ current: "gumlet.assettype.com", gumlet: "gumlet.assettype.com" }],
    lazy_load: true,
    auto_webp: true
  }
</script>

<script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>

<div class="pwa-wrap hidden-desktop hidden-mobile" style="display:none;">
  <div class="install-app">
    <div class="pwa-btn">
      <div>
        <img src="https://www.vikatan.com/icons/icon-192x192.png" alt="">
      </div>
      <div>
        <p>Save the vikatan web app to Home Screen tap on</p>
        <a href="#" class="pwa-button">Add to home screen.</a>
      </div>
    </div>
  <span class="pwa-close-icon">X</span>
  </div>
</div>

<style>
.install-app{ background: #FFF; width:90%; position: fixed; left: 50%; bottom: 0; transform: translateX(-50%); padding:10px; box-shadow: 0 -8px 9px 0 rgba(0, 0, 0, 0.59); border-radius: 10px 10px 0 0; display: grid; grid-template-columns: auto max-content; grid-gap: 10px;font-size:16px; z-index: 99999; color: #000;}
.pwa-btn{display:inline-flex; grid-gap:10px;}
.pwa-wrap {display: none;}
.install-app img{ width:66px; vertical-align: middle;}
.install-app p{ margin: 0; font-size: 15px; line-height: 17px;}
.install-app .pwa-close-icon{justify-self:flex-end; background: #e92227; color: #FFF;font-weight: bold;font-size: 12px;cursor: pointer;width: 20px;height: 20px;border-radius: 50%;line-height: 22px;text-align: center;}
.install-app .pwa-button{background: #139316; color: #FFF; border-radius: 5px;padding: 5px 10px 0; margin-top: 5px; display: inline-block; font-size: 13px; text-transform: uppercase;}
</style>

<script type="text/javascript">
  const pwaBtn = document.querySelector('.pwa-btn');
  const delaybtn = document.querySelector('.delay-pwa');
  const addBtn = document.querySelector('.pwa-wrap');
  const pwacloseBtn = document.querySelector('.pwa-close-icon');
  pwacloseBtn.addEventListener('click', () => {
    addBtn.style.display = 'none';
    if("ga" in window) {
      window.ga("send", "event", "a2hs cancelled", "install", window.location.href);
    }
  });

  let deferredPrompt;
   window.PwaInstalled  = '';
   window.pwaShow = true;
  addBtn.style.display = 'none';
  window.addEventListener('beforeinstallprompt', (e) => {
    console.log("deferredPrompt---",e)

    e.preventDefault();
    deferredPrompt = e;
    window.PwaInstalled = e;
    if(window.location.hostname !== "www.vikatan.com" && window.location.hostname !== "beta.vikatan.com"){
      window.pwaShow = false;
      return;

    }


  });
  window.addEventListener('appinstalled', () => {
    addBtn.style.display = 'none';
    deferredPrompt = null;
    window.PwaInstalled = null;
    window.pwaShow = false;
    if("ga" in window) {
        window.ga("send", "event", "a2hs installed", "install", window.location.href);
        console.log('PWA was installed');
    }
  });
  </script>


<!-- Add blocker script , it should work across browsers and devices  -->

<script>
window.addEventListener('DOMContentLoaded', init, false);

function init(){
  adsBlocked(function(blocked){
    window.isBlock = blocked;
    setTimeout(function() {
    if(blocked){
    if("ga" in window) {
        window.ga("send", "event", "Adblocker", "Enabled", window.location.href);
    }
    }
  }, 10000);
  })
}

function adsBlocked(callback){
  var testURL = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'

  var myInit = {
    method: 'HEAD',
    mode: 'no-cors'
  };

  var myRequest = new Request(testURL, myInit);

  fetch(myRequest).then(function(response) {
    return response;
  }).then(function(response) {
    console.log(response);
    callback(false)
  }).catch(function(e){
    console.log(e)
    callback(true)
  });
}


</script>

<!--Add blocker script ends here-->
<style>
      body.fonts-loaded {--font1: 'Noto Sans Tamil',Helvetica, sans-serif;--font2: 'taun-tamil', sans-serif;}
    </style>
    <style>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</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/story-d5f2f4a3d0e62e0f1dcb.css">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</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/vendors~homelist~list~staticlist~story-bf1f1072782c40f2fa96.css">.glide-core-min__glide__291Et{position:relative;width:100%;box-sizing:border-box}.glide-core-min__glide__291Et *{box-sizing:inherit}.glide-core-min__glide__track__2Uw6D{overflow:hidden}.glide-core-min__glide__slides__2LqJl{position:relative;width:100%;list-style:none;-webkit-backface-visibility:hidden;backface-visibility:hidden;-webkit-transform-style:preserve-3d;transform-style:preserve-3d;touch-action:pan-Y;overflow:hidden;padding:0;white-space:nowrap;display:flex;flex-wrap:nowrap;will-change:transform}.glide-core-min__glide__slide__1h_cx,.glide-core-min__glide__slides--dragging__2zk7o{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.glide-core-min__glide__slide__1h_cx{width:100%;height:100%;flex-shrink:0;white-space:normal;-webkit-touch-callout:none;-webkit-tap-highlight-color:transparent}.glide-core-min__glide__slide__1h_cx a{-webkit-user-select:none;user-select:none;-webkit-user-drag:none;-moz-user-select:none;-ms-user-select:none}.glide-core-min__glide__arrows__3DgXv,.glide-core-min__glide__bullets__WZNlL{-webkit-touch-callout:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.glide-core-min__glide--rtl__2Lffb{direction:rtl}</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/homelist~list~staticlist~story-c5e76da0783507a277bd.css">.styles-m__base__1UyKS{--content-color:var(--gray);--icon-color:var(--greyish-brown);font-family:var(--meta-font-family);font-size:var(--meta-font-size);font-weight:var(--meta-font-weight);line-height:var(--meta-line-height);letter-spacing:var(--meta-letter-spacing);display:grid;grid-template-columns:2.2em 1fr;grid-column-gap:var(--space-2);align-items:center}.styles-m__base__1UyKS svg{font-size:2.2em}.styles-m__contributor-name__2fC6w{color:var(--content-color);white-space:nowrap;overflow:hidden}.styles-m__icon__2ONhi{color:var(--icon-color)}.styles-m__center-left-controls__1o4Bi{left:0}.styles-m__center-left-controls__1o4Bi,.styles-m__center-right-controls__2cbsX{position:absolute;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.styles-m__center-right-controls__2cbsX{right:0}.styles-m__bottom-center-controls__3s99Q{position:absolute;bottom:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%)}.styles-m__glide__slides__2yDZC{display:inline-flex;align-items:center}.styles-m__base__X8Crs{display:grid;grid-template-columns:80px 1fr;background-color:var(--white)}.styles-m__image-wrapper__32EOo{padding-top:100%}.styles-m__text-wrapper__XhM-5{padding-left:var(--space2);padding-top:var(--space1);background-color:var(--white)}.styles-m__headline__1F_62{font-family:var(--h5-font-family);font-size:var(--h5-font-size);font-weight:var(--h5-font-weight);line-height:var(--h5-line-height);letter-spacing:var(--h5-letter-spacing);padding-top:var(--space-1);margin:0;color:var(--title-color)}.styles-m__headline__1F_62.styles-m__truncated__pYon-{overflow:hidden;max-height:calc(2*var(--h5-line-height)*1em)}.styles-m__image-container-figure__3UL-M .qt-image{position:static!important;height:auto}.styles-m__image-container-swithout-count__2fxvm{padding-top:57.14286%;align-self:flex-start}.styles-m__image-container__G98vt{position:relative;margin-top:var(--space3)}@media (min-width:768px){.styles-m__image-container__G98vt{margin-top:0}}.styles-m__slide-counter__2uRCA{background-color:var(--jade-green);-webkit-transform:translateY(-50%);transform:translateY(-50%);z-index:100;position:absolute;top:0;right:0;color:var(--white);padding:var(--space1) var(--space2);font-family:var(--meta-font-family);font-size:var(--meta-font-size);font-weight:var(--meta-font-weight);line-height:var(--meta-line-height);letter-spacing:var(--meta-letter-spacing)}@media (min-width:768px){.styles-m__slide-counter__2uRCA{height:var(--space6);top:var(--space4);font-family:var(--button-bold-font-family);font-size:var(--button-bold-font-size);font-weight:var(--button-bold-font-weight);line-height:var(--button-bold-line-height);letter-spacing:var(--button-bold-letter-spacing);line-height:2.4}}.styles-m__image-caption__2KLdl{color:var(--greyish-brown);background:var(--whisper);margin:0;font-family:var(--body-sm-bold-font-family);font-size:var(--body-sm-bold-font-size);font-weight:var(--body-sm-bold-font-weight);line-height:var(--body-sm-bold-line-height);letter-spacing:var(--body-sm-bold-letter-spacing);padding:var(--space2) var(--space1)}@media (min-width:768px){.styles-m__image-caption__2KLdl{font-family:var(--body-bold-font-family);font-size:var(--body-bold-font-size);font-weight:var(--body-bold-font-weight);line-height:var(--body-bold-line-height);letter-spacing:var(--body-bold-letter-spacing);padding:var(--space2) var(--space4)}}.styles-m__slider-nav-button__1KZd-{height:30px;width:30px;color:var(--white);background:rgba(0,0,0,.5);border:rgba(0,0,0,.5);justify-content:center}@media (min-width:768px){.styles-m__slider-nav-button__1KZd-{height:40px;width:40px}}.styles-m__next-arrow__2i74i,.styles-m__prev-arrow__2k_-q{font-size:1.2em;vertical-align:center}.styles-m__album-container__28vn9{position:relative;margin-bottom:var(--space2)}.styles-m__album-container__28vn9 .container{padding-left:0;padding-right:0}.styles-m__album-container__28vn9 .slider-control-centerright{-webkit-transform:translateY(-50%);transform:translateY(-50%)}@media (min-width:768px){.styles-m__album-container__28vn9 .slider-control-centerright{-webkit-transform:translateY(-50%);transform:translateY(-50%)}}.styles-m__album-container__28vn9 .slider-control-centerleft{-webkit-transform:translateY(-50%);transform:translateY(-50%)}@media (min-width:768px){.styles-m__album-container__28vn9 .slider-control-centerleft{-webkit-transform:translateY(-50%);transform:translateY(-50%)}}</style>
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/story-6c4cff8ea132779297b9.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/vendors~homelist~list~staticlist~story-6c4cff8ea132779297b9.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/homelist~list~staticlist~story-6c4cff8ea132779297b9.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/vendors~story-6c4cff8ea132779297b9.js" as="script">

    <!-- Google Tag Manager -->
  <script defer>

    window.addEventListener("load", () => {
        window.setTimeout(function () {
          (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
              "gtm.start": new Date().getTime(),
              event: "gtm.js"
            });
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s),
              dl = l != "dataLayer" ? "&l=" + l : "";
            j.async = true;
            j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, "script", "dataLayer", "GTM-MXFM2K");
        }, 4000);
      })
  </script>
<!-- End Google Tag Manager -->



    <script async defer type="text/javascript" src="https://sdk.audienceplay.com/audienceplay.js"></script>
  </head>
  <body>
    <script>
    (self.SWG = self.SWG || []).push(function(subscriptions) {
      subscriptions.init("vikatan.com:showcase");
    });

    </script>
    <div class="main-content">

    <div id="header"><div class="loading-indicator "></div><div id="we-headerad"></div><header class="styles-m__header__3KpsD"><div class="styles-m__brand-row__YG4vi"><div class="container"><div class="styles-m__brand-row-inner-wrap___iYpn"><a class="styles-m__home-link__ZV5nl" aria-label="Vikatan" href="https://www.vikatan.com/"><img alt="Vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" class="styles-m__brand-logo__1UNN8" width="240px" height="50px"/></a><div class="styles-m__header-ad__23Hti hidden-mobile"><div id="homemlb_we"><div class="undefined styles-m__ad__2RnBg"><div class="styles-m__ad-top-header__10qx1 hidden-mobile ad-420x70"></div></div></div></div><div class="styles-m__header-right__2jK_y"><div class="styles-m__brand-row-right__weOKk"><button aria-label="search" role="button" title="search" class="styles-m__search-icon__3jJCy hidden-desktop"><span class="styles-m__base__2LTRF styles-m__search__3Mv8c undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#search"></use></svg></span></button><div class="styles-m__read-app__2IgtL hidden-desktop"><a href="https://www.vikatan.com/vikatan-apps-download" class="styles-m__readapp-link__25i6R" rel="noopener noreferrer" target="_blank">READ IN APP</a></div><div class="styles-m__read-app__2IgtL hidden-mobile"><a href="https://deals.vikatan.com/?utm_source=vikatan&amp;utm_medium=header" class="styles-m__readapp-link__25i6R" rel="noopener noreferrer" target="_blank">VIKATAN DEALS</a></div><a aria-label="User Login" class="styles-m__user__2KCKb"><span class="styles-m__base__2LTRF styles-m__login__wEc1v hidden-desktop undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#user-square"></use></svg></span> <span class="hidden-mobile styles-m__login__wEc1v"><span class="styles-m__base__2LTRF styles-m__login-icon__1vjMM undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#user-square"></use></svg></span><span class="styles-m__login-text__3uoU7">Login</span></span></a><button aria-label="menu toggle" role="button" class="styles-m__hamburger__2RswR  hidden-desktop"><span class="styles-m__line__3lH7Y"></span><span class="styles-m__line__3lH7Y"></span><span class="styles-m__line__3lH7Y"></span></button></div></div></div></div><div class="styles-m__subscribe-wrapper__2hI-8 styles-m__default-subscribe__LnxW0"><div class="styles-m__subscribe-grid__3e71m container"><a aria-label="Subscribe" class="styles-m__subscription-link__YhFTS" rel="noopener noreferrer" target="_blank" href="https://store.vikatan.com/offers/dynamic_offers_link.php?id=1"><img src="https://gumlet.assettype.com/vikatan/2022-02/bed6c5a0-316a-4c6d-8281-5d6eddb66b19/Subscribe_to_Vikatan_today_text__2_.png" alt="" width="364px" height="27px"/></a></div></div></div><nav class="styles-m__navbar__1-MRX "><div class="container styles-m__navbar-inner-wrap__3o_dK"><ul itemscope="" id="topnav" itemType="https://schema.org/SiteNavigationElement" role="menu" class="styles-m__menus__2_0yf"><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about செய்திகள்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/news"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#news"></use></svg></span>செய்திகள்<!-- --> </a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about லேட்டஸ்ட்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/latest-news">லேட்டஸ்ட்</a></li><li><a aria-label="Read More about இந்தியா" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/india">இந்தியா</a></li><li><a aria-label="Read More about தமிழ்நாடு" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/tamilnadu">தமிழ்நாடு</a></li><li><a aria-label="Read More about உலகம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/international">உலகம் </a></li><li><a aria-label="Read More about வணிகம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/business">வணிகம் </a></li><li><a aria-label="Read More about சுற்றுச்சூழல் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/environment">சுற்றுச்சூழல் </a></li><li><a aria-label="Read More about தொழில்நுட்பம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/technology">தொழில்நுட்பம் </a></li></ul></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about இதழ்கள்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/magazine-list"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#magazines"></use></svg></span>இதழ்கள்<!-- --> </a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about ஆனந்த விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/anandavikatan">ஆனந்த விகடன்</a></li><li><a aria-label="Read More about ஜூனியர் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/juniorvikatan">ஜூனியர் விகடன்</a></li><li><a aria-label="Read More about அவள் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalvikatan">அவள் விகடன்</a></li><li><a aria-label="Read More about சக்தி விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/sakthivikatan">சக்தி விகடன்</a></li><li><a aria-label="Read More about நாணயம் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/nanayamvikatan">நாணயம் விகடன்</a></li><li><a aria-label="Read More about மோட்டார் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/motorvikatan">மோட்டார் விகடன்</a></li><li><a aria-label="Read More about பசுமை விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/pasumaivikatan">பசுமை விகடன்</a></li><li><a aria-label="Read More about விகடன் செலக்ட்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/vikatan-select">விகடன் செலக்ட்</a></li><li><a aria-label="Read More about தீபாவளி மலர்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/diwalimalar">தீபாவளி மலர்</a></li><li><a aria-label="Read More about அவள் கிச்சன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalkitchen">அவள் கிச்சன்</a></li><li><a aria-label="Read More about டெக் தமிழா" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/tech-tamizha">டெக் தமிழா</a></li><li><a aria-label="Read More about ஸ்போர்ட்ஸ் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/sports-vikatan">ஸ்போர்ட்ஸ் விகடன்</a></li><li><a aria-label="Read More about சுட்டி விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/chuttivikatan">சுட்டி விகடன்</a></li><li><a aria-label="Read More about டாக்டர் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/doctorvikatan">டாக்டர் விகடன்</a></li><li><a aria-label="Read More about அவள் மணமகள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalmanamagal">அவள் மணமகள்</a></li><li><a aria-label="Read More about விகடன் தடம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/thadam">விகடன் தடம்</a></li><li><a aria-label="Read More about விகடன் ஆர்கைவ்ஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/archive?magazine=47035">விகடன் ஆர்கைவ்ஸ்</a></li></ul></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about சொல்லியடி" class="styles-m__menu-item-link__1fQqs" href="https://solliyadi.vikatan.com/?pfrom=header"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#vikatanspl"></use></svg></span>சொல்லியடி<!-- --> <span class="styles-m__new-menu__5uTG1">New</span></a></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about சந்தா / புக்ஸ்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/vikatan-print?pfrom=header"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#books-vikatan"></use></svg></span>சந்தா / புக்ஸ்<!-- --> </a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about டிஜிட்டல் சந்தா" class="styles-m__sub-menu-link__2u5Lm" href="https://store.vikatan.com/?pfrom=header">டிஜிட்டல் சந்தா</a></li><li><a aria-label="Read More about பிரிண்ட் சந்தா" class="styles-m__sub-menu-link__2u5Lm" href="https://subscriptions.vikatan.com/?pfrom=header">பிரிண்ட் சந்தா</a></li><li><a aria-label="Read More about விகடன் பிரசுரம்" class="styles-m__sub-menu-link__2u5Lm" href="https://books.vikatan.com/?pfrom=header">விகடன் பிரசுரம்</a></li></ul></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about உக்ரைன் ரஷ்யா போர்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/collection/ukraine-russia-war?pfrom=header"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#news"></use></svg></span>உக்ரைன் ரஷ்யா போர்<!-- --> <span class="styles-m__new-menu__5uTG1">New</span></a></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about கனவு" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/tamil-web-series/kanavu-series-by-suresh-sambandam?appredirect=website&amp;pfrom=header"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#news"></use></svg></span>கனவு<!-- --> </a></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about சினிமா" class="styles-m__menu-item-link__1fQqs" href="https://cinema.vikatan.com/"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#cinema"></use></svg></span>சினிமா<!-- --> </a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about தமிழ் சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/tamil-cinema">தமிழ் சினிமா</a></li><li><a aria-label="Read More about இந்திய சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/bollywood">இந்திய சினிமா</a></li><li><a aria-label="Read More about ஹாலிவுட் சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/hollywood">ஹாலிவுட் சினிமா</a></li><li><a aria-label="Read More about சினிமா விமர்சனம்" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/movie-review">சினிமா விமர்சனம்</a></li><li><a aria-label="Read More about சின்னத்திரை" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/television">சின்னத்திரை</a></li><li><a aria-label="Read More about மெகா சீரியல்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/television-serial">மெகா சீரியல்கள்</a></li><li><a aria-label="Read More about வெப் சீரிஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/web-series">வெப் சீரிஸ்</a></li></ul></li><li itemProp="name" role="menuitem" class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a itemprop="url" aria-label="Read More about ஆன்மிகம்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/spiritual"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#spiritual"></use></svg></span>ஆன்மிகம்<!-- --> </a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about திருத்தலங்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/spiritual/temples?pfrom=menu">திருத்தலங்கள்</a></li><li><a aria-label="Read More about மகான்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/mahaan">மகான்கள்</a></li><li><a aria-label="Read More about விழாக்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/festival">விழாக்கள்</a></li><li><a aria-label="Read More about இன்றைய ராசிபலன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/rasipalan">இன்றைய ராசிபலன்</a></li><li><a aria-label="Read More about வார ராசிபலன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/weekly-rasipalan">வார ராசிபலன்</a></li><li><a aria-label="Read More about மாத ராசிபலன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/monthly-rasipalan">மாத ராசிபலன்</a></li><li><a aria-label="Read More about குருப்பெயர்ச்சி" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/gurupeyarchi-2021?pfrom=header">குருப்பெயர்ச்சி</a></li><li><a aria-label="Read More about சனிப்பெயர்ச்சி" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/sanipeyarchi-2020">சனிப்பெயர்ச்சி</a></li><li><a aria-label="Read More about புத்தாண்டு ராசிபலன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/bundle/new-year-astrological-predictions-2022?pfrom=header">புத்தாண்டு ராசிபலன்</a></li><li><a aria-label="Read More about ஜோதிடம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/spiritual/astrology">ஜோதிடம்</a></li><li><a aria-label="Read More about ராசி காலண்டர்" class="styles-m__sub-menu-link__2u5Lm" href="https://tamilcalendar.vikatan.com?pfrom=menu">ராசி காலண்டர்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__navbar-megamenu-toggle__gbuK8 show-tablet-and-desktop"><button aria-label="toggle" role="button" class="styles-m__menu-item-link__1fQqs">மேலும் மெனுவில் <span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#plus"></use></svg></span></button></li></ul><div class="styles-m__navbar-right__3lM2i flex-show-tablet-and-desktop"><button aria-label="search" role="button" class="styles-m__search-icon__3ws1s"><div class="styles-m__search-text__2QMbm">Search  </div><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#search"></use></svg></span></button></div></div></nav><div class="styles-m__base__16MBS "><div class="container styles-m__search-wrap__1wWmP"><form role="search" action="/search"><label for="searchForm" class="styles-m__label__3YXaX"><input type="search" name="q" placeholder="Search" value="" id="searchForm"/></label><button aria-label="search" role="button" class="styles-m__button__1vRey" type="submit"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#search"></use></svg></span></button></form></div></div></header></div>
    <div id="header-ad"></div>
    <div id="container"><div class="styles-m__header-ad-unit__OautK"><div styleName="vikatan-top-ad-width ad"><div styleName="ad-container vikatan-top-ad"><div styleName="desktop hidden-mobile"><div class="ad-728x90"></div></div><div styleName="mobile hidden-desktop"><div class="ad-320x100"></div></div></div></div></div><div class="styles-m__related-stories-wrapper__2mZBy"></div><div class="main-page styles-m__base__2kF5w js-story-main-container"><div></div><div><div data-infinite-scroll="0" style="min-height:50px"><div class="js-content-insights-8fa6ded3-2349-4b4e-aebd-3ea42e6c2062"><div class="page-content"><div class="container"><ul class="styles-m__breadcrumbs__2fkPh " itemscope="" itemType="http://schema.org/BreadcrumbList"><li class="styles-m__breadcrumb__2mCVQ" itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a aria-label="vikatan" itemprop="item" href="https://www.vikatan.com"><span itemProp="name">vikatan</span></a><meta itemProp="position" content="1"/></li><li class="styles-m__breadcrumb__2mCVQ" itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a aria-label="Navigate to  sports" itemprop="item" href="https://sports.vikatan.com/"><span itemProp="name">sports</span></a><meta itemProp="position" content="2"/></li><li class="styles-m__breadcrumb__2mCVQ" itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a aria-label="Navigate to  cricket" itemprop="item" href="https://sports.vikatan.com/cricket"><span itemProp="name">cricket</span></a><meta itemProp="position" content="3"/></li></ul></div><div class="container styles-m__story-grid__23OeD"><div class="styles-m__main-content__3nA4Q"><article class="styles-m__story-body__3eRJO js-story"><div class="styles-m__story-header__2zP3F  js-story-header"><div class="styles-m__published-time-wrap__1uTD3"><span class="styles-m__published__2Usu7">Published:<time class="styles-m__time__2yLAv" dateTime="2022-03-06T04:23:14.024Z">06 Mar 2022 9 AM</time></span><span>Updated:<time class="styles-m__time__2yLAv" dateTime="2022-03-06T04:23:14.024Z">06 Mar 2022 9 AM</time></span></div><h1 class="styles-m__headline__1uXyt">Ind vs Sl : ஒரே இன்னிங்ஸ், ஜடேஜாவின் மூன்று வெர்ஷன்கள் !</h1><div class="styles-m__contributors__3zO14"><div class="styles-m__contributorOuter__13JP5"><div class="styles-m__socail-author-container__1JqmI"><div class="styles-m__author__1qDnU"><a aria-label="Author" class="styles-m__base__1UyKS " href="https://www.vikatan.com/author/mouriesh-sk"><span class="styles-m__base__2LTRF styles-m__icon__2ONhi undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#author"></use></svg></span><span class="styles-m__contributor-name__2fC6w">Mouriesh SK</span></a><div class="styles-m__contributor-count-container__3YPST"></div></div></div></div><div class="goog-vikatan-news"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?hl=ta&amp;gl=IN&amp;ceid=IN%3Ata" target="_blank" rel="noopener noreferrer" class="styles-m__link__3gIiF"><img src="https://fea.assettype.com/vikatan/assets/Vikatan_google_news_new-34fef0fd549de338ba04.svg" alt="" class="styles-m__google-follow__t7mEB" width="120px" height="26px"/></a></div></div></div><div class="styles-m__hero-image__3ZNNY"><div class="styles-m__hero-wrapper__1tD7-"><figure class="styles-m__image-wrapper__1aPCQ qt-figure"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2022-03%2Fbf9ed4e1-1e8e-4022-9982-983678bd8486%2Fhero_jaddu.webp?rect=0%2C0%2C1200%2C675&amp;auto=format%2Ccompress" alt="Ind vs Sl" sizes="(max-width: 1024px) 100vw, (max-width: 500px) 98vw, (max-width: 768px) 48vw, 23vw" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2022-03%2Fbf9ed4e1-1e8e-4022-9982-983678bd8486%2Fhero_jaddu.webp?rect=0%2C0%2C1200%2C675&amp;auto=format%2Ccompress&amp;w=1200" alt="Ind vs Sl"/></noscript></figure><span class="styles-m__category__a9m8-" style="--accent-color:#e92227"><span class="styles-m__base__2LTRF styles-m__category-icon__3Mdh0 undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#magazines"></use></svg></span><span class="styles-m__category-name__3H4lB">News</span></span></div><figcaption class="styles-m__image-caption__3lS1J">Ind vs Sl</figcaption></div><div class=" styles-m__social-share__2fLTO"><ul class="styles-m__social-share__icons__UgEMv"><li class="styles-m__social-share__icon__2TjBH"> Share</li><li class="styles-m__social-share__whatsapp__3ePoL styles-m__social-share__icon__2TjBH social-share__icon--whatsapp"><a aria-label="whatsapp share" href="https://api.whatsapp.com/send?text=%20%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AE%BF%E0%AE%B0%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%87%E0%AE%B2%E0%AF%8D%E0%AE%B2%E0%AE%BE%E0%AE%A4%E0%AE%B5%E0%AE%BE%E0%AE%B1%E0%AF%81%20%E0%AE%A4%E0%AE%B1%E0%AF%8D%E0%AE%AA%E0%AF%8B%E0%AE%A4%E0%AF%81%20%E0%AE%A4%E0%AE%A9%E0%AF%8D%20%E0%AE%AA%E0%AF%87%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%88%20%E0%AE%9F%E0%AE%BE%E0%AE%AA%E0%AF%8D%20%E0%AE%95%E0%AE%BF%E0%AE%AF%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%AE%E0%AE%BE%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BF%20%E0%AE%87%E0%AE%B2%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%88%20%E0%AE%AA%E0%AF%8C%E0%AE%B2%E0%AE%B0%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%88%20%E0%AE%B5%E0%AE%BF%E0%AE%B3%E0%AE%BE%E0%AE%9A%E0%AE%BF%E0%AE%A4%E0%AF%8D%20%E0%AE%A4%E0%AE%B3%E0%AF%8D%E0%AE%B3%E0%AE%BF%E0%AE%A9%E0%AE%BE%E0%AE%B0%E0%AF%8D%20%E0%AE%9C%E0%AE%9F%E0%AF%87%E0%AE%9C%E0%AE%BE%20https%3A%2F%2Fsports.vikatan.com%2Fcricket%2Fthree-versions-of-ravi-jadeja-in-his-epic-175%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp  %0a %0a முக்கியச் செய்திகள், சிறப்புப் பேட்டிகள், அலசல் %0a கட்டுரைகளுக்கு Vikatan App-ஐ டவுன்லோடு செய்ய %0a 
 https://vikatan.onelink.me/kbqn/VikatanWhatsApp" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#whatsapp"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--facebook"><a aria-label="facebook share" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsports.vikatan.com%2Fcricket%2Fthree-versions-of-ravi-jadeja-in-his-epic-175" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#facebook-icon"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--twitter"><a aria-label="twitter share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsports.vikatan.com%2Fcricket%2Fthree-versions-of-ravi-jadeja-in-his-epic-175&amp;text=Ind%20vs%20Sl%20%3A%20%E0%AE%92%E0%AE%B0%E0%AF%87%20%E0%AE%87%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AE%BF%E0%AE%99%E0%AF%8D%E0%AE%B8%E0%AF%8D%2C%20%E0%AE%9C%E0%AE%9F%E0%AF%87%E0%AE%9C%E0%AE%BE%E0%AE%B5%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%AE%E0%AF%82%E0%AE%A9%E0%AF%8D%E0%AE%B1%E0%AF%81%20%E0%AE%B5%E0%AF%86%E0%AE%B0%E0%AF%8D%E0%AE%B7%E0%AE%A9%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D%20!&amp;hashtags=ravindra jadeja,Ravichandran Ashwin,risabh pant,mohammed shami,cricket,test cricket" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#twitter-icon"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--email"><a aria-label="e-mail share" href="mailto:?subject=Ind%20vs%20Sl%20%3A%20%E0%AE%92%E0%AE%B0%E0%AF%87%20%E0%AE%87%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AE%BF%E0%AE%99%E0%AF%8D%E0%AE%B8%E0%AF%8D%2C%20%E0%AE%9C%E0%AE%9F%E0%AF%87%E0%AE%9C%E0%AE%BE%E0%AE%B5%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%AE%E0%AF%82%E0%AE%A9%E0%AF%8D%E0%AE%B1%E0%AF%81%20%E0%AE%B5%E0%AF%86%E0%AE%B0%E0%AF%8D%E0%AE%B7%E0%AE%A9%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D%20!&amp;body=https%3A%2F%2Fsports.vikatan.com%2Fcricket%2Fthree-versions-of-ravi-jadeja-in-his-epic-175" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#email"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH styles-m__social-share__icon-copy__15xTn social-share__icon--copy"><button aria-label="show message" role="button" class="styles-m__social-share__link__vv6Ri undefined styles-m__social-share__button__2UpP3"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#clipboard"></use></svg></span></button></li><li class="styles-m__social-share__icon__2TjBH undefined"><a aria-label="more share" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#share-alt"></use></svg></span></a></li></ul></div><p class="styles-m__subheadline__2_IOU">முதலிரண்டில் இல்லாதவாறு தற்போது தன் பேட்டிங்கை டாப் கியருக்கு மாற்றி இலங்கை பௌலர்களை விளாசித் தள்ளினார் ஜடேஜா</p><div style="height:50px"></div><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-text"><div><p>இந்திய அளவில் ஏன் உலக அளவிலான கிரிக்கெட் அரங்கில் தன் பேட்டிங் திறனை அசாத்திய அளவில் முன்னேற்றி இருக்கும் வீரராக ரவீந்திர ஜடேஜாவை நிச்சயம் கைகாட்டலாம். 2020-ம் ஆண்டு ஆஸ்திரேலிய சுற்று பயணத்தில் மிகசிறந்த பேட்டிங்கை வெளிப்படுத்தியது, கடந்த ஐ.பி.எல் தொடரில் ஃபினிஷராக தன்னை நிலைநிறுத்தியது என தன் பேட்டிங்கை திறனை தொடர்ந்து நிரூபித்து வந்த ஜடேஜா தன் டெஸ்ட் கரியரின் மிக சிறந்த இன்னிங்ஸ் ஒன்றை நேற்று அரங்கேற்றினார்.</p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2022-03%2F7d45dbff-f391-41c6-aba5-2b3329b89b6d%2Fgm3oeuio_ravindra_jadeja_bcci_625x300_05_March_22.jpg?auto=format%2Ccompress" alt=" ரவீந்திர ஜடேஜா" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2022-03%2F7d45dbff-f391-41c6-aba5-2b3329b89b6d%2Fgm3oeuio_ravindra_jadeja_bcci_625x300_05_March_22.jpg?auto=format%2Ccompress&amp;w=1200" alt=" ரவீந்திர ஜடேஜா"/></noscript><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title"> ரவீந்திர ஜடேஜா</figcaption></div></figure></div><div class="story-element story-element-text"><div> <p>நேற்றைய இன்னிங்ஸை ஜடேஜா கட்டமைத்த விதம் அபாரமானது. 6-வது விக்கெட்டிற்காக களமிறங்க அவர் கடைசிவரை ஆட்டமிழக்காமல் 175 ரன்களை குவித்திருந்தார். அதில் 3 நூறு ரன் பார்ட்னர்ஷிப்பும் அடங்கும். அந்த மூன்றிலும் வெவ்வேறு பரிமாணங்களில் ஆடியிருப்பார் ஜடேஜா.</p> </div></div><div class="hidden-desktop"><div class="styles-m__quiz-wrapper__2kquN"><div class="styles-m__quiz-wrapper-grid__3tkti"><h4 class="styles-m__quiz-plain-txt__20A2H">ஒட்டுமொத்த விகடனுக்கும் ஒரே ஷார்ட்கட்!</h4></div><div class="styles-m__quiz-content-grid__d38ez"><a href="https://onelink.to/articletextweb" rel="noopener noreferrer" target="_blank" class="styles-m__quiz-link__2pora">USE APP</a></div></div></div></section><div class="VTN_Inread"></div><div style="height:50px"></div><div class="styles-m__vikatan-deals-outer__3mJFi"><p class="styles-m__vikatan-deals__3rp0z">உங்கள் அன்றாட தேவைகளின் அனைத்து பொருட்களையும் சிறந்த தள்ளுபடியில் வாங்க</p><a href="https://deals.vikatan.com/?utm_source=vikatan&amp;utm_medium=Article" class="styles-m__deals-btn__28ybE" rel="noopener noreferrer" target="_blank">VIKATAN DEALS</a></div><div class="styles-m__midcontent-ot__qDiPf"><div class="styles-m__midcontent-grid__1Ymey"><div class="styles-m__midcontent-title__7gdqA"><span>விகடனின் வியப்பூட்டும் சலுகை!</span></div><div class="styles-m__midcontent-desc__3hlGt"><b class="styles-m__midcontent-content__3uXvs"><span class="styles-m__pp-rupee__3uJYl">₹</span>850 சேமியுங்கள்! <span class="styles-m__pp-rupee__3uJYl">₹</span>1749 மதிப்புள்ள 1 வருட சந்தா<!-- --> <span class="styles-m__midcontent-pp__14V6R"><span class="styles-m__pp-rupee__3uJYl">₹</span>899<!-- --> </span>மட்டுமே! + 1 மாத சந்தா இலவசமாக பெறுங்கள்!</b><a href="https://store.vikatan.com/store-offers?utm_source=cont_17thfeb22_1yr&amp;utm_medium=article&amp;utm_campaign=elec_feb22_promo_1yr_midcontent" class="styles-m__midcontent-btn__1gXxM" rel="noopener noreferrer" target="_blank">Get Offer</a></div></div></div><div></div><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-text"><div><p>முதல் நாளின் ஆட்டத்தில் ஷ்ரேயாஸின் விக்கெட்டிற்குப் பிறகு ஜடேஜா களமிறங்கியபோது அணியின் ஸ்கோர் 228/5. மறுமுனையில் ஆடிவந்த பன்ட்டிற்கு தன் இயல்பான ஆட்டம் தான் பலம் என்பதை நன்கு உணர்ந்து சப்போர்ட்டிங் இன்னிங்ஸை ஆடத் தொடங்கினார் ஜடேஜா. அணியின் ரன்-ரேட் தொடக்கத்தில் இருந்தே நான்கிற்கு மேல் இருந்தால் ஜடேஜாவின் பேட்டில் இருந்தும் ரன்கள் வந்துகொண்டு தான் இருந்தன.</p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2022-03%2Fa5ac246b-5573-4139-87be-19f45dfc4331%2FRavindra_Jadeja.webp?auto=format%2Ccompress" alt=" ரவீந்திர ஜடேஜா" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2022-03%2Fa5ac246b-5573-4139-87be-19f45dfc4331%2FRavindra_Jadeja.webp?auto=format%2Ccompress&amp;w=1200" alt=" ரவீந்திர ஜடேஜா"/></noscript><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title"> ரவீந்திர ஜடேஜா</figcaption></div></figure></div><div class="story-element story-element-text"><div> <p>சிக்ஸர்களும், ஃபோர்களுமாக  ஒருபுறம் பன்ட் விளாசிக் கொண்டிருக்க இருவரும் இடையிலான பார்ட்னர்ஷிப் நூறை கடந்து அணியின் ஸ்கோர் விறுவிறுவென உயர்ந்தது. 96 ரன்களுக்கு லக்மல் பந்தில் பன்ட் போல்டான போது இந்திய அணியின் ஸ்கோர் 332. அவர்கள் அமைத்த 102 ரன்கள் பார்ட்னர்ஷிப்பில் வெறும் 35 ரன்களை மட்டுமே அடித்திருந்தார் ஜடேஜா.</p></div></div></section><div style="height:50px"></div><div class="story-element story-element-text"><p><strong>Follow @ Google News: </strong><ins><a target="new" href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?hl=ta&amp;gl=IN&amp;ceid=IN%3Ata">கூகுள் செய்திகள்<!-- --> </a></ins>பக்கத்தில்<!-- --> <ins><a target="new" href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?hl=ta&amp;gl=IN&amp;ceid=IN%3Ata">விகடன்</a></ins> <!-- -->இணையதளத்தை<!-- --> <ins><a target="new" href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?hl=ta&amp;gl=IN&amp;ceid=IN%3Ata">இங்கே கிளிக்</a></ins> <!-- -->செய்து ஃபாலோ செய்யுங்கள்...<!-- --> <ins><a target="new" href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?hl=ta&amp;gl=IN&amp;ceid=IN%3Ata">செய்திகளை<!-- --> </a></ins>உடனுக்குடன் பெறுங்கள்.</p></div><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-text"><div><p>அடுத்ததாகக் களமிறங்கியவர் ரவிச்சந்திரன் அஷ்வின். தற்போது தன் கியரை லேசாக முன்நகர்த்தினார் ஜடேஜா. அரைசதம் கடந்து ஆடிக்கொண்டிருந்த அவருக்கு இணையாக அஷ்வினும் இலங்கை பௌலர்களை தொடக்கத்தில் இருந்தே எளிதாக எதிர்கொள்ள இரண்டு முனைகளில் இருந்தும் ரன்கள் பரவலாக வந்துக்கொண்டிருந்தன. ஜடேஜா சதம் அடிக்க ஒரு ரன் மட்டுமே இருக்க 61 ரன்களில் தன் விக்கெட்டை இழந்தார் அஷ்வின். அந்த இருவர் கூட்டணி இணைந்து சேர்த்த மொத்த ரன்கள் 130. அதில் சரிசமமாக 64 ரன்களை அடித்திருந்தார் ஜடேஜா.</p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2022-03%2F4947df4f-6dac-4097-ab89-86bbf013b45e%2FJadeja_6.jpg?auto=format%2Ccompress" alt=" ரவீந்திர ஜடேஜா" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2022-03%2F4947df4f-6dac-4097-ab89-86bbf013b45e%2FJadeja_6.jpg?auto=format%2Ccompress&amp;w=1200" alt=" ரவீந்திர ஜடேஜா"/></noscript><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title"> ரவீந்திர ஜடேஜா</figcaption></div></figure></div><div class="story-element story-element-text"><div><p>ஜடேஜாவின் மூன்றாவது 100 ரன் பார்ட்னர்ஷிப் முகமது ஷமி உடனான கூட்டணியில் வந்தது. முதலிரண்டில் இல்லாதவாறு தற்போது தன் பேட்டிங்கை டாப் கியருக்கு மாற்றி இலங்கை பௌலர்களை விளாசித் தள்ளினார் ஜடேஜா. பெரும்பாலான ஓவர்களில் பவுண்டரிக்கள் தொடர்ந்து வந்துகொண்டிருக்க அணியின் ஸ்கோர் 500-ஐ எட்டியது . இருவரின் பாட்னர்ஷிப் 50-ஐ கடந்த போது தன் ரன் கணக்கையே தொடங்கி இருக்கவில்லை ஷமி.</p></div></div></section><div style="height:50px"></div><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-text"><div><p>இறுதியாக 574 ரன்களுக்கு டிக்ளேர் செய்வதாக இந்திய கேப்டன் அழைத்தபோது  இருவரின் பார்ட்னெர்ஷிப்பும் 103 ரன்களாக இருந்தது. அதில் 71 ரன்கள் ஜடேஜாவின் பேட்டில் இருந்து வந்தன. பன்ட்டுடன் அவர் அடித்த 35 ரன்கள் 67 பந்துகளில் வந்தன.  அதற்கடுத்து வந்த அஷ்வின் உடனான 64 ரன்களுக்கு 91 பந்துகளும், கடைசி 71 ரன்களுக்கு வெறும் 60 பந்துகளே எடுத்துக்கொண்டார் ரவி ஜடேஜா.</p></div></div><div class="story-element story-element-youtube-video"><div></div></div></section><div id="we-story-end"></div><div class="styles-m__support-jr__1L5kE"><div><b>தெளிவான புரிதல்கள் | விரிவான அலசல்கள் | சுவாரஸ்யமான படைப்புகள்</b><a href="https://store.vikatan.com/offers/dynamic_offers_link.php?id=2" class="styles-m__support-btn__RlyHy" rel="noopener noreferrer" target="_blank"><b>Support Our Journalism</b></a></div></div><div class="js-story-footer"><div><div class=" styles-m__social-share__2fLTO"><ul class="styles-m__social-share__icons__UgEMv"><li class="styles-m__social-share__icon__2TjBH"> Share</li><li class="styles-m__social-share__whatsapp__3ePoL styles-m__social-share__icon__2TjBH social-share__icon--whatsapp"><a aria-label="whatsapp share" href="https://api.whatsapp.com/send?text=%20%E0%AE%AE%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AE%BF%E0%AE%B0%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%87%E0%AE%B2%E0%AF%8D%E0%AE%B2%E0%AE%BE%E0%AE%A4%E0%AE%B5%E0%AE%BE%E0%AE%B1%E0%AF%81%20%E0%AE%A4%E0%AE%B1%E0%AF%8D%E0%AE%AA%E0%AF%8B%E0%AE%A4%E0%AF%81%20%E0%AE%A4%E0%AE%A9%E0%AF%8D%20%E0%AE%AA%E0%AF%87%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%88%20%E0%AE%9F%E0%AE%BE%E0%AE%AA%E0%AF%8D%20%E0%AE%95%E0%AE%BF%E0%AE%AF%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%AE%E0%AE%BE%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BF%20%E0%AE%87%E0%AE%B2%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%88%20%E0%AE%AA%E0%AF%8C%E0%AE%B2%E0%AE%B0%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%88%20%E0%AE%B5%E0%AE%BF%E0%AE%B3%E0%AE%BE%E0%AE%9A%E0%AE%BF%E0%AE%A4%E0%AF%8D%20%E0%AE%A4%E0%AE%B3%E0%AF%8D%E0%AE%B3%E0%AE%BF%E0%AE%A9%E0%AE%BE%E0%AE%B0%E0%AF%8D%20%E0%AE%9C%E0%AE%9F%E0%AF%87%E0%AE%9C%E0%AE%BE%20https%3A%2F%2Fsports.vikatan.com%2Fcricket%2Fthree-versions-of-ravi-jadeja-in-his-epic-175%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp  %0a %0a முக்கியச் செய்திகள், சிறப்புப் பேட்டிகள், அலசல் %0a கட்டுரைகளுக்கு Vikatan App-ஐ டவுன்லோடு செய்ய %0a 
 https://vikatan.onelink.me/kbqn/VikatanWhatsApp" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#whatsapp"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--facebook"><a aria-label="facebook share" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsports.vikatan.com%2Fcricket%2Fthree-versions-of-ravi-jadeja-in-his-epic-175" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#facebook-icon"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--twitter"><a aria-label="twitter share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsports.vikatan.com%2Fcricket%2Fthree-versions-of-ravi-jadeja-in-his-epic-175&amp;text=Ind%20vs%20Sl%20%3A%20%E0%AE%92%E0%AE%B0%E0%AF%87%20%E0%AE%87%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AE%BF%E0%AE%99%E0%AF%8D%E0%AE%B8%E0%AF%8D%2C%20%E0%AE%9C%E0%AE%9F%E0%AF%87%E0%AE%9C%E0%AE%BE%E0%AE%B5%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%AE%E0%AF%82%E0%AE%A9%E0%AF%8D%E0%AE%B1%E0%AF%81%20%E0%AE%B5%E0%AF%86%E0%AE%B0%E0%AF%8D%E0%AE%B7%E0%AE%A9%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D%20!&amp;hashtags=ravindra jadeja,Ravichandran Ashwin,risabh pant,mohammed shami,cricket,test cricket" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#twitter-icon"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--email"><a aria-label="e-mail share" href="mailto:?subject=Ind%20vs%20Sl%20%3A%20%E0%AE%92%E0%AE%B0%E0%AF%87%20%E0%AE%87%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AE%BF%E0%AE%99%E0%AF%8D%E0%AE%B8%E0%AF%8D%2C%20%E0%AE%9C%E0%AE%9F%E0%AF%87%E0%AE%9C%E0%AE%BE%E0%AE%B5%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%AE%E0%AF%82%E0%AE%A9%E0%AF%8D%E0%AE%B1%E0%AF%81%20%E0%AE%B5%E0%AF%86%E0%AE%B0%E0%AF%8D%E0%AE%B7%E0%AE%A9%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D%20!&amp;body=https%3A%2F%2Fsports.vikatan.com%2Fcricket%2Fthree-versions-of-ravi-jadeja-in-his-epic-175" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#email"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH styles-m__social-share__icon-copy__15xTn social-share__icon--copy"><button aria-label="show message" role="button" class="styles-m__social-share__link__vv6Ri undefined styles-m__social-share__button__2UpP3"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#clipboard"></use></svg></span></button></li><li class="styles-m__social-share__icon__2TjBH undefined"><a aria-label="more share" class="styles-m__social-share__link__vv6Ri undefined"><span class="styles-m__base__2LTRF styles-m__share-svg__1Md8E undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#share-alt"></use></svg></span></a></li></ul></div></div><div class="styles-m__base__3vdRK styles-m__author-detail__3jSxw"><div class="styles-m__authors__3TyGB styles-m__odd__1Ug9r"><div class="styles-m__author__CK0ns"><div class="styles-m__author-avatar__2yJh3"><a href="https://www.vikatan.com/author/mouriesh-sk"><svg width="20" height="20" data-prefix="fal" data-icon="user-circle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512" class="svg-inline--fa fa-user-circle fa-w-16 fa-5x"><path fill="#404040" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm128 421.6c-35.9 26.5-80.1 42.4-128 42.4s-92.1-15.9-128-42.4V416c0-35.3 28.7-64 64-64 11.1 0 27.5 11.4 64 11.4 36.6 0 52.8-11.4 64-11.4 35.3 0 64 28.7 64 64v13.6zm30.6-27.5c-6.8-46.4-46.3-82.1-94.6-82.1-20.5 0-30.4 11.4-64 11.4S204.6 320 184 320c-48.3 0-87.8 35.7-94.6 82.1C53.9 363.6 32 312.4 32 256c0-119.1 96.9-216 216-216s216 96.9 216 216c0 56.4-21.9 107.6-57.4 146.1zM248 120c-48.6 0-88 39.4-88 88s39.4 88 88 88 88-39.4 88-88-39.4-88-88-88zm0 144c-30.9 0-56-25.1-56-56s25.1-56 56-56 56 25.1 56 56-25.1 56-56 56z"></path></svg></a><span class="styles-m__base__2LTRF styles-m__author-icon__2Lh1J undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#author"></use></svg></span></div><div class="styles-m__author-details__1oBwe"><h4 class="styles-m__author-name__1-xh9"><a aria-label="Author" href="https://www.vikatan.com/author/mouriesh-sk">Mouriesh SK</a></h4><a aria-label="Author" href="https://www.vikatan.com/author/mouriesh-sk"></a></div></div></div></div><div class="styles-m__tags-wrapper__39zcd"><span class="styles-m__base__2LTRF styles-m__tag-icon__1eDib undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#tag"></use></svg></span><ul class="styles-m__tags__1h2_c styles-m__tags__3lz9U"><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/ravindra-jadeja-person">ravindra jadeja</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/ravichandran-ashwin-person">Ravichandran Ashwin</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/risabh-pant-person">risabh pant</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/mohammed-shami-person">mohammed shami</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/cricket">cricket</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/test-cricket">test cricket</a></li></ul></div><div class="styles-m__vikatan-end-ad__3kYVe"><div styleName="ad-container vikatan-top-ad"><div styleName="desktop"><div class="ad-468x60"></div></div><div styleName="mobile"><div class="ad-320x100"></div></div></div></div><div class="styles-m__Vuukle-comments__1kg23"><strong>இதில் பின்னூட்டம் இடுபவர்களின் கருத்துகள் அவரவர் தனிப்பட்ட கருத்து, விகடன் இதற்கு பொறுப்பேற்காது.</strong></div><span><div id="vuukle-comments-8fa6ded3-2349-4b4e-aebd-3ea42e6c2062"></div><div id="vuukle-widget-8fa6ded3-2349-4b4e-aebd-3ea42e6c2062"></div></span><div class="styles-m__space-before-next-story__17p78"></div><div styleName="mgid-ad-container desktop-only"></div><div styleName="mgid-ad-container mobile-only"></div></div></article></div><aside><div class="ad_300_250"></div><div class="hidden-mobile"></div><div class="ad_300_250"></div><div class="hidden-mobile"></div><div class="styles-m__ad-halfpage__3eiek hidden-mobile"><div class="300x600-ad"></div></div></aside></div></div><div></div></div></div><div data-infinite-scroll="load-more"></div></div><div></div></div><div class="styles-m__sticky-ad__2_G-0"><div class="hidden-desktop"></div></div></div>
    <div id="footer"><footer class="styles-m__footer__2hWNm"><div class="styles-m__footer-height__20FR5"><div class="container styles-m__vikatan-news__1ydhO"><div><div class="styles-m__news-category-grid__jxG2b"><div class="styles-m__news-category-section__w6G-U"><h5 class="styles-m__footer-title__1rs3Q"><span>vikatan News</span></h5><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://www.vikatan.com/news"><h5><u>Tamil News</u></h5></a><li><a href="https://www.vikatan.com/latest-news"><span>Latest Tamil News</span></a></li><li><a href="https://www.vikatan.com/news/india"><span>India News</span></a></li><li><a href="https://www.vikatan.com/news/tamilnadu"><span>Latest News in Tamil nadu</span></a></li><li><a href="https://www.vikatan.com/news/world"><span>World News Tamil</span></a></li><li><a href="https://www.vikatan.com/business"><span>Business News Tamil</span></a></li><li><a href="https://www.vikatan.com/government-and-politics"><span>Politics News Tamil</span></a></li><li><a href="https://www.vikatan.com/news/environment"><span>Environment News Tamil</span></a></li><li><a href="https://www.vikatan.com/technology"><span>Technology News Tamil</span></a></li></ul></div><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://cinema.vikatan.com/"><h5><u>Cinema News</u></h5></a><li><a href="https://cinema.vikatan.com/tamil-cinema"><span>Tamil Cinema News</span></a></li><li><a href="https://cinema.vikatan.com/bollywood"><span>Bollywood Cinema News</span></a></li><li><a href="https://cinema.vikatan.com/hollywood"><span>Hollywood Cinema News</span></a></li><li><a href="https://cinema.vikatan.com/movie-review"><span>Tamil Movie Reviews</span></a></li><li><a href="https://cinema.vikatan.com/television"><span>Television News</span></a></li><li><a href="https://www.vikatan.com/topics/television-serial"><span>Tv Serial Latest News</span></a></li><li><a href="https://www.vikatan.com/topics/web-series"><span>Web Series News</span></a></li></ul></div><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://www.vikatan.com/spiritual"><h5><u>Spiritual News</u></h5></a><li><a href="https://www.vikatan.com/spiritual/temples"><span>Temples Latest News Tamil</span></a></li><li><a href="https://www.vikatan.com/topics/festival"><span>Festivals News Tamil </span></a></li><li><a href="https://www.vikatan.com/horoscope/rasipalan"><span>Today Rasipalan</span></a></li><li><a href="https://www.vikatan.com/horoscope/gurupeyarchi"><span>Gurupeyarchi Palangal</span></a></li><li><a href="https://www.vikatan.com/horoscope/sanipeyarchi"><span>Sani Peyarchi Palangal</span></a></li><li><a href="https://www.vikatan.com/spiritual/astrology"><span>Astrology in Tamil</span></a></li></ul><ul><a href="https://www.vikatan.com/vikatan-video"><h5><u>Vikatan TV</u></h5></a><li><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv"><span>Cinema Vikatan</span></a></li><li><a href="https://www.vikatan.com/collection/lifestyle-videos"><span>Lifestyle News</span></a></li></ul></div><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://www.vikatan.com/business"><h5><u>Business News</u></h5></a><li><a href="https://www.vikatan.com/business/share-market"><span>Share Market News in Tamil</span></a></li><li><a href="https://www.vikatan.com/topics/mutual-fund"><span>Mutual Funds News in Tamil</span></a></li><li><a href="https://www.vikatan.com/business/real-estate"><span>Real Estate News Tamil</span></a></li><li><a href="https://www.vikatan.com/business/career"><span>Career News Tamil</span></a></li></ul><ul><a href="https://sports.vikatan.com/"><h5><u>Sports News</u></h5></a><li><a href="https://sports.vikatan.com/"><span>Sports News Tamil</span></a></li><li><a href="https://sports.vikatan.com/cricket"><span>Cricket News Tamil</span></a></li><li><a href="https://sports.vikatan.com/ipl/ipl-2020"><span>IPL News Tamil</span></a></li><li><a href="https://sports.vikatan.com/football"><span>Football News Tamil</span></a></li></ul></div><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://www.vikatan.com/news/album"><h5><u>Photo Story</u></h5></a><li><a href="https://cinema.vikatan.com/collection/cinema-album"><span>Tamil Cinema Albums</span></a></li><li><a href="https://www.vikatan.com/collection/politics-album"><span>Tamilnadu Politics Albums </span></a></li></ul><ul><a href="https://www.vikatan.com/pasumaivikatan"><h5><u>Agriculture News</u></h5></a><li><a href="https://www.vikatan.com/government-and-politics/agriculture"><span>Agriculture News Tamil</span></a></li><li><a href="https://www.vikatan.com/literature/animals"><span>Animals News Tamil </span></a></li><li><a href="https://www.vikatan.com/government-and-politics/environment"><span>Environment News</span></a></li></ul><ul><a href="https://www.vikatan.com/automobile"><h5><u>Automobile News</u></h5></a><li><a href="https://www.vikatan.com/automobile/car"><span>Latest Car News Tamil</span></a></li><li><a href="https://www.vikatan.com/automobile/bike"><span>Latest Bike News Tamil</span></a></li></ul></div><div class="styles-m__news-category-div__1ZwMe"><ul><a href="https://www.vikatan.com/health"><h5><u>Health News</u></h5></a><li><a href="https://www.vikatan.com/health"><span>Latest Health News</span></a></li><li><a href="https://www.vikatan.com/health/women"><span>Women News Tamil</span></a></li><li><a href="https://www.vikatan.com/health/kids"><span>Kids News Tamil</span></a></li><li><a href="https://www.vikatan.com/topics/health-tips"><span>Health tips Tamil</span></a></li></ul><ul><a href="https://www.vikatan.com/lifestyle"><h5><u>Lifestyle News</u></h5></a><li><a href="https://www.vikatan.com/lifestyle/travel"><span>Travel News Tamil</span></a></li><li><a href="https://www.vikatan.com/arts/literature"><span>Literature News Tamil</span></a></li><li><a href="https://www.vikatan.com/food/food"><span>Food News Tamil</span></a></li></ul></div></div></div></div></div></div><div class="container row styles-m__footer-bottom-sec__1zmlt"><div class="styles-m__menugroup-links-wrap__2D7bL"><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Explore" href="/#">Explore</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Books" class="styles-m__menugroup-link__2ujo-" href="https://books.vikatan.com/">Books</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; e-Books" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/ebook-store">e-Books</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Vikatan Archives" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/archive?magazine=47035">Vikatan Archives</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Sitemap" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/sitemap">Sitemap</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; RSS" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/rss">RSS</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Vikatan Deals" class="styles-m__menugroup-link__2ujo-" href="https://deals.vikatan.com/?utm_source=vikatan&amp;utm_medium=footer">Vikatan Deals</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Policies" href="/#">Policies</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Terms" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/terms-and-conditions-web">Terms</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Privacy Policy" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/privacy-policy-web">Privacy Policy</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Cookie Policy" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/privacy-policy-web">Cookie Policy</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Copyright" class="styles-m__menugroup-link__2ujo-" href="/#">Copyright</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about General" href="/#">General</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; About Vikatan" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/about-us-web">About Vikatan</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Advertise with us" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/advertise-with-us">Advertise with us</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Careers" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/careers">Careers</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Contact us" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/contact-us-web">Contact us</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Feedback" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/feedback-web">Feedback</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; FAQ" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/faq-web">FAQ</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Public Notice" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/public-notice">Public Notice</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Subscription" href="/#">Subscription</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Print" class="styles-m__menugroup-link__2ujo-" href="https://subscriptions.vikatan.com/">Print</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Digital" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/subscription">Digital</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Newsletter" class="styles-m__menugroup-link__2ujo-" href="https://special.vikatan.com/newsletter/">Newsletter</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Coins" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/coins">Coins</a></li></ul></div></div><div class="styles-m__social-app-copyright-wrap__GoEfp"><div class="styles-m__social-links-wrap__MQkLA"><h5 class="styles-m__heading__1J4Vc">Connect</h5><ul class="styles-m__social-icons__czP2m"><li><a aria-label="facebook-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.facebook.com/vikatanweb"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#facebook"></use></svg></span></a></li><li><a aria-label="rss-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="/stories.rss"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#rss"></use></svg></span></a></li><li><a aria-label="twitter-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://twitter.com/vikatan"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#twitter"></use></svg></span></a></li><li><a aria-label="linkedin-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.linkedin.com/in/vikatan/"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#linkedin"></use></svg></span></a></li><li><a aria-label="youtube-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.youtube.com/user/vikatanwebtv"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#youtube"></use></svg></span></a></li><li><a aria-label="sharechat-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://sharechat.com/profile/vikatan/"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#sharechat"></use></svg></span></a></li></ul></div><div class="styles-m__app-links-wrap__2r-zm"><h5 class="styles-m__heading__1J4Vc">Download our app</h5><ul class="styles-m__app-icons__2gzNL"><li class="styles-m__app-link-item__1vcy3"><a aria-label="play-store" href="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8" target="_blank" rel="noopener  noreferrer" class="styles-m__app-link__2pBNI"><span class="styles-m__base__2LTRF styles-m__android-css__1I9_L undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#android-block"></use></svg></span></a></li><li class="styles-m__app-link-item__1vcy3"><a aria-label="app-store" href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8" target="_blank" rel="noopener  noreferrer" class="styles-m__app-link__2pBNI"><span class="styles-m__base__2LTRF styles-m__ios-css__2SKx1 undefined"><svg><use xlink:href="/vikatan/assets/sprite-8a65bd5eeeaaf294d3627af1b6f2eba1.svg#ios-block"></use></svg></span></a></li></ul></div><div class="styles-m__copyright__PC-LH"><div class="styles-m__copyright-text__2EPsY">© vikatan 2022<!-- -->. All Rights Reserved</div><div class="styles-m__copyright-text__2EPsY">Powered By<!-- --> <a aria-label="Open Quintype&#x27;s Website" target="_blank" href="https://www.quintype.com"><strong>Quintype</strong></a></div></div></div></div></footer></div>
  </div>
    <script>
      if(!window.fetch || !window.Array.prototype.map || !window.Promise || !window.URLSearchParams || !window.IntersectionObserver || !window.Set) {
        s = document.createElement('script');
        s.type = 'text/javascript';
        s.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,IntersectionObserver,fetch';
        document.getElementsByTagName('head')[0].appendChild(s);
      }
    </script>
    <script type="text/javascript">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</script>
    <script type="application/json" id="initial-page">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</script>

    <script type="text/javascript">
    const s = document.createElement('script');
    s.type = 'text/javascript';
    s.src = "https://fea.assettype.com/vikatan/assets/app-6c4cff8ea132779297b9.js";
    s.id="app-js"

    let delay = true;


    if (delay) {
      window.addEventListener("load", () => {
        window.setTimeout(function () {
          document.getElementsByTagName('head')[0].appendChild(s);
        }, 4000);
      });
    } else {
        document.getElementsByTagName('head')[0].appendChild(s);
    }
  </script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.vikatan.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.vikatan.com/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    <svg style="width:0;height:0;position:absolute;">
<linearGradient id="linearGradientA" x1="50%" x2="50%" y1="0%" y2="100%">
  <stop offset="0%" stop-color="#FB9540" />
  <stop offset="100%" stop-color="#F65C1E" />
</linearGradient>
<linearGradient id="linearGradientB" x1="50%" x2="50%" y1="0%" y2="100%">
  <stop offset="0%" stop-color="#FE7000" />
  <stop offset="100%" stop-color="#EE1421" />
</linearGradient>
</svg>


  </body>
</html>
