<!DOCTYPE html>
<html lang="ta">
  <head>
    <title>நாசர் ஹுசைன்...  கேப்டன்களின் ரோல் மாடல்... ஆனால்?! அண்டர் ஆர்ம்ஸ் - 13 #NasserHussain | A Journey of former England cricket Captain Nasser Hussain - Under Arms series - 13</title><link rel="canonical" href="https://sports.vikatan.com/cricket/a-journey-of-former-england-cricket-captain-nasser-hussain-under-arms-series-13"/><meta name="author" content="தேவன் சார்லஸ்"/><meta name="news_keywords" content="cricket,england,sports vikatan,sports news,south african cricket,nostalgia"/><meta name="description" content="நாசர் ஹூசைனின் கரியர் ராட்டினத்தைப்போல பல ஏற்ற இறக்கங்களைக் கொண்டது. குறிப்பாக கிரிக்கெட் வரலாற்றில் கறுப்பு நாளாக, முறைகேடான டெஸ்ட்டாகக் கருதப்படும் சென்சூரியன் டெஸ்ட்டில் நாசர் ஹுசைனுக்கும் பங்கிருக்கிறது. | A Journey of former England cricket Captain Nasser Hussain - Under Arms series - 13"/><meta name="title" content="நாசர் ஹுசைன்...  கேப்டன்களின் ரோல் மாடல்... ஆனால்?! அண்டர் ஆர்ம்ஸ் - 13 #NasserHussain | A Journey of former England cricket Captain Nasser Hussain - Under Arms series - 13"/><meta name="keywords" content="cricket,england,sports vikatan,sports news,south african cricket,nostalgia"/><meta property="og:type" content="article"/><meta property="og:url" content="https://sports.vikatan.com/cricket/a-journey-of-former-england-cricket-captain-nasser-hussain-under-arms-series-13"/><meta property="og:title" content="நாசர் ஹுசைன்...  கேப்டன்களின் ரோல் மாடல்... ஆனால்?! அண்டர் ஆர்ம்ஸ் - 13 #NasserHussain"/><meta property="og:description" content="நாசர் ஹூசைனின் கரியர் ராட்டினத்தைப்போல பல ஏற்ற இறக்கங்களைக் கொண்டது. குறிப்பாக கிரிக்கெட் வரலாற்றில் கறுப்பு நாளாக, நேர்மையற்ற, முறைகேடான டெஸ்ட்டாகக் கருதப்படும் சென்சூரியன் டெஸ்ட்டில் நாசர் ஹுசைனுக்கும் பங்கிருக்கிறது."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="நாசர் ஹுசைன்...  கேப்டன்களின் ரோல் மாடல்... ஆனால்?! அண்டர் ஆர்ம்ஸ் - 13 #NasserHussain"/><meta name="twitter:description" content="நாசர் ஹூசைனின் கரியர் ராட்டினத்தைப்போல பல ஏற்ற இறக்கங்களைக் கொண்டது. குறிப்பாக கிரிக்கெட் வரலாற்றில் கறுப்பு நாளாக, நேர்மையற்ற, முறைகேடான டெஸ்ட்டாகக் கருதப்படும் சென்சூரியன் டெஸ்ட்டில் நாசர் ஹுசைனுக்கும் பங்கிருக்கிறது."/><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2020-08%2Ff41780e1-687b-45eb-a981-7ba1246eaac8%2Fnasser.jpg?rect=0%2C0%2C3508%2C1973&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2020-08%2Ff41780e1-687b-45eb-a981-7ba1246eaac8%2Fnasser.jpg?rect=0%2C0%2C3508%2C1842&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="twitter:site" content="@vikatan"/><meta name="twitter:domain" content="https://www.vikatan.com"/><meta property="fb:app_id" content="226401334449585"/><meta property="og:site_name" content="https://www.vikatan.com/"/><meta name="apple-itunes-app" content="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8"/><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"/><meta property="fb:pages" content="189960617729403,335222206103"/><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"/><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"sports","item":"https://sports.vikatan.com/"},{"@type":"ListItem","position":3,"name":"cricket","item":"https://sports.vikatan.com/cricket"},{"@type":"ListItem","position":4,"name":"நாசர் ஹுசைன்...  கேப்டன்களின் ரோல் மாடல்... ஆனால்?! அண்டர் ஆர்ம்ஸ் - 13 #NasserHussain","item":"https://sports.vikatan.com/cricket/a-journey-of-former-england-cricket-captain-nasser-hussain-under-arms-series-13"}]}</script><script type="application/ld+json">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</script><script type="application/ld+json">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</script><link rel="amphtml" href="/amp/story/cricket%2Fa-journey-of-former-england-cricket-captain-nasser-hussain-under-arms-series-13"/><meta property="al:android:package" content="com.vikatanapp"/><meta property="al:android:app_name" content="Vikatan"/><meta property="al:android:url" content="https://www.vikatan.com/mobile-deeplink/story_page/cricket/a-journey-of-former-england-cricket-captain-nasser-hussain-under-arms-series-13"/>    <link href="/manifest.json" rel="manifest">
    <meta name="google-site-verification" content="9iiERhZ6EFmzwplaRIRcnGH6pBlZghPCveSRkPJ3Phc" />
    <meta name="viewport" content="width=device-width,height=device-height,user-scalable=no,initial-scale=1.0,maximum-scale=1.0,minimum-scale=1.0">
    <meta content="yes" name="apple-mobile-web-app-capable">
    <meta content="black" name="apple-mobile-web-app-status-bar-style">
    <meta content="நாசர் ஹுசைன்...  கேப்டன்களின் ரோல் மாடல்... ஆனால்?! அண்டர் ஆர்ம்ஸ் - 13 #NasserHussain | A Journey of former England cricket Captain Nasser Hussain - Under Arms series - 13" name="apple-mobile-web-app-title">
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com" crossorigin />
    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin />
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />
    <style>
      @font-face{font-display:swap;font-family:'Noto Sans Tamil';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.eot);src:url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.eot?#iefix) format('embedded-opentype'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.woff2) format('woff2'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.woff) format('woff'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Regular.ttf) format('truetype')}@font-face{font-display:swap;font-family:'Noto Sans Tamil';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.eot);src:url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.eot?#iefix) format('embedded-opentype'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.woff2) format('woff2'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.woff) format('woff'),url(//fonts.gstatic.com/ea/notosanstamil/v3/NotoSansTamil-Bold.ttf) format('truetype')}
      @font-face{font-display:swap;font-family:'taun-tamil';font-style:normal;src:url(https://fea.assettype.com/vikatan/assets/taun-tamil-dde2bb17c34a229709e7.woff2) format('woff2'), url(https://fea.assettype.com/vikatan/assets/taun-tamil-84a3d093b5534fac8e78.woff) format('woff'), url() format('truetype')}
    </style>

<script type="text/javascript">
  window.GUMLET_CONFIG = {
    hosts: [{ current: "gumlet.assettype.com", gumlet: "gumlet.assettype.com" }],
    lazy_load: true,
    auto_webp: true
  }
</script>

<script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>

<style>
      body.fonts-loaded {--font1: 'Noto Sans Tamil',Helvetica, sans-serif;--font2: 'taun-tamil', sans-serif;}
    </style>
    <style>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</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/story-172afb630f7f7e08e861.css">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</style>
      <style data-href="https://fea.assettype.com/vikatan/assets/vendors~homelist~list~story-bf1f1072782c40f2fa96.css">.glide-core-min__glide__291Et{position:relative;width:100%;box-sizing:border-box}.glide-core-min__glide__291Et *{box-sizing:inherit}.glide-core-min__glide__track__2Uw6D{overflow:hidden}.glide-core-min__glide__slides__2LqJl{position:relative;width:100%;list-style:none;-webkit-backface-visibility:hidden;backface-visibility:hidden;-webkit-transform-style:preserve-3d;transform-style:preserve-3d;touch-action:pan-Y;overflow:hidden;padding:0;white-space:nowrap;display:flex;flex-wrap:nowrap;will-change:transform}.glide-core-min__glide__slide__1h_cx,.glide-core-min__glide__slides--dragging__2zk7o{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.glide-core-min__glide__slide__1h_cx{width:100%;height:100%;flex-shrink:0;white-space:normal;-webkit-touch-callout:none;-webkit-tap-highlight-color:transparent}.glide-core-min__glide__slide__1h_cx a{-webkit-user-select:none;user-select:none;-webkit-user-drag:none;-moz-user-select:none;-ms-user-select:none}.glide-core-min__glide__arrows__3DgXv,.glide-core-min__glide__bullets__WZNlL{-webkit-touch-callout:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.glide-core-min__glide--rtl__2Lffb{direction:rtl}</style>
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/story-72034690475ea7e5c14d.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/vendors~homelist~list~story-72034690475ea7e5c14d.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/vikatan/assets/vendors~story-72034690475ea7e5c14d.js" as="script">
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MXFM2K');</script>
    <!-- End Google Tag Manager -->
  </head>
  <body>
    <div class="main-content">
    <div id="header"><div class="loading-indicator "></div><header class="styles-m__header__3KpsD"><div id="g_id_onload" data-client_id="962641865525-qk3eqej1shfi589ahq1enclp2i5soen0.apps.googleusercontent.com" data-login_uri="https://login.vikatan.com/api/smart_lock_api.php"></div><div class="styles-m__brand-row__YG4vi"><div class="container"><div class="styles-m__brand-row-inner-wrap___iYpn"><a class="styles-m__home-link__ZV5nl" aria-label="Vikatan" href="https://www.vikatan.com/"><img alt="Vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" class="styles-m__brand-logo__1UNN8"/></a><div class="styles-m__brand-row-right__weOKk"><div class="styles-m__ad-top-header__aHfN- hidden-mobile"></div><a aria-label="Subscribe" class="styles-m__subscription-link__YhFTS" href="https://store.vikatan.com"><span class="styles-m__text__1o5me">Subscribe</span></a><button aria-label="search" role="button" title="search" class="styles-m__search-icon__3jJCy hidden-desktop"><span class="styles-m__base__2LTRF styles-m__search__3Mv8c undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#search"></use></svg></span></button><ul class="styles-m__app-icons__8d-t5 flex-show-tablet-and-desktop"><li class="styles-m__app-link-item__1DXSc"><a aria-label="play-store" href="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8" target="_blank" rel="noopener  noreferrer" class="styles-m__app-link__3gyU0"><span class="styles-m__base__2LTRF styles-m__app-links__1SiDI styles-m__play-store__3F2-3 undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#android-small"></use></svg></span></a></li><li class="styles-m__app-link-item__1DXSc"><a aria-label="app-store" href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8" target="_blank" rel="noopener  noreferrer" class="styles-m__app-link__3gyU0"><span class="styles-m__base__2LTRF styles-m__app-links__1SiDI styles-m__app-store__yAfeY undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#ios-small"></use></svg></span></a></li></ul><a aria-label="User Login" class="styles-m__user__2KCKb"><span class="styles-m__base__2LTRF hidden-desktop undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#user"></use></svg></span> <span class="hidden-mobile styles-m__login__wEc1v">Login</span></a><button aria-label="menu toggle" role="button" class="styles-m__hamburger__2RswR  hidden-desktop"><span class="styles-m__line__3lH7Y"></span><span class="styles-m__line__3lH7Y"></span><span class="styles-m__line__3lH7Y"></span></button></div></div></div></div><nav class="styles-m__navbar__1-MRX "><div class="container styles-m__navbar-inner-wrap__3o_dK"><ul class="styles-m__menus__2_0yf"><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about இதழ்கள்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/magazine-list"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#magazines"></use></svg></span>இதழ்கள்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about ஆனந்த விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/anandavikatan">ஆனந்த விகடன்</a></li><li><a aria-label="Read More about ஜூனியர் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/juniorvikatan">ஜூனியர் விகடன்</a></li><li><a aria-label="Read More about அவள் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalvikatan">அவள் விகடன்</a></li><li><a aria-label="Read More about சக்தி விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/sakthivikatan">சக்தி விகடன்</a></li><li><a aria-label="Read More about நாணயம் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/nanayamvikatan">நாணயம் விகடன்</a></li><li><a aria-label="Read More about மோட்டார் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/motorvikatan">மோட்டார் விகடன்</a></li><li><a aria-label="Read More about பசுமை விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/pasumaivikatan">பசுமை விகடன்</a></li><li><a aria-label="Read More about தீபாவளி மலர்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/diwalimalar">தீபாவளி மலர்</a></li><li><a aria-label="Read More about அவள் கிச்சன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalkitchen">அவள் கிச்சன்</a></li><li><a aria-label="Read More about டெக் தமிழா" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/tech-tamizha">டெக் தமிழா</a></li><li><a aria-label="Read More about ஸ்போர்ட்ஸ் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/sports-vikatan">ஸ்போர்ட்ஸ் விகடன்</a></li><li><a aria-label="Read More about சுட்டி விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/chuttivikatan">சுட்டி விகடன்</a></li><li><a aria-label="Read More about டாக்டர் விகடன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/doctorvikatan">டாக்டர் விகடன்</a></li><li><a aria-label="Read More about அவள் மணமகள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/avalmanamagal">அவள் மணமகள்</a></li><li><a aria-label="Read More about விகடன் தடம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/thadam">விகடன் தடம்</a></li><li><a aria-label="Read More about விகடன் ஆர்கைவ்ஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/archive?magazine=47035">விகடன் ஆர்கைவ்ஸ்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about கொரோனா அப்டேட்ஸ் " class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/live-updates/coronavirus"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#news"></use></svg></span>கொரோனா அப்டேட்ஸ் </a></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about செய்திகள்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/news"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#news"></use></svg></span>செய்திகள்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about லேட்டஸ்ட்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/latest-news">லேட்டஸ்ட்</a></li><li><a aria-label="Read More about இந்தியா" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/india">இந்தியா</a></li><li><a aria-label="Read More about தமிழ்நாடு" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/tamilnadu">தமிழ்நாடு</a></li><li><a aria-label="Read More about உலகம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/world">உலகம் </a></li><li><a aria-label="Read More about வணிகம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/business">வணிகம் </a></li><li><a aria-label="Read More about சுற்றுச்சூழல் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/news/environment">சுற்றுச்சூழல் </a></li><li><a aria-label="Read More about தொழில்நுட்பம் " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/technology">தொழில்நுட்பம் </a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about விகடன் ஸ்பெஷல்" class="styles-m__menu-item-link__1fQqs" href="/#"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#news"></use></svg></span>விகடன் ஸ்பெஷல்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about மிஸ்டர் கழுகார்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/mrkazhugu">மிஸ்டர் கழுகார்</a></li><li><a aria-label="Read More about வலைபாயுதே" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/valaipayuthae">வலைபாயுதே</a></li><li><a aria-label="Read More about இறையுதிர் காடு " class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/iraiyuthir-kaadu">இறையுதிர் காடு </a></li><li><a aria-label="Read More about Vikatan Originals" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/vikatan-originals">Vikatan Originals</a></li><li><a aria-label="Read More about அன்பே தவம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/anbe-thavam">அன்பே தவம்</a></li><li><a aria-label="Read More about எவர்கிரீன் 80’ஸ் நாயகிகள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/collection/1980s-evergreen-heroines">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about சினிமா" class="styles-m__menu-item-link__1fQqs" href="https://cinema.vikatan.com/"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#cinema"></use></svg></span>சினிமா</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about தமிழ் சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/tamil-cinema">தமிழ் சினிமா</a></li><li><a aria-label="Read More about இந்திய சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/bollywood">இந்திய சினிமா</a></li><li><a aria-label="Read More about ஹாலிவுட் சினிமா" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/hollywood">ஹாலிவுட் சினிமா</a></li><li><a aria-label="Read More about சினிமா விமர்சனம்" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/movie-review">சினிமா விமர்சனம்</a></li><li><a aria-label="Read More about சின்னத்திரை" class="styles-m__sub-menu-link__2u5Lm" href="https://cinema.vikatan.com/television">சின்னத்திரை</a></li><li><a aria-label="Read More about மெகா சீரியல்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/television-serial">மெகா சீரியல்கள்</a></li><li><a aria-label="Read More about வெப் சீரிஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/web-series">வெப் சீரிஸ்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about ஆன்மிகம்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/spiritual"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#spiritual"></use></svg></span>ஆன்மிகம்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about திருத்தலங்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/spiritual/temples">திருத்தலங்கள்</a></li><li><a aria-label="Read More about மகான்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/mahaan">மகான்கள்</a></li><li><a aria-label="Read More about விழாக்கள்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/festival">விழாக்கள்</a></li><li><a aria-label="Read More about ராசிபலன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/rasipalan">ராசிபலன்</a></li><li><a aria-label="Read More about குருப்பெயர்ச்சி" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/gurupeyarchi">குருப்பெயர்ச்சி</a></li><li><a aria-label="Read More about சனிப்பெயர்ச்சி" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/horoscope/sanipeyarchi">சனிப்பெயர்ச்சி</a></li><li><a aria-label="Read More about ஜோதிடம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/spiritual/astrology">ஜோதிடம்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about விளையாட்டு" class="styles-m__menu-item-link__1fQqs" href="https://sports.vikatan.com/"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#sports"></use></svg></span>விளையாட்டு</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about கிரிக்கெட்" class="styles-m__sub-menu-link__2u5Lm" href="https://sports.vikatan.com/cricket">கிரிக்கெட்</a></li><li><a aria-label="Read More about கால்பந்து" class="styles-m__sub-menu-link__2u5Lm" href="https://sports.vikatan.com/football">கால்பந்து</a></li><li><a aria-label="Read More about ஐ.பி.எல்" class="styles-m__sub-menu-link__2u5Lm" href="https://sports.vikatan.com/ipl">ஐ.பி.எல்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__border-top__2m_3Z"><a aria-label="Read More about லைஃப் ஸ்டைல்" class="styles-m__menu-item-link__1fQqs" href="https://www.vikatan.com/lifestyle"><span class="styles-m__base__2LTRF styles-m__icon__2G0LQ undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#lifestyle"></use></svg></span>லைஃப் ஸ்டைல்</a><ul class="styles-m__sub-menu__bh6Kw"><li><a aria-label="Read More about பயணம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/lifestyle/travel">பயணம்</a></li><li><a aria-label="Read More about இலக்கியம்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/arts/literature">இலக்கியம்</a></li><li><a aria-label="Read More about உணவு" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/food/food">உணவு</a></li><li><a aria-label="Read More about பியூட்டி டிப்ஸ்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/beauty-tips">பியூட்டி டிப்ஸ்</a></li><li><a aria-label="Read More about ஃபேஷன்" class="styles-m__sub-menu-link__2u5Lm" href="https://www.vikatan.com/topics/fashion">ஃபேஷன்</a></li></ul></li><li class="styles-m__menu-item__UDA_g styles-m__navbar-megamenu-toggle__gbuK8 show-tablet-and-desktop"><button aria-label="toggle" role="button" class="styles-m__menu-item-link__1fQqs">மேலும் மெனுவில் <span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#plus"></use></svg></span></button></li></ul><div class="styles-m__navbar-right__3lM2i flex-show-tablet-and-desktop"><button aria-label="search" role="button" class="styles-m__search-icon__3ws1s"><div class="styles-m__search-text__2QMbm">Search  </div><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#search"></use></svg></span></button></div></div></nav><div class="styles-m__base__16MBS "><div class="container styles-m__search-wrap__1wWmP"><form role="search" action="/search"><label for="searchForm" class="styles-m__label__3YXaX"><input type="search" name="q" placeholder="Search" value="" id="searchForm"/></label><button aria-label="search" role="button" class="styles-m__button__1vRey" type="submit"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#search"></use></svg></span></button></form></div></div></header></div>
    <div id='breaking-news-container'></div>
    <div id="header-ad"></div>
    <div id="container"><div></div><div class="main-page styles-m__base__2vtxy js-story-main-container"><div class="hidden-mobile ad-tower-left"></div><div class="page-content infinity-page"><div class="container styles-m__story-grid__M95_p"><div><div><div data-infinite-scroll="0" style="min-height:50px"><div class="js-content-insights-92452b1a-201e-42dd-91d7-733730f9d24f"><div class="styles-m__main-content__3nA4Q"><article class="infinity-template undefined"><div style="cursor:pointer"><div class="styles-m__story-header__2zP3F undefined js-story-header"><div class="styles-m__published-time-wrap__1uTD3"><span class="styles-m__published__2Usu7">Published:<time class="styles-m__time__2yLAv" dateTime="2020-08-15T05:31:20.527Z">15 Aug 2020 11 AM</time></span><span>Updated:<time class="styles-m__time__2yLAv" dateTime="2020-08-15T05:31:20.527Z">15 Aug 2020 11 AM</time></span></div><h1 class="styles-m__headline__1uXyt">நாசர் ஹுசைன்...  கேப்டன்களின் ரோல் மாடல்... ஆனால்?! அண்டர் ஆர்ம்ஸ் - 13 #NasserHussain</h1><div class="styles-m__contributors__3zO14"><a aria-label="Author" class="styles-m__base__1UyKS styles-m__contributor__388Ek" href="https://www.vikatan.com/author/973-charles-d"><span class="styles-m__base__2LTRF styles-m__icon__2ONhi undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#author"></use></svg></span><span class="styles-m__contributor-name__2fC6w">தேவன் சார்லஸ்</span></a></div><div class="styles-m__episode-dropdown-base__Rzxi8"><button aria-label="toggle dropdown" role="button" class="styles-m__selected-episode__3pptP"><span>நாசர் ஹுசைன்...  கேப்டன்களின் ரோல் மாடல்... ஆனால்?! அண்டர் ஆர்ம்ஸ் - 13 #NasserHussain</span><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#angle-down"></use></svg></span></button><ul class="styles-m__episodes-dropdown__yf3JF hidden"><li class="styles-m__episode__1sJsC"><a aria-label="Episode" class="styles-m__episode-link__9jD6y" href="https://sports.vikatan.com/cricket/a-journey-of-former-england-cricket-captain-nasser-hussain-under-arms-series-13">நாசர் ஹுசைன்...  கேப்டன்களின் ரோல் மாடல்... ஆனால்?! அண்டர் ஆர்ம்ஸ் - 13 #NasserHussain</a></li><li class="styles-m__episode__1sJsC"><a aria-label="Episode" class="styles-m__episode-link__9jD6y" href="https://sports.vikatan.com/cricket/silent-weapon-of-srilankan-cricket-chaminda-vaas">சமிந்தா வாஸ்... சத்தமில்லா யுத்தங்கள் பல செய்தவன்! அண்டர் ஆர்ம்ஸ் - 12</a></li><li class="styles-m__episode__1sJsC"><a aria-label="Episode" class="styles-m__episode-link__9jD6y" href="https://sports.vikatan.com/cricket/underarms-cricket-nostalgia-series-shivnarine-chanderpaul">சந்தர்பால் எனும் சரித்திரம்; ஒரு பக்கம் விக்கெட்டா விழும்... ஆனா, இன்னொரு பக்கம்?- அண்டர் ஆர்ம்ஸ் 11</a></li><li class="styles-m__episode__1sJsC"><a aria-label="Episode" class="styles-m__episode-link__9jD6y" href="https://sports.vikatan.com/cricket/the-career-graph-of-south-african-legend-lance-klusener-under-arms-10">லான்ஸ் க்ளூஸ்னர்... ஆஸ்திரேலியா பதறும், இந்தியா அலறும், இலங்கை கதறும்! அண்டர் ஆர்ம்ஸ் - 10</a></li><li class="styles-m__episode__1sJsC"><a aria-label="Episode" class="styles-m__episode-link__9jD6y" href="https://sports.vikatan.com/cricket/highs-and-lows-of-ajay-jadejas-cricket-career-under-arms-9">அஜய் ஜடேஜா... களத்தில் பல கொண்டாட்டங்களை நிகழ்த்தியவன் கைவிடப்பட்டது ஏன்?! அண்டர் ஆர்ம்ஸ் - 9</a></li><li class="styles-m__episode__1sJsC"><a aria-label="Episode" class="styles-m__episode-link__9jD6y" href="https://sports.vikatan.com/cricket/90s-stylish-batsman-nathan-astle-under-arms-8">நாதன் ஆஸ்லே... 90&#x27;ஸ் வீரனின் இந்தச் சாதனையை இன்னும் யாராலும்... ஏன்? அண்டர் ஆர்ம்ஸ் - 8</a></li><li class="styles-m__episode__1sJsC"><a aria-label="Episode" class="styles-m__episode-link__9jD6y" href="https://sports.vikatan.com/cricket/michael-bevan-the-best-finisher-in-the-cricket-history-under-arms-series-7">மைக்கேல் பெவன்... இந்த ஆங்கர்தான் அம்மாம்பெரிய ஆஸ்திரேலியாவையே தாங்குச்சு! அண்டர் ஆர்ம்ஸ் - 7</a></li><li class="styles-m__episode__1sJsC"><a aria-label="Episode" class="styles-m__episode-link__9jD6y" href="https://sports.vikatan.com/cricket/remembering-one-of-the-greatest-fast-bowlers-of-india-javagal-srinath-under-arms-part-6">ஜவகல் ஸ்ரீநாத்... கபில்தேவின் மாற்று, ஜாகிர்கானின் மென்டர்... ஆனால்?! அண்டர் ஆர்ம்ஸ் - 6</a></li><li class="styles-m__episode__1sJsC"><a aria-label="Episode" class="styles-m__episode-link__9jD6y" href="https://sports.vikatan.com/cricket/saeed-anwars-magnificent-innings-against-india-at-1997">சயீத் அன்வர்... சேப்பாக்கம் மட்டுமல்ல; சென்சூரியனிலும் சம்பவம் நடந்திருக்கும்? - அண்டர் ஆர்ம்ஸ் - 5</a></li><li class="styles-m__episode__1sJsC"><a aria-label="Episode" class="styles-m__episode-link__9jD6y" href="https://sports.vikatan.com/cricket/jonty-rhodes-the-best-fielder-that-cricket-has-ever-produced">ஜான்ட்டி ரோட்ஸ்... இவர் ஆடிய எல்லா மேட்சுமே சென்சுரிதான்... எப்படி?! அண்டர் ஆர்ம்ஸ் - 4</a></li><li class="styles-m__episode__1sJsC"><a aria-label="Episode" class="styles-m__episode-link__9jD6y" href="https://sports.vikatan.com/cricket/the-lifestory-of-vinod-kambli-under-arms-series-3">வினோத் காம்ப்ளி: கிரிக்கெட் வெறியன், சச்சின் நண்பன், ரசிகர்களின் காதலன்... ஆனால்? அண்டர் ஆர்ம்ஸ்-3</a></li><li class="styles-m__episode__1sJsC"><a aria-label="Episode" class="styles-m__episode-link__9jD6y" href="https://sports.vikatan.com/cricket/first-super-hero-of-underdog-srilanka-aravinda-de-silva-under-arms-series-2">அரவிந்த டி சில்வா... அண்டர்டாக்ஸின் முதல் சூப்பர் ஹீரோ! - அண்டர் ஆர்ம்ஸ் - 2</a></li><li class="styles-m__episode__1sJsC"><a aria-label="Episode" class="styles-m__episode-link__9jD6y" href="https://sports.vikatan.com/cricket/how-andy-flower-threatened-indian-spinners-with-his-reverse-sweep-under-arms-series-1">கங்குலியைக் கதறவிட்டவர், ரிவர்ஸ் ஸ்வீப்பின் கிங், களப்போராளி... யார் இவர்? அண்டர் ஆர்ம்ஸ் தொடர் - 1</a></li></ul></div></div><div class="styles-m__hero-image__3ZNNY  "><figure class="styles-m__image-wrapper__1aPCQ qt-figure"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2020-08%2Ff41780e1-687b-45eb-a981-7ba1246eaac8%2Fnasser.jpg?rect=0%2C0%2C3508%2C1973&amp;auto=format%2Ccompress" alt="நாசர் ஹுசைன்" sizes="(max-width: 1024px) 100vw, 70vw" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2020-08%2Ff41780e1-687b-45eb-a981-7ba1246eaac8%2Fnasser.jpg?rect=0%2C0%2C3508%2C1973&amp;auto=format%2Ccompress&amp;w=1200" alt="நாசர் ஹுசைன்"/></noscript></figure><figcaption class="styles-m__image-caption__3lS1J">நாசர் ஹுசைன்<!-- -->  ( ஹாசிப்கான் )</figcaption></div><p class="styles-m__subheadline__2_IOU">நாசர் ஹூசைனின் கரியர் ராட்டினத்தைப்போல பல ஏற்ற இறக்கங்களைக் கொண்டது. குறிப்பாக கிரிக்கெட் வரலாற்றில் கறுப்பு நாளாக, நேர்மையற்ற, முறைகேடான டெஸ்ட்டாகக் கருதப்படும் சென்சூரியன் டெஸ்ட்டில் நாசர் ஹுசைனுக்கும் பங்கிருக்கிறது.</p></div><div class="content-section"><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-text story-element-text-blockquote"><div><div><blockquote>நான் விளையாடிய காலத்தில், நான் பார்த்த சிறந்த கேப்டன் நாசர் ஹுசைன். களத்தில் எப்போதும் பரபரவென வியூகங்களை வகுத்துக்கொண்டேயிருப்பார். கிரிக்கெட் குறித்து அதிகம் சிந்திக்கக்கூடியவர். ஒரு பேட்ஸ்மேன் தொடர்ந்து எங்கே ரன்கள் அடிக்கிறார் என்று பார்த்து அங்கே ஃபீல்டரை நிறுத்தும் கேப்டன் அல்ல நாசர். ஒரு பெளலரின் பந்தை பேட்ஸ்மேன் எங்கே அடிக்கக்கூடும் என முன்னரே கணித்து அங்கு ஃபீல்டர்களை நிறுத்தக்கூடிய மிகச்சிறந்த கேப்டன் நாசர் ஹூசைன்.</blockquote><span class="attribution">சச்சின் டெண்டுல்கர்</span></div></div></div><div class="story-element story-element-text"><div><p>இன்றைய தலைமுறைக்கு நாசர் ஹுசைனை கிரிக்கெட் வர்ணணையாளராகத்தான் தெரியும். ஆனால், 90-களின் ஆரம்பத்தில் மிகச்சுமாராக இருந்த இங்கிலாந்து அணியை 2000-களின் தொடக்கத்தில் மிகச்சிறப்பாக  முன்னேற்றி, வழிநடத்திய கேப்டன் நாசர் ஹுசைன். தொடர் வெற்றிகளைப் பெற்றுத்தந்தவர், இறுதியில் பல தோல்விகளோடு அணியில் இருந்து வெளியேறினார். நாசர் ஹூசைனின் கரியர் ராட்டினத்தைப்போல பல ஏற்ற இறக்கங்களைக் கொண்டது. குறிப்பாக கிரிக்கெட் வரலாற்றில் கறுப்பு நாளாக, நேர்மையற்ற, முறைகேடான டெஸ்ட்டாகக் கருதப்படும் சென்சூரியன் டெஸ்ட்டில் நாசர் ஹுசைனுக்கும் பங்கிருக்கிறது. அந்த சம்பவத்தைப் பார்க்கும் முன்...</p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2020-08%2F311a0cea-9fe5-4a20-a7e5-793dc226261e%2F17504646_1540111306007960_6370864958748317574_o.jpg?auto=format%2Ccompress" alt="Nasser Hussain" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2020-08%2F311a0cea-9fe5-4a20-a7e5-793dc226261e%2F17504646_1540111306007960_6370864958748317574_o.jpg?auto=format%2Ccompress&amp;w=1200" alt="Nasser Hussain"/></noscript><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title">Nasser Hussain</figcaption><figcaption class="story-element-image-attribution">ICC</figcaption></div></figure></div><div class="story-element story-element-title"><h2>கிங் ஆஃப் சென்னை!</h2></div><div class="story-element story-element-text"><div><p>சென்னை திருவல்லிக்கேணி கோஷா மருத்துவமனையில் பிறந்தவர் நாசர் ஹுசைன். 2003-ல் சென்னைக்கு ஒருநாள் போட்டியில் விளையாட வந்தபோது இந்த மருத்துவமனைக்குச் சென்று ஸ்பெஷல் விசிட்டும் அடித்திருக்கிறார். இவரது தந்தை ராஸா ஜாவித் ஹுசன் தமிழ்நாட்டிற்காக ரஞ்சி கோப்பை போட்டியில் விளையாடியவர். அம்மா, பிரிட்டனைச் சேர்ந்தவர். மிகவும் வசதியான குடும்பம், ஆற்காடு நவாப்பின் வழித்தோன்றல்கள் என்றாலும் நாசர் பிறந்த சில ஆண்டுகளிலேயே சென்னையில் இருந்து இங்கிலாந்துக்கு குடிபெயர்ந்தது அவரது குடும்பம். அங்கே கிரிக்கெட் பயிற்சி மையம் அமைத்தார் அவரது தந்தை. அதில் பயின்று இங்கிலாந்து அணிக்குள் வந்தவர்தான் நாசர் ஹுசைன்.</p><p>வலது கை, டாப் ஆர்டர் பேட்ஸ்மேன். ஹூக் - புல் ஷாட்கள் ஆடுவதில் கைதேர்ந்தவர். 22 வயது இளைஞனாக 1990-லேயே இங்கிலாந்து அணிக்குள் வந்துவிட்டார் நாசர். ஆனால், அணிக்குள் நிரந்தர இடம் கிடைக்காமல், வருவதும் போவதுமாக இருந்தவருக்கு வாழ்க்கை கிடைக்க வழிசெய்தது வழக்கம்போல எல்லோரையும் வாழவைக்கும் இந்திய கிரிக்கெட் அணிதான். கங்குலி, டிராவிட் எல்லாம் இந்தியாவுக்காக முதல்முறையாகக் களமிறங்கி கலக்கிய 1996 டெஸ்ட் தொடர்தான் நாசர் ஹுசைனையும் ஃபார்முக்குக் கொண்டுவந்தது.</p></div></div></section><div></div><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-title"><h2>நாசர் ஹுசைனின் எழுச்சி!</h2></div><div class="story-element story-element-text"><div><p>டெஸ்ட் போட்டிகளில் யாரை 1 டவுனில் களமிறக்குவது எனத் தெரியாமல் திணறிக்கொண்டிருந்த இங்கிலாந்து அணிக்குள் இந்தத்தொடர் மூலம் 1 டவுன் பேட்ஸ்மேனாக செட்டில் ஆனார் நாசர் ஹுசைன். பர்மிங்ஹாமில் நடைபெற்ற இந்தியாவுக்கு எதிரான முதல் டெஸ்ட் போட்டியில் மற்ற பேட்ஸ்மேன்கள் எல்லாம் ரன் எடுக்கத் திணற நாசர் மட்டும் 128 ரன்கள் குவித்தார். நாசர் ஹுசைனின் முதல் சென்சுரி இதுதான். சச்சின் டெண்டுல்கர் சதம் அடித்தும் இந்தியாவால் பெரிய ஸ்கோரை செட் செய்யமுடியாமல் போக, இந்தப்போட்டியில் இந்தியா தோல்வியடைந்தது. நாசர் ஹுசைனின் சதம் வெற்றியோடு தொடங்கியது.</p><p>ட்ரென்ட்பிரிட்ஜில் நடைபெற்ற மூன்றாவது டெஸ்ட் போட்டியில் மீண்டும் ஒரு அசத்தல் இன்னிங்ஸ் ஆடினார் நாசர் ஹுசைன். ஏற்கெனவே இரண்டாவது டெஸ்ட் போட்டியில் சதம் அடித்திருந்த கங்குலி, மீண்டும் இந்தப்போட்டியில் சச்சினோடு பெரிய பார்ட்னர்ஷிப்போட்டு சதம் அடித்தார். கங்குலி 136 ரன்கள் அடிக்க, சச்சின் 177 ரன்கள் அடித்து இந்தியா முதல் இன்னிங்ஸில் 521 ரன்கள் அடித்தது. ஆனால், மைக்கேல் ஆதர்டனோடு இணைந்து மீண்டும் ஒரு சதம் அடித்தார் நாசர் ஹுசைன். இந்தியாவைப்போலவே 500 ரன்களுக்கு மேல் குவித்தது இங்கிலாந்து. ஆட்டம் டிராவானது. இந்தத்தொடரில் கங்குலி, நாசர் ஹுசைன் என இருவருக்குமே மேன் ஆஃப் தி சீரிஸ் விருது வழங்கப்பட்டது. இந்த தொடர் மூலமாகவே கிரிக்கெட் உலகுக்குள் பிரபலமானார் நாசர்.</p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2020-08%2F09916101-0489-407a-8ca7-c3c56a2fee2c%2F1597458877073_55615869_2483114781707603_2733719973502386176_o.jpg?auto=format%2Ccompress" alt="Nasser Hussain" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2020-08%2F09916101-0489-407a-8ca7-c3c56a2fee2c%2F1597458877073_55615869_2483114781707603_2733719973502386176_o.jpg?auto=format%2Ccompress&amp;w=1200" alt="Nasser Hussain"/></noscript><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title">Nasser Hussain</figcaption><figcaption class="story-element-image-attribution">ICC</figcaption></div></figure></div><div class="story-element story-element-title"><h2>ஆஷஸ் ஹீரோ!</h2></div><div class="story-element story-element-text"><div><p>இந்திய சீரிஸுக்கு அடுத்தபடியாக 1997-ல் நடைபெற்ற ஆஷஸ் தொடரிலும் ரன்கள் குவித்தார் நாசர். ஆஸ்திரேலியாவுக்கு எதிரான இந்த முதல் டெஸ்ட் போட்டியில் மெக்ராத், கேஸ்பரோவிச், கில்லெஸ்பி, ஷேன் வார்னே, மைக்கேல் பெவன், ஸ்டீவ் வாக் என அத்தனைப் பேரின் பெளலிங்கையும் சமாளித்து இரட்டை சதம் அடித்தார். நாசர் ஹூசைனின் மிகச்சிறந்த இன்னிங்ஸ்களில் ஒன்று. அன்று நாசர் ஹுசைன் ஆடியது அத்தனையுமே தரமான கிளாசிக் கிரிக்கெட் ஷாட்கள். கவர் டிரைவ், ஸ்கொயர் டிரைவ், லெக் கிளான்ஸ், புல் - ஹூக் என  ரசிகர்களை எழுந்து நின்று கைதட்டவைக்கும் அற்புதமான கிரிக்கெட்டிங் ஷாட்களை ஆடினார் நாசர். 188 ரன்களில் களத்தில் இருந்தபோது ஷேன் வார்னேவின் பெளலிங்கில் ஹாட்ரிக்  பவுண்டரிகள் அடித்து டபுள் சென்சுரி போட்டார். மிரண்டு போனார் ஷேன் வார்னே.</p></div></div></section><div></div><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-title"><h2>கேப்டன்ஸி அத்தியாயம் -1</h2></div><div class="story-element story-element-text"><div><p>மைக்கேல் ஆதர்டனுக்குப்பிறகு அலெக் ஸ்டீவர்ட்டிடம் இங்கிலாந்தின் கேப்டன்ஷிப் வந்தது. தொடர் தோல்விகளால் கத்துக்குட்டி அணி போல் ஆனது இங்கிலாந்து. சொந்த மண்ணில் நடந்த 1999 உலகக்கோப்பையில்கூட இங்கிலாந்தால் லீக் சுற்றுகளைத்தாண்ட முடியவில்லை. அப்போதுதான் இங்கிலாந்து அணியை மீட்டெடுக்க நாசர் ஹுசைனிடம் கேப்டன்ஷிப் கொடுக்கப்பட்டது. மைக்கேல் ஆதர்ட்டன், அலெக் ஸ்டீவர்ட் என இரண்டு முன்னாள் கேப்டன்கள் அணிக்குள் இருந்தபோதே கேப்டன் ஆனார் நாசர் ஹுசைன்.</p><p>உலகக்கோப்பை முடிந்ததுமே நியூஸிலாந்துக்கு எதிராக சொந்த மண்ணில் நடைபெற்ற டெஸ்ட் தொடர்தான் நாசர் ஹூசைன் கேப்டனாகப் பொறுப்பேற்று ஆடிய முதல் தொடர். நாசர் ஹுசைன் கேப்டன்ஸியில் இங்கிலாந்து கிரிக்கெட் வாரியம் மேஜிக்கை எதிர்பார்த்தது. ஆனால், முதல் டெஸ்ட்டை வெற்றியோடு தொடங்கிய நாசர் ஹுசைனால் அடுத்தடுத்து வெற்றிகளை பெறமுடியவில்லை. 2-1 எனத் தொடரை இழந்தது இங்கிலாந்து. </p><p>இதற்கு அடுத்தபடியாக தென்னாப்பிரிக்காவுக்குப் போனது இங்கிலாந்து. இங்கேயும் தொடர் தோல்விதான். ஆனால், பேட்ஸ்மேனாகக் கலக்கினார் நாசர் ஹுசைன். டர்பனில் நடந்த மூன்றாவது டெஸ்ட் போட்டியில் மிக மிக பொறுப்போடு, கேப்டனுக்கே உரிய பக்குவத்தோடு, மிக நீண்ட இன்னிங்ஸ் ஆடினார் நாசர். கிட்டத்தட்ட 10 மணி நேரம் களத்தில் நின்று 463 பந்துகளை சந்தித்து 146 ரன்கள் அடித்து கடைசி வரை நாட் அவுட் பேட்ஸ்மேனாக நின்று டிக்ளேர் செய்தார். இங்கிலாந்தின் இன்னிங்ஸுக்கு பதில் இன்னிங்ஸ் ஆடிய தென்னாப்பிரிக்கா முதல் இன்னிங்ஸில் சொதப்ப, ஃபாலோ ஆன் போனது. ஆனால், இரண்டாவது இன்னிங்ஸில் கேரி கிரிஸ்டன், நாசர் ஹுசைனைவிட மிக நீண்ட இன்னிங்ஸ் ஆடி இங்கிலாந்தை சோதித்தார். கிட்டத்தட்ட 15 மணி நேரம் களத்தில் நின்று 275 ரன்கள் அடித்து அந்த மேட்சில் தென்னாப்பிரிக்காவின் தோல்வியை தவிர்த்தார் கிரிஸ்டன்.</p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2020-08%2Fa1ed9ed5-b937-4b82-a775-476b83ddb887%2F10369010_806457162706715_4660749798160436917_o.jpg?auto=format%2Ccompress" alt="Nasser Hussain" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2020-08%2Fa1ed9ed5-b937-4b82-a775-476b83ddb887%2F10369010_806457162706715_4660749798160436917_o.jpg?auto=format%2Ccompress&amp;w=1200" alt="Nasser Hussain"/></noscript><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title">Nasser Hussain</figcaption><figcaption class="story-element-image-attribution">ICC</figcaption></div></figure></div><div class="story-element story-element-title"><h2>க்ரோனியேவின் துரோகம்!</h2></div><div class="story-element story-element-text"><div><p>இந்தத் தொடரில்தான் கிரிக்கெட் வரலாற்றில் கறுப்பு டெஸ்ட்டாகச் சொல்லப்படும் அந்த டெஸ்ட் போட்டி நடந்தது. இங்கிலாந்து - தென்னாப்பிரிக்கா அணிகள் மோதிய ஐந்தாவது டெஸ்ட் போட்டி சென்சூரியனில் ஜனவரி 14-ம் தேதி தொடங்கியது. டாஸ் வென்ற நாசர் ஹுசைன், தென்னாப்பிரிக்க கேப்டன் ஹேன்ஸி க்ரோனியேவிடம் முதலில் பேட் செய்யுமாறு அழைத்தார். ஆட்டம் தொடங்கிய முதல் நாளில் தென்னாப்பிரிக்கா 156 ரன்களுக்கு 6 விக்கெட்களை இழந்திருந்தபோது மழை வந்து ஆட்டம் நிறுத்தப்பட்டது. தொடர்ந்து மழை பெய்ய இரண்டாவது, மூன்றாவது, நான்காவது நாள் என மூன்று நாட்களுமே ஆட்டம் நடைபெறவில்லை. ஏற்கெனவே 2-0 என தென்னாப்பிரிக்கா தொடரை வென்றுவிட்டதால், இந்தப்போட்டியில் எப்படியாவது வெற்றிபெற வேண்டும் என நினைத்துக்கொண்டிருக்கும் நாசர் ஹுசைனை சூப்பர் ஆஃபரோடு வந்து சந்திக்கிறார் தென்னாப்பிரிக்க கேப்டன் ஹான்ஸி க்ரோனியே. அப்போதைய காலகட்டத்தில் ஹேன்ஸி க்ரோனியே மீது கிரிக்கெட் உலகில் மிகப்பெரிய மரியாதை இருந்தது. உலகின் மிகச்சிறந்த கேப்டனாகவும், சிறந்த  ஆல்ரவுண்டராகவும் கொண்டாடப்பட்டவர் ஹான்ஸி க்ரோனியே.</p><p>ஐந்தாவது நாளின் ஆட்டம் மழையில்லாமல் தொடங்க இருந்த நிலையில்தான் முதலில் இங்கிலாந்தின் முன்னாள் கேப்டன் அலெக்ஸ் ஸ்டீவர்ட்டை இங்கிலாந்தின் பெவிலியனுக்கு வெளியே சந்திக்கிறார் க்ரோனியே.</p></div></div></section><div></div><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-text story-element-text-blockquote"><div><div><blockquote>இந்தப்போட்டியைக் காண பார்வையாளர்கள் பலரும் வந்திருக்கிறார்கள். போட்டி டிரா ஆனால் ரசிகர்கள் ஏமாற்றமடைவார்கள். ஒருநாள் போட்டி போல ஒரே இன்னிங்ஸ் விளையாடுவோம். 275 ரன்களில் டிக்ளேர் செய்கிறோம். அந்த ரன்களை நீங்கள் 73 ஓவர்களில் அடித்தால் உங்களுக்கு வெற்றி</blockquote><span class="attribution">ஹான்ஸி க்ரோனியே</span></div></div></div><div class="story-element story-element-text"><div><p>ஸ்டீவர்ட், இதை நாசர் ஹுசைனிடம் சொல்ல, இங்கிலாந்து அணியினருடன் கலந்தாலோசிக்கிறார் நாசர் ஹுசைன். ``மூன்று நாட்கள் தொடர் மழைக்குப்பிறகு ஆட்டம் தொடங்குவதால் பிட்ச் எப்படியிருக்கும் எனத்தெரியாது. அதனால் இப்போது எந்த முடிவும் எடுக்கமுடியாது'' என ஹேன்ஸி க்ரோனியேவுக்கு பதில் சொல்கிறார் நாசர். ஐந்தாவது நாள் ஆட்டம் தொடங்கிய அரை மணி நேரத்தில் லான்ஸ் க்ளூஸ்னரும், ஷான் பொலாக்கும் டேரன் காஃபின் பெளலிங்கை அடித்து நொறுக்க, பிட்ச் பேட்டிங்கிற்கு சாதகமாக இருக்கிறது எனப் புரிந்துகொள்கிறார் நாசன் ஹுசைன். ஆட்டம் தொடங்கிய 40-வது நிமிடத்தில் ஹேன்ஸி க்ரோனியேவிடம் சென்று, ``நீங்கள் சொன்ன ஆஃபருக்கு ஓகே, 250 ரன்கள் டார்கெட் ஓகேவா?'' என நாசர், ஹேன்ஸி க்ரோனியேவிடம் கேட்க அவர் மறுப்பேதும் சொல்லாமல் ஓகே சொல்கிறார். 76 ஓவர்களில் 249  ரன்கள் டார்கெட் என வைத்துக்கொள்ளலாம் என்கிற முடிவுக்கு வருகிறார்கள். மேட்ச் ரெஃப்ரி பேரி ஜார்மேனை சந்தித்து இரு அணிகளும் ஒரே இன்னிங்ஸ் ஆட ஒப்புக்கொண்டிருப்பதாகவும், இந்தப்போட்டியில் ஒரு ரிசல்ட் கிடைப்பது கிரிக்கெட் ரசிகர்களுக்கு உற்சாகம் தரும் என்றும் சொல்ல, ஜார்மேனும் இரு கேப்டன்களின் முடிவுக்கு ஒப்புக்கொள்கிறார். ஹேன்சி க்ரோனியேவின் இந்த திட்டம் அப்போது வர்ணணையாளர்கள், பத்திரிகையாளர்கள் பலராலும் பாராட்டப்படுகிறது. அப்போதைய சூழலில் ஹேன்ஸி க்ரோனியேவின் மீது துளி சந்தேகமும் யாருக்கும் வரவில்லை.</p></div></div><div class="story-element story-element-text story-element-text-also-read"><div class="styles-m__also-read-story__3l5oH"><div><figure class="styles-m__image-wrapper__1SeIE qt-figure"><picture class="qt-image zoom-desktop"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2020-07%2Fb2b3f94f-4492-43ec-878d-baff3ff17a9a%2F60862210_2573928022626278_6690783925830156288_o.jpg?rect=0%2C0%2C2048%2C1280&amp;auto=format%2Ccompress" alt="சயீத் அன்வர்... சேப்பாக்கம் மட்டுமல்ல; சென்சூரியனிலும் சம்பவம் நடந்திருக்கும்? - அண்டர் ஆர்ம்ஸ் - 5" sizes="(max-width: 768px) 30vw, 25vw" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2020-07%2Fb2b3f94f-4492-43ec-878d-baff3ff17a9a%2F60862210_2573928022626278_6690783925830156288_o.jpg?rect=0%2C0%2C2048%2C1280&amp;auto=format%2Ccompress&amp;w=1200" alt="சயீத் அன்வர்... சேப்பாக்கம் மட்டுமல்ல; சென்சூரியனிலும் சம்பவம் நடந்திருக்கும்? - அண்டர் ஆர்ம்ஸ் - 5"/></noscript></picture></figure></div><div class="styles-m__also-read-content__2Dvov"><h3 class="styles-m__also-read-headline__3N55O">Also Read</h3><a aria-label="Read full story:  சயீத் அன்வர்... சேப்பாக்கம் மட்டுமல்ல; சென்சூரியனிலும் சம்பவம் நடந்திருக்கும்? - அண்டர் ஆர்ம்ஸ் - 5" href="https://sports.vikatan.com/cricket/saeed-anwars-magnificent-innings-against-india-at-1997"><h4 class="styles-m__story-headline__heV1-">சயீத் அன்வர்... சேப்பாக்கம் மட்டுமல்ல; சென்சூரியனிலும் சம்பவம் நடந்திருக்கும்? - அண்டர் ஆர்ம்ஸ் - 5</h4></a></div></div></div><div class="story-element story-element-text"><div><p>இங்கிலாந்தின் சேஸ் ஒருநாள் போட்டி போன்று பல திருப்பங்களோடு சென்று, 8 விக்கெட்டுகளை இழந்து கடைசி ஓவரில் த்ரில்லிங்கான வெற்றியைப் பெறுகிறது. கிரிக்கெட் உலகமே இந்தப்போட்டியை ரசித்துப் பார்த்து, கைதட்டி மகிழ்ந்தது. ரசிகர்களை மனதில்கொண்டு செயல்படும் கேப்டனாக ஹேன்ஸி க்ரோனியே மிகவும் பாராட்டப்பட்டார். ஆனால், இந்தத்தொடர் முடிந்த அடுத்த இரண்டு மாதங்களில் இந்தியா வருகிறது தென்னாப்பிரிக்கா. இங்கேதான் ஹேன்ஸி க்ரோனியே மேட்ச் ஃபிக்ஸிங்கில் ஈடுபட்டதாகவும், அதற்குப்பணம் பெற்றுக்கொண்டதாகவும் ஆதாரங்களுடன் குற்றம் சாட்டுகிறது டெல்லி போலீஸ். உடனடியாக விசாரணைகள் தொடங்கப்பட, சென்சூரியனில் நடைபெற்ற இந்த டெஸ்ட் போட்டி குறித்தும் கேள்விகள் எழுகிறது. அப்போதுதான் இந்தப் போட்டி, டிராவில் முடியாமல் ரிசல்ட் கிடைக்க புக்கிகளிடம் டீல் பேசியதையும், பணம் பெற்றுக்கொண்டதையும் ஒப்புக்கொண்டார் ஹேன்ஸி க்ரோனியே. டெஸ்ட் கிரிக்கெட் வரலாற்றில் மிகச்சிறப்பானப் போட்டியாகப் பார்க்கப்பட்ட சென்சூரியன் டெஸ்ட் சில மாதங்களிலேயே கிரிக்கெட் வரலாற்றில் அழிக்கமுடியாத கறை படிந்த டெஸ்ட் போட்டியாக மாறியது. </p><p>இந்தப்போட்டியில் இங்கிலாந்து தொடர்ந்து விக்கெட்டுகளை இழந்து தோல்வியை நோக்கி சென்றுகொண்டிருந்தது. 5 விக்கெட்டுகளை இழந்து அலெக்ஸ் ஸ்டீவர்ட்டும், மைக்கேல் வாஹனும் க்ரீஸில் இருந்தபோது  திடீரென அனுபவமே இல்லாத பீட்டர் ஸ்டிர்டமை தொடர்ந்து ஆறு ஓவர்கள் பந்து வீசவைத்தார் ஹேன்ஸி க்ரோனியே. பார்ட்னர்ஷிப்பை உடைப்பதற்காக புது பெளலரை உள்ளே கொண்டுவருகிறார் க்ரோனியே என அப்போது எல்லோரும் நினைத்தனர். ஆனால், கிங் கமிஷன் விசாரணையில்தான் க்ரோனியேவின் மோசடிகள் வெளியேவந்தன. </p><p>நாசர் ஹூசைன், தாங்கள் ஏமாற்றப்பட்டதாகவும், க்ரோனியேவின் அந்த ஆஃபருக்குப் பின்னால் இப்படி ஒரு மோசடி இருக்கும் என்று தான் நினைக்கவேயில்லை என்றும், க்ரோனியே மீது மிகப்பெரிய மரியாதை வைத்திருந்ததால்தான் அந்த ஆஃபருக்கே தான் ஒப்புக்கொண்டதாகவும் சொன்னார். விசாரணையிலும் நாசர் ஹுசைனுக்கும், இங்கிலாந்து அணியினருக்கும் மேட்ச் ஃபிக்ஸிங்கும் எந்த சம்பந்தமும் இல்லையென்று உறுதிசெய்யப்பட்டது. இங்கிலாந்தின் சென்சூரியன் டெஸ்ட் வெற்றியை தோல்வியாக நினைப்பதாகவும், அந்தப் போட்டியை கிரிக்கெட் வரலாற்றில் இருந்து அழித்துவிடுவது நல்லது என்றும் சொன்னார் நாசர் ஹுசைன்.</p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2020-08%2Fa178fc9e-6ca1-4be8-8845-fb982c4b707f%2F15369923_1428453437173748_550713049991380770_o.jpg?auto=format%2Ccompress" alt="Nasser Hussain" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2020-08%2Fa178fc9e-6ca1-4be8-8845-fb982c4b707f%2F15369923_1428453437173748_550713049991380770_o.jpg?auto=format%2Ccompress&amp;w=1200" alt="Nasser Hussain"/></noscript><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title">Nasser Hussain</figcaption><figcaption class="story-element-image-attribution">ICC</figcaption></div></figure></div><div class="story-element story-element-title"><h2>இங்கிலாந்தின் மீட்பர் அத்தியாயம்!</h2></div><div class="story-element story-element-text"><div><p>இந்தத்தொடருக்கு அடுத்தபடியாக வெஸ்ட் இண்டீஸ் இங்கிலாந்து வருகிறது. 5 டெஸ்ட் போட்டிகள் கொண்ட இந்த விஸ்டன் தொடரை நாசர் ஹுசைன் தலைமையிலான இங்கிலாந்து அணி 31 ஆண்டுகளுக்குப்பிறகு மீண்டும் கைப்பற்றுகிறது. வெஸ்ட் இண்டீஸ் அணி அப்போது இறங்குமுகத்தில் இருந்தாலும், லாரா, சந்தர்பால், வால்ஷ், ஆம்புரோஸ் என ஸ்டார்களும் இருந்தார்கள். ஆனால், 3-1 எனத் தொடரைக் கைப்பற்றி வெஸ்ட் இண்டீஸுக்கு அதிர்ச்சி கொடுத்தது இங்கிலாந்து. இந்தத்தொடரின் முதல் டெஸ்ட் போட்டியில் இங்கிலாந்து இன்னிங்ஸ் தோல்வி அடைந்ததிருந்தது. ஆனால், அடுத்தடுத்தப் போட்டிகளில் பல வியூகங்கள் வகுத்து இங்கிலாந்தின் சிறந்த கேப்டனாக முன்னேறி இங்கிலாந்தை வெற்றிபெறவைத்தார் நாசர் ஹுசைன். அடுத்து வெஸ்ட் இண்டீஸ், ஜிம்பாப்வேவுடன் நடந்த முத்தரப்பு ஒருநாள் போட்டித்தொடரிலும் நாசர் ஹுசைன் தலைமையிலான இங்கிலாந்து அணி வெற்றிபெற்றது.</p><p>விஸ்டன் வெற்றியோடு 2000-த்தின் இறுதியில் பாகிஸ்தான் செல்கிறது நாசர் ஹுசைன் தலைமையிலான இங்கிலாந்து அணி. ஒருநாள் தொடரை 1-2 என இழந்தாலும், டெஸ்ட் தொடரைக் கைப்பற்றி முதல் முறையாக பாகிஸ்தான் மண்ணில் வென்ற முதல் அணியாக சாதனை படைக்கிறது. முதல் இரண்டு டெஸ்ட் போட்டிகளும் டிராவில் முடிந்துவிட, இங்கிலாந்து வென்ற அந்த மூன்றாவது டெஸ்ட் கராச்சியில் நடந்தது. கடைசி நாளில் பாகிஸ்தானை இரண்டாவது இன்னிங்ஸில் 158 ரன்களுக்கு ஆல் அவுட் செய்தது இங்கிலாந்து. 176 ரன்கள் அடித்தால் வெற்றி. ஆனால், கிட்டத்தட்ட 40 ஓவர்கள்தான் அன்றைய கோட்டாவில் இருக்கிறது. கிரஹாம் தோர்ப்பே சிறப்பாக ஆட இங்கிலாந்து வெற்றியை நோக்கிப்போகிறது. ஆனால், பாகிஸ்தான் கேப்டன் மொய்ன் கான் தோல்வியைத் தவிர்ப்பதற்காக சூழ்ச்சியில் இறங்குகிறார். ஓவர்கள் இருந்தாலும் வெளிச்சம் போனால், போட்டி நிறுத்தப்படும் என்பதால் பெளலர்களை அதிக நேரம் எடுத்து ஒவ்வொரு பந்தையும் வீசவைக்கிறார். இருட்ட ஆரம்பித்தது. ஆனால், மொய்ன் கானின் நோக்கத்தைப்  புரிந்துகொண்ட நடுவர் ஸ்டீவ் பக்னர் ஆட்டத்தை நிறுத்தவிடவில்லை. இருட்டிய நேரத்தில், மங்கலான வெளிச்சத்தில் பாகிஸ்தான் மண்ணில் முதல் தொடர் வெற்றியைப் பதிவு செய்தது இங்கிலாந்து. கராச்சியில் முதல்முறையாக டெஸ்ட் போட்டியில் தோல்வியடைந்தது பாகிஸ்தான்.</p><p>பாகிஸ்தான் தொடர் வெற்றியோடு, அடுத்து இலங்கைக்குச் சென்றது நாசர் ஹுசைனின் படை. முதல் டெஸ்ட்டில் இலங்கையிடம் தோல்வியடைந்திருந்தாலும், அடுத்த டெஸ்ட்டில் நாசர் ஹுசைன் அட்டகாசமான சதத்தோடு இங்கிலாந்தை வெற்றிபெறவைத்தார். மூன்றாவது டெஸ்ட்டிலும் இங்கிலந்து வெற்றிபெற்று 2-1 என தொடரை வென்றது.</p></div></div></section><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-title"><h2>நாசர் ஹுசைனின் வீழ்ச்சி!</h2></div><div class="story-element story-element-text"><div><p>டெஸ்ட்டில், தொடர் வெற்றிகளைப் பெற்று வந்த நாசர் ஹுசைன் தலைமையிலான இங்கிலாந்து அணிக்கு 2001ஆஷஸ்தான்  வீழ்ச்சியைத் தொடங்கிவைத்தது. இந்த ஆஷஸ் தொடரில் இரண்டு போட்டிகளில் நாசர் ஹுசைன் காயம் காரணமாக விளையாடாததால் மைக்கேல் ஆதர்ட்டன் கேப்டனாக இருந்தார். ஆனால் 4-1 என ஆஷஸ் தொடரை வென்றது ஆஸ்திரேலியா. இங்கிலாந்து வென்ற அந்த ஒரே டெஸ்ட்டுக்கு கேப்டன் நாசர் ஹுசைன்தான் என்றாலும், அடுத்தடுத்து தொடர் தோல்விகளை சந்திக்க ஆரம்பித்தது நாசர் ஹுசைன் அணி. </p></div></div><div class="story-element story-element-image"><figure><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2020-08%2F6cd3d386-da6a-468a-be66-6835c54b04bd%2F60946430_2579532312065849_5817509605881675776_o.jpg?auto=format%2Ccompress" alt="Nasser Hussain" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2020-08%2F6cd3d386-da6a-468a-be66-6835c54b04bd%2F60946430_2579532312065849_5817509605881675776_o.jpg?auto=format%2Ccompress&amp;w=1200" alt="Nasser Hussain"/></noscript><div class="story-element-caption-attribution-wrapper"><figcaption class="story-element-image-title">Nasser Hussain</figcaption><figcaption class="story-element-image-attribution">ICC</figcaption></div></figure></div><div class="story-element story-element-text story-element-text-also-read"><div class="styles-m__also-read-story__3l5oH"><div><figure class="styles-m__image-wrapper__1SeIE qt-figure"><picture class="qt-image zoom-desktop"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://gumlet.assettype.com/vikatan%2F2020-08%2F69f73141-a170-491c-ab49-9cef9c11b853%2Fvass.jpg?rect=0%2C0%2C3508%2C2193&amp;auto=format%2Ccompress" alt="சமிந்தா வாஸ்... சத்தமில்லா யுத்தங்கள் பல செய்தவன்! அண்டர் ஆர்ம்ஸ் - 12" sizes="(max-width: 768px) 30vw, 25vw" class="qt-image"/><noscript><img src="https://gumlet.assettype.com/vikatan%2F2020-08%2F69f73141-a170-491c-ab49-9cef9c11b853%2Fvass.jpg?rect=0%2C0%2C3508%2C2193&amp;auto=format%2Ccompress&amp;w=1200" alt="சமிந்தா வாஸ்... சத்தமில்லா யுத்தங்கள் பல செய்தவன்! அண்டர் ஆர்ம்ஸ் - 12"/></noscript></picture></figure></div><div class="styles-m__also-read-content__2Dvov"><h3 class="styles-m__also-read-headline__3N55O">Also Read</h3><a aria-label="Read full story:  சமிந்தா வாஸ்... சத்தமில்லா யுத்தங்கள் பல செய்தவன்! அண்டர் ஆர்ம்ஸ் - 12" href="https://sports.vikatan.com/cricket/silent-weapon-of-srilankan-cricket-chaminda-vaas"><h4 class="styles-m__story-headline__heV1-">சமிந்தா வாஸ்... சத்தமில்லா யுத்தங்கள் பல செய்தவன்! அண்டர் ஆர்ம்ஸ் - 12</h4></a></div></div></div><div class="story-element story-element-text"><div><p>டெஸ்ட்டில் நாசர் ஹுசைன் தொடர் வெற்றிகளைப் பெற்றிருந்தாலும், ஒருநாள் போட்டிகளில் அவரால் பெரிதாக வெற்றிகளைப் பெறமுடியவில்லை. பர்சனலாக அவருமே பெரிய இன்னிங்ஸ்கள் ஆட முடியாமல் தடுமாறினார். டெஸ்ட் போட்டிகளில் இரட்டை சதம் உள்பட 14 சதங்கள் அடித்திருக்கும் நாசர் ஹுசைன் ஒருநாள் போட்டிகளில் ஒரேயொரு சதம்தான் அடித்திருக்கிறார். நாசர் ஹுசைன் சதம் அடித்த அந்தப்போட்டியும் கிரிக்கெட் வரலாற்றில் மிக முக்கியமான, இந்திய ரசிகர்கள் எப்போதுமே மறக்கமுடியாதப் போட்டிதான்.</p></div></div></section><div></div><section class="styles-m__story-card__3w7kc null"><div class="story-element story-element-title"><h2>நாட்வெஸ்ட் சம்பவம்!</h2></div><div class="story-element story-element-text"><div><p>2002-ல் இந்தியாவுக்கு எதிராக நடந்த நாட்வெஸ்ட் தொடரின் இறுதிப்போட்டியில்தான் தன் ஒற்றை சதத்தை அடித்தார் நாசர் ஹுசைன். இந்தத்தொடருக்கு நாசர் ஹுசைன்தான் இங்கிலாந்தின் கேப்டன். ஆனால், தொடர்ந்து சொதப்பல் ஆட்டம் ஆடிக்கொண்டிருந்த நாசர் ஹுசைனை அணியில் இருந்து நீக்கவேண்டும் என்பதோடு, அவர் ஏன் தொடர்ந்து பேட்டிங் ஆர்டரில் மூன்றாவது பேட்ஸ்மேனாக களமிறங்குகிறார் என்று கமென்டேட்டர்கள் மற்றும் இங்கிலாந்து மீடியாக்கள் கேள்வி எழுப்பிவந்தன. இந்நிலையில்தான் இறுதிப்போட்டியிலும் 1 டவுன் பேட்ஸ்மேனாகக் களமிறங்கி மார்கஸ் ட்ரெஸ்கோதிக்குடன் பார்ட்னர்ஷிப் போட்டு 115 ரன்கள் அடித்தார் நாசர் ஹுசைன். சதம் அடித்ததும் தன் சட்டையின் பின்னால் இருந்த 3-ம் நம்பரை கமென்ட்ரி பாக்ஸை நோக்கிக்காட்டி சர்ச்சைகளைக் கிளப்பினார். ஆனால், இங்கிலாந்து செட் செய்த 326 ரன் டார்கெட்டை முகமது கைஃபும், யுவராஜ் சிங்கும் உடைத்தெறிந்தார்கள். வரலாறு காணாத வெற்றிபெற்றது இந்தியா. லார்ட்ஸ் பால்கனியில் கங்குலி சட்டையைக் கழற்றிச் சுழற்றினார்.</p></div></div><div class="story-element story-element-title"><h2>ஹுசைனின் ஓய்வு!</h2></div><div class="story-element story-element-text"><div><p>2003 உலகக்கோப்பையில் லீக் போட்டிகளோடு  இங்கிலாந்து வெளியேறியதும், நாசர் ஹுசைனும் கேப்டன்ஸியில் இருந்து வெளியேறினார். ஒருநாள் போட்டியில் இருந்தும் ஓய்வு பெற்றுவிட்டு, டெஸ்ட் போட்டிகளில் மட்டும் மைக்கேல் வாஹன் தலைமையில் ஆடினார்.  2004-ல் நியூஸிலாந்து அணி இங்கிலாந்தில் டெஸ்ட் தொடர் விளையாடவந்தது. இதன் முதல் டெஸ்ட் லண்டன் லார்ட்ஸ் மைதானத்தில் நடைபெற்றது. இதில் இங்கிலாந்து வெற்றிபெற 282 ரன்களை டார்கெட்டாக வைத்தது நியூஸிலாந்து. 103 ரன்கள் அடித்து இறுதிவரை நாட் அவுட் பேட்ஸ்மேனாக நின்று இங்கிலாந்தை வெற்றிபெறவைத்தார் நாசர் ஹுசைன். இந்தப்போட்டி முடிந்த அடுத்த இரண்டு நாட்களில் டெஸ்ட் போட்டிகளில் இருந்தும் ஓய்வுபெறுவதாக அறிவித்தார் நாசர் ஹுசைன். கிரிக்கெட் வரலாற்றில் கடைசிப்போட்டியில் சதத்தோடு விடைபெற்றவர்கள் பட்டியலில் இடம்பிடித்தார் நாசர்.</p><p>எவ்வளவு நெருக்கடியான சூழலிலும் தோல்விக்கு இடம் கொடுக்கக்கூடாது என்பதுதான் நாசர் ஹுசைனின் லீடர்ஷிப் கொள்கை. தொடர் தோல்விகள் வந்தபோதும் துவண்டுவிடாமல் பலவிதமான வியூகங்களை முயன்றுகொண்டேயிருந்தார். அப்போதைய காலகட்டத்தில் அவருக்குச் சிறப்பான பெளலிங் டீம் இல்லாததே தோல்விகளுக்கு காரணமாக இருந்தது. தனக்குக் கிடைத்த அணியைக்கொண்டு, தளர்ந்துவிடாமல் இறுதிவரைப்போராடிய <a target="_blank" href="https://sports.vikatan.com/cricket/babar-azam-continues-his-best-performance-in-england-too">நாசர் ஹுசைன்</a> எப்போதும் கொண்டாடப்படவேண்டியவர்.</p></div></div></section><div class="js-story-footer"><ul class="styles-m__tags__1h2_c styles-m__tags__3lz9U"><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/cricket">cricket</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/nostalgia">nostalgia</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/england">england</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/south-african-cricket">south african cricket</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/sports-vikatan">sports vikatan</a></li><li class="styles-m__tag__2_xRf"><a class="styles-m__tag-link__32CFx" aria-label="Topic" href="https://www.vikatan.com/topics/sports-news">sports news</a></li></ul><div></div><div class="styles-m__base__3vdRK styles-m__author-detail__3jSxw"><div class="styles-m__authors__3TyGB"><div class="styles-m__author__CK0ns"><div class="styles-m__author-avatar__2yJh3"><a href="https://www.vikatan.com/author/973-charles-d"><svg width="20" height="20" data-prefix="fal" data-icon="user-circle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512" class="svg-inline--fa fa-user-circle fa-w-16 fa-5x"><path fill="#404040" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm128 421.6c-35.9 26.5-80.1 42.4-128 42.4s-92.1-15.9-128-42.4V416c0-35.3 28.7-64 64-64 11.1 0 27.5 11.4 64 11.4 36.6 0 52.8-11.4 64-11.4 35.3 0 64 28.7 64 64v13.6zm30.6-27.5c-6.8-46.4-46.3-82.1-94.6-82.1-20.5 0-30.4 11.4-64 11.4S204.6 320 184 320c-48.3 0-87.8 35.7-94.6 82.1C53.9 363.6 32 312.4 32 256c0-119.1 96.9-216 216-216s216 96.9 216 216c0 56.4-21.9 107.6-57.4 146.1zM248 120c-48.6 0-88 39.4-88 88s39.4 88 88 88 88-39.4 88-88-39.4-88-88-88zm0 144c-30.9 0-56-25.1-56-56s25.1-56 56-56 56 25.1 56 56-25.1 56-56 56z"></path></svg></a></div><div><h4 class="styles-m__author-name__1-xh9"><a aria-label="Author" href="https://www.vikatan.com/author/973-charles-d">தேவன் சார்லஸ்</a><a href="http://twitter.com//DevanCharles" class="styles-m__twitter-share__1Rm9E" target="_blank" rel="noopener noreferrer">Follow</a></h4><a aria-label="Author" href="https://www.vikatan.com/author/973-charles-d"><div class="styles-m__author-bio__3u_Cc">Jack of all Trades But...</div></a></div></div></div></div><div class="styles-m__space-before-next-story__17p78"></div></div></div><div></div><div class="story-bottom main-story readmore"><div class="styles-m__comments__262x1 show-desktop"><div class="show-desktop styles-m__social-share__2fLTO"><ul class="styles-m__social-share__icons__UgEMv"><li class="styles-m__social-share__whatsapp__3ePoL styles-m__social-share__icon--whatsapp__1j8pP social-share__icon--whatsapp"><a aria-label="whatsapp share" href="https://api.whatsapp.com/send?text=%20%E0%AE%A8%E0%AE%BE%E0%AE%9A%E0%AE%B0%E0%AF%8D%20%E0%AE%B9%E0%AF%82%E0%AE%9A%E0%AF%88%E0%AE%A9%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%95%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%B0%E0%AF%8D%20%E0%AE%B0%E0%AE%BE%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%A9%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%88%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%8B%E0%AE%B2%20%E0%AE%AA%E0%AE%B2%20%E0%AE%8F%E0%AE%B1%E0%AF%8D%E0%AE%B1%20%E0%AE%87%E0%AE%B1%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%88%E0%AE%95%E0%AF%8D%20%E0%AE%95%E0%AF%8A%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%A4%E0%AF%81.%20%E0%AE%95%E0%AF%81%E0%AE%B1%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%95%20%E0%AE%95%E0%AE%BF%E0%AE%B0%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%86%E0%AE%9F%E0%AF%8D%20%E0%AE%B5%E0%AE%B0%E0%AE%B2%E0%AE%BE%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%95%E0%AE%B1%E0%AF%81%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%20%E0%AE%A8%E0%AE%BE%E0%AE%B3%E0%AE%BE%E0%AE%95%2C%20%E0%AE%A8%E0%AF%87%E0%AE%B0%E0%AF%8D%E0%AE%AE%E0%AF%88%E0%AE%AF%E0%AE%B1%E0%AF%8D%E0%AE%B1%2C%20%E0%AE%AE%E0%AF%81%E0%AE%B1%E0%AF%88%E0%AE%95%E0%AF%87%E0%AE%9F%E0%AE%BE%E0%AE%A9%20%E0%AE%9F%E0%AF%86%E0%AE%B8%E0%AF%8D%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BE%E0%AE%95%E0%AE%95%E0%AF%8D%20%E0%AE%95%E0%AE%B0%E0%AF%81%E0%AE%A4%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%9A%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%9A%E0%AF%82%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%A9%E0%AF%8D%20%E0%AE%9F%E0%AF%86%E0%AE%B8%E0%AF%8D%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%A8%E0%AE%BE%E0%AE%9A%E0%AE%B0%E0%AF%8D%20%E0%AE%B9%E0%AF%81%E0%AE%9A%E0%AF%88%E0%AE%A9%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%AA%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B1%E0%AE%A4%E0%AF%81.%20https%3A%2F%2Fsports.vikatan.com%2Fcricket%2Fa-journey-of-former-england-cricket-captain-nasser-hussain-under-arms-series-13%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp  %0a %0a முக்கியச் செய்திகள், சிறப்புப் பேட்டிகள், அலசல் %0a கட்டுரைகளுக்கு Vikatan App-ஐ டவுன்லோடு செய்ய %0a 
 https://vikatan.onelink.me/kbqn/VikatanWhatsApp" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#whatsapp"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--facebook"><a aria-label="facebook share" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsports.vikatan.com%2Fcricket%2Fa-journey-of-former-england-cricket-captain-nasser-hussain-under-arms-series-13" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__fb-icon__2uPgf"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#facebook"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--twitter"><a aria-label="twitter share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsports.vikatan.com%2Fcricket%2Fa-journey-of-former-england-cricket-captain-nasser-hussain-under-arms-series-13&amp;text=%E0%AE%A8%E0%AE%BE%E0%AE%9A%E0%AE%B0%E0%AF%8D%20%E0%AE%B9%E0%AF%81%E0%AE%9A%E0%AF%88%E0%AE%A9%E0%AF%8D...%20%20%E0%AE%95%E0%AF%87%E0%AE%AA%E0%AF%8D%E0%AE%9F%E0%AE%A9%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%B0%E0%AF%8B%E0%AE%B2%E0%AF%8D%20%E0%AE%AE%E0%AE%BE%E0%AE%9F%E0%AE%B2%E0%AF%8D...%20%E0%AE%86%E0%AE%A9%E0%AE%BE%E0%AE%B2%E0%AF%8D%3F!%20%E0%AE%85%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%B0%E0%AF%8D%20%E0%AE%86%E0%AE%B0%E0%AF%8D%E0%AE%AE%E0%AF%8D%E0%AE%B8%E0%AF%8D%20-%2013%20%23NasserHussain&amp;hashtags=cricket,nostalgia,england,south african cricket,sports vikatan,sports news" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__twitter--icon__3nXKS"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#twitter"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--email"><a aria-label="e-mail share" href="mailto:?subject=%E0%AE%A8%E0%AE%BE%E0%AE%9A%E0%AE%B0%E0%AF%8D%20%E0%AE%B9%E0%AF%81%E0%AE%9A%E0%AF%88%E0%AE%A9%E0%AF%8D...%20%20%E0%AE%95%E0%AF%87%E0%AE%AA%E0%AF%8D%E0%AE%9F%E0%AE%A9%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%B0%E0%AF%8B%E0%AE%B2%E0%AF%8D%20%E0%AE%AE%E0%AE%BE%E0%AE%9F%E0%AE%B2%E0%AF%8D...%20%E0%AE%86%E0%AE%A9%E0%AE%BE%E0%AE%B2%E0%AF%8D%3F!%20%E0%AE%85%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%B0%E0%AF%8D%20%E0%AE%86%E0%AE%B0%E0%AF%8D%E0%AE%AE%E0%AF%8D%E0%AE%B8%E0%AF%8D%20-%2013%20%23NasserHussain&amp;body=https%3A%2F%2Fsports.vikatan.com%2Fcricket%2Fa-journey-of-former-england-cricket-captain-nasser-hussain-under-arms-series-13" class="styles-m__social-share__link__vv6Ri styles-m__social-share__email-icon__3ZC43"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#email"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--copy"><button aria-label="show message" role="button" class="styles-m__social-share__link__vv6Ri styles-m__social-share__copy-icon__3Y5px"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#clipboard"></use></svg></span></button></li></ul></div><a class="styles-m__comments_link__1drUq"><span class="styles-m__base__2LTRF svg-comments undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#newsletter"></use></svg></span><span class="vu-comments">Comment</span></a></div><div class="show-mobile-and-tablet"><div class="mobile-view-socialmedia"><ul class="show-media-link"><li class="share whatsapp"><div class=" styles-m__social-share__2fLTO"><ul class="styles-m__social-share__icons__UgEMv"><li class="styles-m__social-share__whatsapp__3ePoL styles-m__social-share__icon--whatsapp__1j8pP social-share__icon--whatsapp"><a aria-label="whatsapp share" href="https://api.whatsapp.com/send?text=%20%E0%AE%A8%E0%AE%BE%E0%AE%9A%E0%AE%B0%E0%AF%8D%20%E0%AE%B9%E0%AF%82%E0%AE%9A%E0%AF%88%E0%AE%A9%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%95%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%B0%E0%AF%8D%20%E0%AE%B0%E0%AE%BE%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%A9%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%88%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%8B%E0%AE%B2%20%E0%AE%AA%E0%AE%B2%20%E0%AE%8F%E0%AE%B1%E0%AF%8D%E0%AE%B1%20%E0%AE%87%E0%AE%B1%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%88%E0%AE%95%E0%AF%8D%20%E0%AE%95%E0%AF%8A%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%A4%E0%AF%81.%20%E0%AE%95%E0%AF%81%E0%AE%B1%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%95%20%E0%AE%95%E0%AE%BF%E0%AE%B0%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%86%E0%AE%9F%E0%AF%8D%20%E0%AE%B5%E0%AE%B0%E0%AE%B2%E0%AE%BE%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%95%E0%AE%B1%E0%AF%81%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%20%E0%AE%A8%E0%AE%BE%E0%AE%B3%E0%AE%BE%E0%AE%95%2C%20%E0%AE%A8%E0%AF%87%E0%AE%B0%E0%AF%8D%E0%AE%AE%E0%AF%88%E0%AE%AF%E0%AE%B1%E0%AF%8D%E0%AE%B1%2C%20%E0%AE%AE%E0%AF%81%E0%AE%B1%E0%AF%88%E0%AE%95%E0%AF%87%E0%AE%9F%E0%AE%BE%E0%AE%A9%20%E0%AE%9F%E0%AF%86%E0%AE%B8%E0%AF%8D%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BE%E0%AE%95%E0%AE%95%E0%AF%8D%20%E0%AE%95%E0%AE%B0%E0%AF%81%E0%AE%A4%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%9A%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%9A%E0%AF%82%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%A9%E0%AF%8D%20%E0%AE%9F%E0%AF%86%E0%AE%B8%E0%AF%8D%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%A8%E0%AE%BE%E0%AE%9A%E0%AE%B0%E0%AF%8D%20%E0%AE%B9%E0%AF%81%E0%AE%9A%E0%AF%88%E0%AE%A9%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%AA%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B1%E0%AE%A4%E0%AF%81.%20https%3A%2F%2Fsports.vikatan.com%2Fcricket%2Fa-journey-of-former-england-cricket-captain-nasser-hussain-under-arms-series-13%3Futm_source%3Dmobile%26utm_medium%3Dwhatsapp  %0a %0a முக்கியச் செய்திகள், சிறப்புப் பேட்டிகள், அலசல் %0a கட்டுரைகளுக்கு Vikatan App-ஐ டவுன்லோடு செய்ய %0a 
 https://vikatan.onelink.me/kbqn/VikatanWhatsApp" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#whatsapp"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--facebook"><a aria-label="facebook share" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsports.vikatan.com%2Fcricket%2Fa-journey-of-former-england-cricket-captain-nasser-hussain-under-arms-series-13" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__fb-icon__2uPgf"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#facebook"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--twitter"><a aria-label="twitter share" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsports.vikatan.com%2Fcricket%2Fa-journey-of-former-england-cricket-captain-nasser-hussain-under-arms-series-13&amp;text=%E0%AE%A8%E0%AE%BE%E0%AE%9A%E0%AE%B0%E0%AF%8D%20%E0%AE%B9%E0%AF%81%E0%AE%9A%E0%AF%88%E0%AE%A9%E0%AF%8D...%20%20%E0%AE%95%E0%AF%87%E0%AE%AA%E0%AF%8D%E0%AE%9F%E0%AE%A9%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%B0%E0%AF%8B%E0%AE%B2%E0%AF%8D%20%E0%AE%AE%E0%AE%BE%E0%AE%9F%E0%AE%B2%E0%AF%8D...%20%E0%AE%86%E0%AE%A9%E0%AE%BE%E0%AE%B2%E0%AF%8D%3F!%20%E0%AE%85%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%B0%E0%AF%8D%20%E0%AE%86%E0%AE%B0%E0%AF%8D%E0%AE%AE%E0%AF%8D%E0%AE%B8%E0%AF%8D%20-%2013%20%23NasserHussain&amp;hashtags=cricket,nostalgia,england,south african cricket,sports vikatan,sports news" target="_blank" rel="noopener noreferrer" class="styles-m__social-share__link__vv6Ri styles-m__social-share__twitter--icon__3nXKS"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#twitter"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--email"><a aria-label="e-mail share" href="mailto:?subject=%E0%AE%A8%E0%AE%BE%E0%AE%9A%E0%AE%B0%E0%AF%8D%20%E0%AE%B9%E0%AF%81%E0%AE%9A%E0%AF%88%E0%AE%A9%E0%AF%8D...%20%20%E0%AE%95%E0%AF%87%E0%AE%AA%E0%AF%8D%E0%AE%9F%E0%AE%A9%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%B0%E0%AF%8B%E0%AE%B2%E0%AF%8D%20%E0%AE%AE%E0%AE%BE%E0%AE%9F%E0%AE%B2%E0%AF%8D...%20%E0%AE%86%E0%AE%A9%E0%AE%BE%E0%AE%B2%E0%AF%8D%3F!%20%E0%AE%85%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%B0%E0%AF%8D%20%E0%AE%86%E0%AE%B0%E0%AF%8D%E0%AE%AE%E0%AF%8D%E0%AE%B8%E0%AF%8D%20-%2013%20%23NasserHussain&amp;body=https%3A%2F%2Fsports.vikatan.com%2Fcricket%2Fa-journey-of-former-england-cricket-captain-nasser-hussain-under-arms-series-13" class="styles-m__social-share__link__vv6Ri styles-m__social-share__email-icon__3ZC43"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#email"></use></svg></span></a></li><li class="styles-m__social-share__icon__2TjBH undefined social-share__icon--copy"><button aria-label="show message" role="button" class="styles-m__social-share__link__vv6Ri styles-m__social-share__copy-icon__3Y5px"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#clipboard"></use></svg></span></button></li></ul></div></li><li class="share"><a href="JavaScript:" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#socialshare"></use></svg></span></a></li><li class="newsletter"><a href="javascript:" class="styles-m__social-share__link__vv6Ri styles-m__social-share__whatsapp-icon__-G7Vp"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#newsletter"></use></svg></span></a><span style="font-size:15px;padding-left:2px;color:#ffffff">Comment</span></li></ul></div></div><a class="expandView">அடுத்த கட்டுரைக்கு<span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#arrow"></use></svg></span></a></div><div class="styles-m__progress-app-wrapper__AACak"><div class="styles-m__progress-wrapper__1iYzw"><div class="styles-m__progress-bar__2zim_" style="--scroll:8%"></div></div></div></article></div><div></div></div></div><div data-infinite-scroll="load-more"></div></div></div><aside><div class="styles-m__ad-wrapper__1ShLs hidden-mobile"><div></div></div><div class="styles-m__ad-halfpage__3eiek hidden-mobile"><div></div></div></aside></div></div><div class="hidden-mobile ad-tower-right"></div></div></div>
    <div id="footer"><footer class="styles-m__footer__2hWNm"><div class="container styles-m__section-news__3F890"></div><div class="container styles-m__latest-news__3i23j"><div><h5 class="styles-m__footer-title__jFcuq"><span>LATEST TAMIL NEWS</span></h5><div class="styles-m__ul-grid__3wkt-"><ul class="styles-m__latest-list__2C_er"></ul></div><div></div></div><div><h5 class="styles-m__footer-title__2CKMR"><span>LIVE TAMIL NEWS</span></h5><div class="styles-m__ul-grid__2ElHf"><ul class="styles-m__latest-list__28ZxZ"></ul></div></div></div><div class="container"><div class="styles-m__amp-first-grid__3RtQR"><div class="styles-m__amp-section__2GzEg"><h5 class="styles-m__footer-title__1rs3Q"><span>vikatan News</span></h5><ul><a href="https://www.vikatan.com/news"><h5>செய்திகள்</h5></a><li> <a href="https://www.vikatan.com/latest-news"> <span>லேட்டஸ்ட்</span></a> </li><li> <a href="https://www.vikatan.com/news/india"> <span>இந்தியா</span></a> </li><li> <a href="https://www.vikatan.com/news/tamilnadu"> <span>தமிழ்நாடு</span></a> </li><li> <a href="https://www.vikatan.com/news/world"> <span>உலகம்</span></a> </li><li> <a href="https://www.vikatan.com/business"> <span>வணிகம்</span></a> </li><li> <a href="https://www.vikatan.com/news/environment"> <span>சுற்றுச்சூழல்</span></a> </li><li> <a href="https://www.vikatan.com/technology"> <span>தொழில்நுட்பம்</span></a> </li></ul><ul><a href="https://cinema.vikatan.com/"><h5>சினிமா</h5></a><li> <a href="https://cinema.vikatan.com/tamil-cinema"> <span>தமிழ் சினிமா</span></a> </li><li> <a href="https://cinema.vikatan.com/bollywood"> <span>இந்திய சினிமா</span></a> </li><li> <a href="https://cinema.vikatan.com/hollywood"> <span>ஹாலிவுட் சினிமா</span></a> </li><li> <a href="https://cinema.vikatan.com/movie-review"> <span>சினிமா விமர்சனம்</span></a> </li><li> <a href="https://cinema.vikatan.com/television"> <span>சின்னத்திரை</span></a> </li><li> <a href="https://www.vikatan.com/topics/television-serial"> <span>மெகா சீரியல்கள்</span></a> </li><li> <a href="https://www.vikatan.com/topics/web-series"> <span>வெப் சீரிஸ்</span></a> </li></ul><ul><a href="https://www.vikatan.com/spiritual"><h5>ஆன்மிகம்</h5></a><li> <a href="https://www.vikatan.com/spiritual/temples"> <span>திருத்தலங்கள்</span></a> </li><li> <a href="https://www.vikatan.com/topics/mahaan"> <span>மகான்கள்</span></a> </li><li> <a href="https://www.vikatan.com/topics/festival"> <span>விழாக்கள்</span></a> </li><li> <a href="https://www.vikatan.com/horoscope/rasipalan"> <span>ராசிபலன்</span></a> </li><li> <a href="https://www.vikatan.com/horoscope/gurupeyarchi"> <span>குருப்பெயர்ச்சி</span></a> </li><li> <a href="https://www.vikatan.com/horoscope/sanipeyarchi"> <span>சனிப்பெயர்ச்சி</span></a> </li><li> <a href="https://www.vikatan.com/spiritual/astrology"> <span>ஜோதிடம்</span></a> </li></ul><ul><a href="https://www.vikatan.com/business"><h5>வணிகம்</h5></a><li> <a href="https://www.vikatan.com/business/share-market"> <span>பங்குச் சந்தை</span></a> </li><li> <a href="https://www.vikatan.com/topics/mutual-fund"> <span>மியூச்சுவல் ஃபண்ட்</span></a> </li><li> <a href="https://www.vikatan.com/business/real-estate"> <span>ரியல் எஸ்டேட்</span></a> </li><li> <a href="https://www.vikatan.com/business/career"> <span>வேலை வாய்ப்பு</span></a> </li></ul></div><div><h5 class="styles-m__footer-title__1rs3Q"><span>Useful Links</span></h5><ul><li><a target="_blank" href="https://www.vikatan.com/collection/kids-stories">Tamil stories for kids</a></li><li><a target="_blank" href="https://cinema.vikatan.com/tamil-cinema/breaking-a-film-before-ponniyin-selvan-for-mani-ratnam-inbox">Ponniyin selvan movie</a></li><li><a target="_blank" href="https://www.vikatan.com/topics">Vikatan news topics</a></li><li><a target="_blank" href="https://www.vikatan.com/health/healthy/112609-health-benefits-of-black-cumin-seeds">Karunjeeragam uses</a></li><li><a target="_blank" href="https://www.vikatan.com/horoscope/gurupeyarchi">Guru peyarchi date</a></li><li><a target="_blank" href="https://www.vikatan.com/live-updates/coronavirus">Live corona updates</a></li><li><a target="_blank" href="https://www.vikatan.com/news/banking/pros-and-cons-of-bank-mergers">Bank merger pros and cons</a></li><li><a target="_blank" href="https://www.vikatan.com/business/money/138405-mutual-fund-investments-for-monthly-returns">Mutual funds monthly returns</a></li><li><a target="_blank" href="https://www.vikatan.com/live-updates/gold-rate-chennai-today">Gold rate in chennai today</a></li><li><a target="_blank" href="https://www.vikatan.com/live-updates/silver-rate-chennai-today">Silver rate in chennai today</a></li></ul></div></div></div><div class="container row"><div class="styles-m__menugroup-links-wrap__2D7bL"><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Explore" href="/#">Explore</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Books" class="styles-m__menugroup-link__2ujo-" href="https://books.vikatan.com/">Books</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; e-Books" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/ebook-store">e-Books</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Vikatan Archives" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/archive?magazine=47035">Vikatan Archives</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Sitemap" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/sitemap">Sitemap</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; RSS" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/rss">RSS</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Policies" href="/#">Policies</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Terms" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/terms-and-conditions-web">Terms</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Privacy Policy" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/privacy-policy-web">Privacy Policy</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Cookie Policy" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/privacy-policy-web">Cookie Policy</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Copyright" class="styles-m__menugroup-link__2ujo-" href="/#">Copyright</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about General" href="/#">General</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; About Vikatan" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/about-us-web">About Vikatan</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Advertise with us" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/advertise-with-us">Advertise with us</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Careers" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/careers">Careers</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Contact us" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/contact-us-web">Contact us</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Feedback" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/feedback-web">Feedback</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; FAQ" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/faq-web">FAQ</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Public Notice" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/public-notice">Public Notice</a></li></ul></div><div class="styles-m__menugroup-links-column__1PT9V"><h5 class="styles-m__heading__1J4Vc"><a aria-label="Read More about Subscription" href="/#">Subscription</a></h5><ul><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Print" class="styles-m__menugroup-link__2ujo-" href="https://subscriptions.vikatan.com/">Print</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Digital" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/subscription">Digital</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Newsletter" class="styles-m__menugroup-link__2ujo-" href="https://special.vikatan.com/newsletter/">Newsletter</a></li><li class="styles-m__menugroup-links-item__1J0-_"><a aria-label="Read More about&quot; Coins" class="styles-m__menugroup-link__2ujo-" href="https://www.vikatan.com/coins">Coins</a></li></ul></div></div><div class="styles-m__social-app-copyright-wrap__GoEfp"><div class="styles-m__social-links-wrap__MQkLA"><h5 class="styles-m__heading__1J4Vc">Connect</h5><ul class="styles-m__social-icons__czP2m"><li><a aria-label="facebook-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.facebook.com/vikatanweb"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#facebook"></use></svg></span></a></li><li><a aria-label="rss-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="/stories.rss"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#rss"></use></svg></span></a></li><li><a aria-label="twitter-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://twitter.com/vikatan"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#twitter"></use></svg></span></a></li><li><a aria-label="linkedin-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.linkedin.com/in/vikatan/"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#linkedin"></use></svg></span></a></li><li><a aria-label="youtube-url" class="styles-m__social-link__3F5zV" target="_blank" rel="noopener  noreferrer" href="https://www.youtube.com/user/vikatanwebtv"><span class="styles-m__base__2LTRF undefined undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#youtube"></use></svg></span></a></li></ul></div><div class="styles-m__app-links-wrap__2r-zm"><h5 class="styles-m__heading__1J4Vc">Download our app</h5><ul class="styles-m__app-icons__2gzNL"><li class="styles-m__app-link-item__1vcy3"><a aria-label="play-store" href="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8" target="_blank" rel="noopener  noreferrer"><span class="styles-m__base__2LTRF styles-m__android-css__1I9_L undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#android-block"></use></svg></span></a></li><li class="styles-m__app-link-item__1vcy3"><a aria-label="app-store" href="https://itunes.apple.com/in/app/vikatan/id452698974?mt=8" target="_blank" rel="noopener  noreferrer"><span class="styles-m__base__2LTRF styles-m__ios-css__2SKx1 undefined"><svg><use xlink:href="/vikatan/assets/sprite-440a708ecc2c06a9f9ba150d7a2abf10.svg#ios-block"></use></svg></span></a></li></ul></div><div class="styles-m__copyright__PC-LH"><div class="styles-m__copyright-text__2EPsY">© vikatan 2020<!-- -->. All Rights Reserved</div><div class="styles-m__copyright-text__2EPsY">Powered By<!-- --> <a aria-label="Open Quintype&#x27;s Website" target="_blank" href="https://www.quintype.com"><strong>Quintype</strong></a></div></div></div></div></footer></div>
  </div>
    <script>
      if(!window.fetch || !window.Array.prototype.map || !window.Promise || !window.URLSearchParams || !window.IntersectionObserver || !window.Set) {
        s = document.createElement('script');
        s.type = 'text/javascript';
        s.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,IntersectionObserver,fetch';
        document.getElementsByTagName('head')[0].appendChild(s);
      }
    </script>
    <script type="text/javascript">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</script>
    <script type="application/json" id="initial-page">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</script>
    <script type="text/javascript" src="https://fea.assettype.com/vikatan/assets/app-72034690475ea7e5c14d.js" id="app-js" async></script>
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.vikatan.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.vikatan.com/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    <svg style="width:0;height:0;position:absolute;">
<linearGradient id="linearGradientA" x1="50%" x2="50%" y1="0%" y2="100%">
  <stop offset="0%" stop-color="#FB9540" />
  <stop offset="100%" stop-color="#F65C1E" />
</linearGradient>
<linearGradient id="linearGradientB" x1="50%" x2="50%" y1="0%" y2="100%">
  <stop offset="0%" stop-color="#FE7000" />
  <stop offset="100%" stop-color="#EE1421" />
</linearGradient>
</svg>
    <script type="text/javascript" src="https://accounts.google.com/gsi/client" id="smartlock" async></script>
  </body>
</html>
