<!doctype html><html lang="ta" dir="ltr" ⚡ i-amphtml-binding i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><meta name="author" content="சிந்து ஆர்,ரா.ராம்குமார்"><meta name="news_keywords" content="kanyakumari,Sports,Rocket Ball,sports news"><meta name="description" content="வெளியே உள்ள பல புதிய விளையாட்டுக்கள் தமிழ்நாடுக்குள் வந்துவிட்டன. எனவே தமிழ்நாட்டில் இருந்து புதிய விளையாட்டை அறிமுகப்படுத்துவதற்காக ராக்கெட் பால் கேமை நான் கடுமையா முன்னெடுத்துச் செல்கிறேன்&#x27; என்கிறார் கோபால கிருஷ்ணன்
| kanyakumari man gopala krishnan introduces a new sport called rocket ball"><meta name="title" content="Rocket Ball: வெப் டெவலப்பர் கண்டுபிடித்த புதிய விளையாட்டு; ஒலிம்பிக் வரை எடுத்துச் செல்ல முயற்சி! | kanyakumari man gopala krishnan introduces a new sport called rocket ball"><meta name="keywords" content="kanyakumari,Sports,Rocket Ball,sports news"><meta property="og:type" content="article"><meta property="og:url" content="https://sports.vikatan.com/sports-news/kanyakumari-man-gopala-krishnan-introduces-a-new-sport-called-rocket-ball"><meta property="og:title" content="Rocket Ball: வெப் டெவலப்பர் கண்டுபிடித்த புதிய விளையாட்டு; ஒலிம்பிக் வரை எடுத்துச் செல்ல முயற்சி!"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Rocket Ball: வெப் டெவலப்பர் கண்டுபிடித்த புதிய விளையாட்டு; ஒலிம்பிக் வரை எடுத்துச் செல்ல முயற்சி!"><meta name="twitter:image" content="https://gumlet.vikatan.com/vikatan%2F2022-07%2F598d642c-1d6d-4bfa-8cb6-26a27656d345%2FIMG_20220705_WA0006.jpg?rect=0%2C8%2C1280%2C720&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="twitter:image:alt" content="Rocket Ball: வெப் டெவலப்பர் கண்டுபிடித்த புதிய விளையாட்டு; ஒலிம்பிக் வரை எடுத்துச் செல்ல முயற்சி!"><meta property="og:image" content="https://gumlet.vikatan.com/vikatan%2F2022-07%2F598d642c-1d6d-4bfa-8cb6-26a27656d345%2FIMG_20220705_WA0006.jpg?rect=0%2C32%2C1280%2C672&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:alt" content="Rocket Ball: வெப் டெவலப்பர் கண்டுபிடித்த புதிய விளையாட்டு; ஒலிம்பிக் வரை எடுத்துச் செல்ல முயற்சி!"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><meta><style amp-runtime i-amphtml-version="012206101637000">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script data-react-helmet="true" async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script data-react-helmet="true" async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js" crossorigin="anonymous" custom-element="amp-fx-flying-carpet"></script><script data-react-helmet="true" async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox-gallery"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script data-react-helmet="true" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>Rocket Ball: வெப் டெவலப்பர் கண்டுபிடித்த புதிய விளையாட்டு; ஒலிம்பிக் வரை எடுத்துச் செல்ல முயற்சி! | kanyakumari man gopala krishnan introduces a new sport called rocket ball</title><link rel="canonical" href="https://sports.vikatan.com/sports-news/kanyakumari-man-gopala-krishnan-introduces-a-new-sport-called-rocket-ball"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"sports","item":"https://sports.vikatan.com/"},{"@type":"ListItem","position":3,"name":"sports news","item":"https://sports.vikatan.com/sports-news"},{"@type":"ListItem","position":4,"name":"Rocket Ball: வெப் டெவலப்பர் கண்டுபிடித்த புதிய விளையாட்டு; ஒலிம்பிக் வரை எடுத்துச் செல்ல முயற்சி!","item":"https://sports.vikatan.com/sports-news/kanyakumari-man-gopala-krishnan-introduces-a-new-sport-called-rocket-ball"}]}</script><script type="application/ld+json">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</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 jviUyj"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 eyyxBh"><div class="navbar__LogoWrapperOuter-yeewtk-1 gudjiQ"><div class="navbar__LogoWrapperInner-yeewtk-2 hDfqLA"><a href="/"><amp-img class="logo-align-center i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 fwgqnP"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 eIkuLB"><amp-sidebar id="sidebar" layout="nodisplay" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 jFZFFU"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 bpTFBH">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 cvWbNB"><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;sports-news&quot;]}}" width="320" height="50" data-slot="/3849069/Vikatan_AMP_Mid_320x50" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":""},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"Rocket Ball: வெப் டெவலப்பர் கண்டுபிடித்த புதிய விளையாட்டு; ஒலிம்பிக் வரை எடுத்துச் செல்ல முயற்சி!"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://sports.vikatan.com/sports-news/kanyakumari-man-gopala-krishnan-introduces-a-new-sport-called-rocket-ball&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div id="qt-amp-story-container" class="generic-story__StoryContainer-dtp3aq-0 cA-dqhV qt-amp-story-container-class"><div class="layout__Container-sc-6agefx-0 jviUyj"><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : sports news"],"act":"sports news : Article View"}}</script></amp-analytics><amp-analytics type="custom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"pageview":"https://ping.vikatan.com/amp?ampthinmint=CLIENT_ID(ampthinmint)\u0026timestamp=${timestamp}\u0026random=${random}\u0026CookieID=CLIENT_ID(ampthinmint)\u0026referrer=DOCUMENT_REFERRER\u0026screen=SCREEN_WIDTHxSCREEN_HEIGHT"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}},"extraUrlParams":{"AID":"adf8d84b-d20d-4a1b-a2f5-a86069c10671","Atitle":"Rocket Ball: வெப் டெவலப்பர் கண்டுபிடித்த புதிய விளையாட்டு; ஒலிம்பிக் வரை எடுத்துச் செல்ல முயற்சி!","pageTitle":"Rocket Ball: வெப் டெவலப்பர் கண்டுபிடித்த புதிய விளையாட்டு; ஒலிம்பிக் வரை எடுத்துச் செல்ல முயற்சி! | kanyakumari man gopala krishnan introduces a new sport called rocket ball","AType":"F","tags":"sports news,kanyakumari,Sports,Rocket Ball","author":"சிந்து ஆர்","url":"https://sports.vikatan.com/sports-news/kanyakumari-man-gopala-krishnan-introduces-a-new-sport-called-rocket-ball","path":"sports-news/kanyakumari-man-gopala-krishnan-introduces-a-new-sport-called-rocket-ball","section":"sports","subSection":"sports news","domain":"www.vikatan.com","date":1657530146640,"pageType":"amp-page","source":"AMP","eventType":"ArticleView","location":""}}</script></amp-analytics><div class="author-sec-outer"><time datetime="11th Jul, 2022 at 2:32 PM" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>11th Jul, 2022 at 2:32 PM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><time datetime="about 2 hours ago" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>about 2 hours ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fFUyd"></div><h1 style="font-size:18px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">Rocket Ball: வெப் டெவலப்பர் கண்டுபிடித்த புதிய விளையாட்டு; ஒலிம்பிக் வரை எடுத்துச் செல்ல முயற்சி!</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="author__StyledAuthor-mw9bh0-0 QrJBK"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span> சிந்து ஆர் &amp; ரா.ராம்குமார்</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><amp-img alt="ராக்கெட் பால் டீமினர் | Rocket Ball" layout="responsive" data-hero src="https://gumlet.vikatan.com/vikatan%2F2022-07%2F598d642c-1d6d-4bfa-8cb6-26a27656d345%2FIMG_20220705_WA0006.jpg?rect=0%2C0%2C1280%2C816&amp;format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-07%2F598d642c-1d6d-4bfa-8cb6-26a27656d345%2FIMG_20220705_WA0006.jpg?rect=0%2C0%2C1280%2C816&amp;format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-07%2F598d642c-1d6d-4bfa-8cb6-26a27656d345%2FIMG_20220705_WA0006.jpg?rect=0%2C0%2C1280%2C816&amp;format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-07%2F598d642c-1d6d-4bfa-8cb6-26a27656d345%2FIMG_20220705_WA0006.jpg?rect=0%2C0%2C1280%2C816&amp;format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-07%2F598d642c-1d6d-4bfa-8cb6-26a27656d345%2FIMG_20220705_WA0006.jpg?rect=0%2C0%2C1280%2C816&amp;format=auto&amp;w=2048 2048w" width="1280" height="816" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:63.75%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 cqyBuG">ராக்கெட் பால் டீமினர் | Rocket Ball</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="ராக்கெட் பால் டீமினர் | Rocket Ball" src="https://gumlet.vikatan.com/vikatan%2F2022-07%2F598d642c-1d6d-4bfa-8cb6-26a27656d345%2FIMG_20220705_WA0006.jpg?rect=0%2C0%2C1280%2C816&amp;format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-07%2F598d642c-1d6d-4bfa-8cb6-26a27656d345%2FIMG_20220705_WA0006.jpg?rect=0%2C0%2C1280%2C816&amp;format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-07%2F598d642c-1d6d-4bfa-8cb6-26a27656d345%2FIMG_20220705_WA0006.jpg?rect=0%2C0%2C1280%2C816&amp;format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-07%2F598d642c-1d6d-4bfa-8cb6-26a27656d345%2FIMG_20220705_WA0006.jpg?rect=0%2C0%2C1280%2C816&amp;format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-07%2F598d642c-1d6d-4bfa-8cb6-26a27656d345%2FIMG_20220705_WA0006.jpg?rect=0%2C0%2C1280%2C816&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 ekRujz">sports news</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="FollowOnGoogleNews"><div class="social-share-header__Wrapper-sc-1jv4se-0 odPZF"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"Rocket Ball: வெப் டெவலப்பர் கண்டுபிடித்த புதிய விளையாட்டு; ஒலிம்பிக் வரை எடுத்துச் செல்ல முயற்சி!"}}}}</script></amp-analytics><div class="google-news-follow"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-09/b157f04e-1dab-4f37-a5d2-94b9f295d72f/google_news.svg" style="width:135px;height:32px;display:block;margin-left:auto;margin-right:auto;float:right" width="135" height="32" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="336" height="280" type="doubleclick" data-slot="/3849069/Vikatan_AMP_TOP_336x280" data-multi-size-validation="false" data-enable-refresh="30" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">கன்னியாகுமரி மாவட்டம் நாகர்கோவிலைச் சேர்ந்தவர் வெப் டெவலப்பர் கோபால கிருஷ்ணன். இவர் `ராக்கெட் பால்&#x27; என்ற புதிய விளையாடை உலகுக்கு அறிமுகப்படுத்த வேண்டும் எனத் தீவிரமாகச் செயல்பட்டு வருகிறார். நாகர்கோவிலில் உள்ள கோபால கிருஷ்ணனின் அலுவலகத்தில் அவரை சந்தித்து பேசினேன். எடுத்த எடுப்பிலேயே ராக்கெட் பால் தோன்றிய விதம் பற்றி பேசத்தொடங்கினார்.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt=" Rocket Ball | கோபால கிருஷ்ணன்" layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-07%2F6fcf044e-69d5-446b-9522-af8df6dd77c9%2FIMG_20220705_WA0003.jpg?rect=0%2C0%2C1280%2C953&amp;format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-07%2F6fcf044e-69d5-446b-9522-af8df6dd77c9%2FIMG_20220705_WA0003.jpg?rect=0%2C0%2C1280%2C953&amp;format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-07%2F6fcf044e-69d5-446b-9522-af8df6dd77c9%2FIMG_20220705_WA0003.jpg?rect=0%2C0%2C1280%2C953&amp;format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-07%2F6fcf044e-69d5-446b-9522-af8df6dd77c9%2FIMG_20220705_WA0003.jpg?rect=0%2C0%2C1280%2C953&amp;format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-07%2F6fcf044e-69d5-446b-9522-af8df6dd77c9%2FIMG_20220705_WA0003.jpg?rect=0%2C0%2C1280%2C953&amp;format=auto&amp;w=2048 2048w" width="1280" height="953" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.4531%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW"> Rocket Ball | கோபால கிருஷ்ணன்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>"நான் டிப்ளமோ கம்ப்யூட்டர் சயின்ஸ் படித்திருக்கிறேன். வெப் டெவலப்பரா வேலை செய்கிறேன். 2002 வரை தெருவில் நானும் என் தம்பி சதீஷும் கிரிக்கெட் போன்ற விளையாட்டுக்களை விளையாடிக் கொண்டிருந்தோம். என் தம்பி என்னைவிட ஒன்றரை வயது இளையவன். அவனுக்கு போலியோ அட்டாக் இருந்ததால் குதிகால் தரையில் ஊன்றாமல் நடந்துவந்தான். அதை சரி செய்ய ஆப்பரேஷன் செய்தபோது இடுப்புக்கு கீழ் செயல்படாமல் போனது. அவன் வீட்டிலேயே முடங்கிப்போனான். நான் நண்பர்களுடன் வெளியே விளையாடிவிட்டு வரும்போது 'என்னை தனியா விட்டுட்டு நீ வெளியே விளையாடப்போறியே'ன்னு தம்பி வருத்தப்பட்டான். அதனால வீட்டுக்குள்ளேயே செஸ், கேரம்போடு விளையாடினோம். வெளிய பந்து வீச்சு விளையாடினவனுக்கு உட்கார்ந்து விளையாடிய விளையாட்டு பிடிக்கல. </p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>அதனால காலி பிளாஸ்டிக் டப்பாக்களை வரிசையா அடுக்கி ஒட்டி வச்சு, அதில பிளாஸ்டிக் பந்தை எறிஞ்சு விளையாடினோம். டப்பாவில் பந்து பட்டா அவங்களுக்கு பாயிண்ட் வச்சு விளையாடினோம். பந்து பட்டா டப்பாக்கள் விழுந்திரும். அதனால மரக்கட்டையை நடுவில நட்டு வச்சு பந்துபோட்டு விளையாடினோம். அப்ப மரத்தில பட்டு பால் திரும்ப வந்துச்சு. அதனால கேமோட தன்மை மாறிடிச்சு. அந்த மரக்கட்டையை சுற்றி வட்டம்போட்டு பால் அதில விழுந்தா அவுட்டுன்னு ரூல்ஸ் வச்சு விளையாடினோம். 2007-ல தம்பி இறந்துவிட்டான். அதன் பிறகு நான் தம்பிக்கூட விளையாடினதை மாற்றுத்திறனாளிகளுக்கான இண்டோர் கேமா மாற்ற நினைச்சேன். அதன் பிறகு பல நாண்பர்கள் ஆலோசனைப்படி அதை அவுட்டோர் விளையாட்டாக மாற்ற நினைச்சேன். தம்பியுடன் விளையாடிய பந்து விளையாட்டை அடிப்படையாக வைத்துதான் ராக்கெட் பால்ங்கிற விளையாட்டை கண்டுபிடித்தேன்" என்றவர் விளையாட்டின் ஆடுகளம் பற்றி சொல்லத்தொடங்கினார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="ராக்கெட் பால் விளையாட்டு" layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-07%2F3355237f-dee2-4df7-b006-70649f614018%2FIMG_20220705_WA0004.jpg?rect=0%2C0%2C1080%2C603&amp;format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-07%2F3355237f-dee2-4df7-b006-70649f614018%2FIMG_20220705_WA0004.jpg?rect=0%2C0%2C1080%2C603&amp;format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-07%2F3355237f-dee2-4df7-b006-70649f614018%2FIMG_20220705_WA0004.jpg?rect=0%2C0%2C1080%2C603&amp;format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-07%2F3355237f-dee2-4df7-b006-70649f614018%2FIMG_20220705_WA0004.jpg?rect=0%2C0%2C1080%2C603&amp;format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-07%2F3355237f-dee2-4df7-b006-70649f614018%2FIMG_20220705_WA0004.jpg?rect=0%2C0%2C1080%2C603&amp;format=auto&amp;w=2048 2048w" width="1080" height="603" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:55.8333%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">ராக்கெட் பால் விளையாட்டு</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>"ராக்கெட் பால் கிரவுண்டின் நீளம் 40 மீட்டர். அகலம் 20 மீட்டர். 20 மீட்டரில் செண்டர் லைன் போட்டு ஆடுகளம் இரண்டாக பிரிக்கப்படும். அதன் பிறகு இரண்டு பக்கத்திலும் 10 மீட்டர் செண்டர் லைன்கள் போட்டு அதன் நடுவில் இரண்டு போல்களை நட்டுவைக்க வேண்டும். போல்களின் உயரம் 7 அடி. அதில் 5.5 அடி மஞ்சள் நிறத்திலும், 1.5 அடி வெள்ளை நிறத்திலும் இருக்கும். போல்களை சுற்றி மூன்று மீட்டர் சுற்றளவுக்கு வட்டமாக கோடு போடப்பட்டிருக்கும். இதுதான் ஆடுகளத்தின் அமைப்பு. ஒரு அணியில் 7 வீரர்கள் இருபார்கள். 5 பேர் களத்தில் இறங்கி விளையாடுவார்கள் இரண்டுபேர் மாற்று வீரர்கள். இரண்டு அணிகளிக்கும் 10 பேர் களத்தில் இறங்கி விளையாடுவார்கள்" என்றவர் விளையாட்டின் விதிமுறைகளையும் விவரித்தார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="components__AdWrapper-h8rp1r-0 ifzjhn"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;sports-news&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_Mid2_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="add-outer"><div class="app-install-outer"><div class="install-vikatan-app"><a href="https://onelink.to/articletextamp"><div>உங்கள் விரல் நுனியில் <span class="highlight">விகடன் அப்டேட்ஸ்</span> அனைத்தையும் பெற...</div><div class="install-div"><div class="app-rating"><div class="rating-number">4.7</div><div class="stars" style="--rating:4.7"></div><div class="download"><h2>1.5M</h2><p>Download</p></div></div><span class="install-app">Install Vikatan App</span></div></a></div></div></div></div><div><div><p>"விளையாட்டு தொடக்கத்தில் டாஸ் போட்டு யாருக்கு எந்த பக்கம் கிரவுண்ட் வேண்டும் என்பது தீர்மானிக்கப்படும். தங்கள் பக்கம் உள்ள கம்பத்தை பாதுகாத்து எதிர் அணியின் கம்பத்தில் பால் எறிய வேண்டும் என்பதுதான் கான்செப்ட். சென்டர் லைனில் இருந்து பாலை நடுவர் தூக்கி மேலே போடுவார். அந்த பாலை பாஸ் செய்து விளையாட்டைத் தொடங்க வேண்டும். நடுவர் வீசிய பால் கையில் கிடைத்த உடனே எதிர் அணியின் கம்பத்தை நோக்கி வீசலாம். அல்லது, பந்தை நிலத்தில் படும்படி மற்றவர்களுக்கு பாஸ் பண்ணி எதிர் அணியில் உள்ள கம்பத்தின் வெள்ளை பகுதியில் படும்படி எறிய வேண்டும். விளையாட்டை தொடங்கும்போதே கம்பத்தின் வெள்ளைப்பகுதியில் பாலை எறிந்து அந்த பால் ரிட்டன் வரும்போது எறிந்தவரோ அல்லது அவரது அணியினரோ பாலை பிடித்தால் 2 பாயிண்ட் கிடைக்கும். கம்பத்தின் வெள்ளைப்பகுதியில் பால் பட்டு கிரவுண்டில் விழுந்தால் அந்த அணிக்கு ஒரு பாயிண்ட் கிடைக்கும்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="கிரவுண்ட் அமைப்பு" layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-07%2F4436ceba-ca4e-45a9-ac59-5ec3b0acfa56%2FIMG_20220705_WA0002.jpg?format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-07%2F4436ceba-ca4e-45a9-ac59-5ec3b0acfa56%2FIMG_20220705_WA0002.jpg?format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-07%2F4436ceba-ca4e-45a9-ac59-5ec3b0acfa56%2FIMG_20220705_WA0002.jpg?format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-07%2F4436ceba-ca4e-45a9-ac59-5ec3b0acfa56%2FIMG_20220705_WA0002.jpg?format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-07%2F4436ceba-ca4e-45a9-ac59-5ec3b0acfa56%2FIMG_20220705_WA0002.jpg?format=auto&amp;w=2048 2048w" width="1280" height="846" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.0938%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">கிரவுண்ட் அமைப்பு</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>பாலை மற்றவர்களுக்கு பாஸ் செய்து விளையாடும் போது கம்பத்தின் வெள்ளைப்பகுதியில் பட்டு பால் திரும்பி வரும் போது எறிந்தவரோ அல்லது எறிந்தவரின் அணியை சேர்ந்தவரோ பாலை பிடித்தால் அந்த அணிக்கு 4 பாயிண்ட் வழங்கப்படும். பால் கம்பத்தில் பட்டு கம்பத்தைச் சுற்றி உள்ள 3 மீட்டர் சுற்றளவுக்குள் விழுந்தால் அந்த டீமுக்கு பாயிண்ட் கிடையாது. 3 மீட்டத் தாண்டி கிரவுண்டில் விழுந்தால் அந்த அணிக்கு 2 பாயின் வழங்கப்படும். ஒரு அணியைச் சேர்ந்தவர் கம்பத்தில் எறிந்த பால் ரிட்டன் வரும்போது எதிர் அணியினர் பிடித்துவிட்டால், பல் வீசியவர் விக்கெட் ஆகிவிடுவார். அவுட் என்றால் அவர் கிரவுண்டை விட்டு வெளியே போகவேண்டாம். கிரவுண்டுக்குள் நின்று விளையாடலாம், ஆனால் அவர் பாஸிங் பிளேயராக மாறிவிடுவார். பாலை மற்றவர்களுக்கு பாஸ் செய்யலாம். ஆனால் அவர் கம்பத்தில் பாலை எறிந்து கோல்போடக்கூடாது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="add-outer"><div class="amp-flying-carpet-text-border">Advertising</div><amp-fx-flying-carpet height="300px" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:300px;" i-amphtml-layout="fixed-height"><amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-slot="/3849069/Vikatan_AMP_FlyingCarpet_300x600" data-multi-size-validation="false" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad></amp-fx-flying-carpet><div class="amp-flying-carpet-text-border">Advertising</div></div></div><div><div><p>ஒரு அணியில் 4 பேர் விக்கெட் ஆகிவிட்டால் விளையாட்டு முடிந்துவிடும். மேட்ச் ஸ்டாப் ஆகும்போது எதிர் டீமில் எத்தனை விக்கெட் மிச்சம் இருக்கிறதோ அவர்களுக்கு தலா ஒரு பாயின் வீதம் அந்த அணிக்கு வழங்கப்படும். பால் பாஸ் செய்யும் போது நேரடியாக அவரது கைக்கு வீசி எறியக்கூடாது. நிலத்தில் டச் ஆகி மற்றவர்கள் கைக்கு செல்லும்படி பாஸ் செய்ய வேண்டும். ஒரு அணியைச் சேர்ந்தவர் பாலை பாஸ் செய்யும்போது எதிர் அணியினர் பாலை கையால் தடுத்து பிடிக்கலாம். ஒரு அணியினர் ஒரு பாயிண்ட் எடுத்துவிட்டால் அடுத்ததாக பாலை எதிர் அணியினரிடம் கொடுத்துவிட வேண்டும். அவர்கள் செண்டர் லைனில் இருந்து விளையாட்டை தொடங்குவார்கள். அதே சமயம் ஒருவர் விக்கெட் ஆகிவிட்டால் விளையாட்டு தொடர்ந்து நடந்துகொண்டே இருக்கும். கம்பத்தை நோக்கி கோல்போட முயலும்போது பால் மிஸ் ஆகிச்செல்லும்போது அந்த பாலை பிடிக்கும் அதே அணியைச் சேர்ந்தவர் மீண்டும் கம்பத்தில் பாலை வீசக்கூடாது. தரையில் பால் டச் ஆகும்படி வேறு யாருக்காவது பாஸ் செய்துவிட்டு மீண்டும் கோலுக்கு முயற்சி செய்யலாம். இந்த விளையாட்டுக்காக வாலிபாலை விட சிறிய அளவில் பிரத்யேகமாக பால் தயாரித்து வாங்கியுள்ளேன்" என்றவர் ராக்கெட் பால் விளையாட்டை உலகம் முழுவதும் அறிமுகப்படுத்த எடுக்கும் முயற்சி பற்றி கூறினார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="ராக்கெட் பால் அணிகளுடன் கோபாலகிருஷ்ணன்" layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-07%2F598d642c-1d6d-4bfa-8cb6-26a27656d345%2FIMG_20220705_WA0006.jpg?format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-07%2F598d642c-1d6d-4bfa-8cb6-26a27656d345%2FIMG_20220705_WA0006.jpg?format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-07%2F598d642c-1d6d-4bfa-8cb6-26a27656d345%2FIMG_20220705_WA0006.jpg?format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-07%2F598d642c-1d6d-4bfa-8cb6-26a27656d345%2FIMG_20220705_WA0006.jpg?format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-07%2F598d642c-1d6d-4bfa-8cb6-26a27656d345%2FIMG_20220705_WA0006.jpg?format=auto&amp;w=2048 2048w" width="1280" height="816" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:63.75%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">ராக்கெட் பால் அணிகளுடன் கோபாலகிருஷ்ணன்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>"ராக்கெட் பால் விளையாட்டுக்கு முறையான அங்கீகாரம் கிடைத்து அதை ஒலிம்பிக்கிறகு எடுத்துச் செல்ல வேண்டும் என்பது எனது ஆசை. அதற்கு முதலில் ஸ்போர்ட்ஸ் அத்தாரிட்டி ஆஃப் தமிழ்நாடு (SAV) இந்த விளையாட்டை அங்கீகரிக்க வேண்டும். அடுத்ததாக ஸ்போர்ட்ஸ் அத்தாரிட்டி ஆஃப் இந்திய (SAI) இந்த விளையாட்டை அங்கீகரிக்க வேண்டும். இந்த விளையாடுக்கான அங்கீகாரத்தை சாய் அமைப்பிடம் பெறும் முயற்சியின் முதற்கட்டமாக ராக்கெட் பால் பெடரேஷன் ஆஃப் இந்தியா என்ற பெயரில் தமிழ்நாடு சொசைட்டி ஆக்ட்-ல் இந்த விளையாட்டை பதிவு செய்துள்ளேன். அதன் பிறகு இரண்டு அணிகளுக்கு பயிற்சி கொடுத்து, கடந்த மாதம் 26-ம் தேதி நாகர்கோவில் பயோனியர் குமாரசுவாமி கல்லூரியில் வைத்து அறிமுக விளையாட்டை நடத்தினோம். அடுத்ததாக திருப்பூரில் வைத்து இந்த விளையாட்டை விளையாட உள்ளோம். நான் நடத்தும் அனைத்து நிகழ்ச்சிகளையும் பிட் இந்தியா அமைப்பிற்கு அனுப்பிக்கொடுத்து அடுத்தடுத்த கட்டத்துக்கு விளையாட்டை எடுத்துச் செல்கிறேன்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="layout__Container-sc-6agefx-0 jviUyj"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">கிரிக்கெட், வாலிபால் போன்ற விளையாட்டுகள் வெளிநாடில் இருந்து வந்தவை. தமிழ்நாட்டில் இருந்து கபடி, சிலம்பம், கோ கோ விளையாட்டுக்கள் வெளியே போனது. அதுக்கு பிறகு புதிதாக எந்த விளையாட்டையும் தமிழகம் அறிமுகப்படுத்தவில்லை. ஆனால் வெளியே உள்ள பல புதிய விளையாட்டுக்கள் தமிழ்நாடுக்குள் வந்துவிட்டன. எனவே தமிழ்நாட்டில் இருந்து புதிய விளையாட்டை அறிமுகப்படுத்துவதற்காக ராக்கெட் பால் கேமை நான் கடுமையா முன்னெடுத்துச் செல்கிறேன்&quot; என்று கூறி முடித்தார் கோபால கிருஷ்ணன்.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="layout__Container-sc-6agefx-0 jviUyj"></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="amp-carousel-wrapper"><div class="Adplayer-outer"><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="336" height="280" type="doubleclick" data-slot="/3849069/Vikatan_AMP_Mid3_336x280" data-multi-size-validation="false" data-enable-refresh="30" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/business/international/gita-gopinath-becomes-the-first-woman-to-be-on-imf-wall-of-former-chief-economists?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2022-07/25db52ac-ee32-4979-83e9-a63a428d5b0f/FXAwtlCX0AIuJZ8.jpg" alt="Gita Gopinath" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> முதல் பெண், இரண்டாவது இந்தியர்: ஐ.எம்.எஃப் முன்னாள் தலைமை பொருளாதார வல்லுநர்கள ...</span></div></div></a><a href="https://www.vikatan.com/news/judiciary/complaint-against-former-aiadmk-minister-manikandan-was-withdrawn?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2021-05/09c94695-33b9-4d7b-a67e-0f45a64e54c0/WhatsApp_Image_2021_05_28_at_14_33_12__1_.jpeg" alt="முன்னாள் அதிமுக அமைச்சர் மணிகண்டன்  மீது நடிகை  புகார்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>முன்னாள் அதிமுக அமைச்சர் மணிகண்டன்மீதான பாலியல் புகார் வாபஸ்! - என்ன நடந்தது?</span></div></div></a><a href="https://www.vikatan.com/news/tamilnadu/the-fire-department-removed-the-iron-chain-lock-on-the-dogs-mouth-in-thoothukudi?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2022-07/d37d9fe7-4099-4171-ace5-251954712e7d/IMG_20220710_WA0003.jpg" alt="நாயின் வாயில் போடப்பட்ட பூட்டு" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> நாயின் வாயில் இரும்புச்சங்கிலி கட்டி போடப்பட்ட பூட்டு; லாவகமாக அகற்றிய தீயணைப் ...</span></div></div></a><a href="https://www.vikatan.com/news/politics/edappadi-palanisamy-slams-o-panneerselvam-over-admk-leadership-issue?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2022-07/b63098f8-8257-4620-99e6-e7807422856c/WhatsApp_Image_2022_07_11_at_1_11_14_PM.jpeg" alt="எடப்பாடி பழனிசாமி" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> ``தனக்கு கிடைக்காத பதவி யாருக்கும் கிடைக்கக் கூடாதென நினைப்பவர் ஓபிஎஸ்!&quot; - இபி ...</span></div></div></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;sports-news&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_BTF_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"adf8d84b-d20d-4a1b-a2f5-a86069c10671"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=adf8d84b-d20d-4a1b-a2f5-a86069c10671" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.vikatan.com/vikatan/2022-07/25db52ac-ee32-4979-83e9-a63a428d5b0f/FXAwtlCX0AIuJZ8.jpg?format=webp\u0026w=250","title":"முதல் பெண், இரண்டாவது இந்தியர்: ஐ.எம்.எஃப் முன்னாள் தலைமை பொருளாதார வல்லுநர்களின் சுவரில் கீதா!","url":"/amp/story/business/international/gita-gopinath-becomes-the-first-woman-to-be-on-imf-wall-of-former-chief-economists"},{"image":"https://gumlet.vikatan.com/vikatan/2021-05/09c94695-33b9-4d7b-a67e-0f45a64e54c0/WhatsApp_Image_2021_05_28_at_14_33_12__1_.jpeg?format=webp\u0026w=250","title":"முன்னாள் அதிமுக அமைச்சர் மணிகண்டன்மீதான பாலியல் புகார் வாபஸ்! - என்ன நடந்தது?","url":"/amp/story/news/judiciary/complaint-against-former-aiadmk-minister-manikandan-was-withdrawn"},{"image":"https://gumlet.vikatan.com/vikatan/2019-05/603a6a92-8c2c-45cf-89e0-30a319915c6e/125789_thumb.jpg?format=webp\u0026w=250","title":"பணம் குறித்து பலரும் பொய் சொல்வது ஏன்? ஆய்வு முடிவுகள் சொல்வது என்ன?","url":"/amp/story/business/finance/why-do-so-many-people-lie-about-money"},{"image":"https://gumlet.vikatan.com/vikatan/2022-07/d37d9fe7-4099-4171-ace5-251954712e7d/IMG_20220710_WA0003.jpg?format=webp\u0026w=250","title":"நாயின் வாயில் இரும்புச்சங்கிலி கட்டி போடப்பட்ட பூட்டு; லாவகமாக அகற்றிய தீயணைப்புத்துறையினர்! ","url":"/amp/story/news/tamilnadu/the-fire-department-removed-the-iron-chain-lock-on-the-dogs-mouth-in-thoothukudi"},{"image":"https://gumlet.vikatan.com/vikatan/2022-07/2890e3b2-d258-4ebb-bb50-63f1c0f17f4c/WhatsApp_Image_2022_07_11_at_3_18_55_PM.jpeg?format=webp\u0026w=250","title":"கை, கால்களை வெட்டி தண்ணீரில் நனைத்து வீசிய கொடூரம்... இளைஞர் கொலையில் 2 பேரிடம் தீவிர விசாரணை!","url":"/amp/story/news/crime/youngster-brutally-murdered-in-ranipet-police-investigation-goes-on"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 fCCmyG"><div class="bottom-slot-outer"><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"Rocket Ball: வெப் டெவலப்பர் கண்டுபிடித்த புதிய விளையாட்டு; ஒலிம்பிக் வரை எடுத்துச் செல்ல முயற்சி!"}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".LatestAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_Latest","eventAction":"click","eventLabel":"Rocket Ball: வெப் டெவலப்பர் கண்டுபிடித்த புதிய விளையாட்டு; ஒலிம்பிக் வரை எடுத்துச் செல்ல முயற்சி!"}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".TrendingAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_Trending","eventAction":"click","eventLabel":"Rocket Ball: வெப் டெவலப்பர் கண்டுபிடித்த புதிய விளையாட்டு; ஒலிம்பிக் வரை எடுத்துச் செல்ல முயற்சி!"}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".MagazineAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_Magazine","eventAction":"click","eventLabel":"Rocket Ball: வெப் டெவலப்பர் கண்டுபிடித்த புதிய விளையாட்டு; ஒலிம்பிக் வரை எடுத்துச் செல்ல முயற்சி!"}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".InstallAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_InstallApp","eventAction":"click","eventLabel":"Rocket Ball: வெப் டெவலப்பர் கண்டுபிடித்த புதிய விளையாட்டு; ஒலிம்பிக் வரை எடுத்துச் செல்ல முயற்சி!"}}}}</script></amp-analytics><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/95a1f8ba-4e25-41de-9718-f80ffc71128f/followon_gns.png" style="width:285px;height:48px;display:block;margin-left:auto;margin-right:auto" width="285" height="48" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a><div class="outer-engagement-bar"><div class="bottom-grid"><a href="https://www.vikatan.com/latest-news?pfrom=amp-footerbar-unit" target="_blank" rel="noopener noreferrer" class="LatestAmp"><span class="bottom-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64.67 64.67"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><circle class="cls-1" cx="32.33" cy="32.33" r="31.33" fill="none" stroke="#707070" stroke-miterlimit="10" stroke-width="3"/><polygon class="cls-2" fill="none" stroke="#e92227" stroke-width="4" stroke-miterlimit="10" points="42.77 41.6 28.67 34.58 28.67 14.81 32.67 14.81 32.67 32.11 44.56 38.02 42.77 41.6"/></g></g></svg></span><span>Latest</span></a><a href="https://www.vikatan.com/collection/trending-at-vikatan?pfrom=amp-footerbar-unit" target="_blank" rel="noopener noreferrer" class="TrendingAmp"><span class="bottom-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.16 62.27"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" fill="none" stroke="#707070" stroke-width="4" stroke-miterlimit="10" d="M7.63,20.64c-.07,5.21.7,10,4.9,13.78a3.8,3.8,0,0,0,.14-.91c0-.46-.16-.91-.24-1.37a38.05,38.05,0,0,1,.18-14.62,22.81,22.81,0,0,1,7.2-11.76c1.39-1.27,3-2.31,4.5-3.44a7.1,7.1,0,0,1,.77-.4c-.19.67-.33,1.14-.46,1.62-1.07,4,.06,7.42,2.65,10.48a36.25,36.25,0,0,0,6.16,5.38,29.4,29.4,0,0,1,7.07,7.05C46.57,35.49,45,49,36.56,56a23.11,23.11,0,0,1-4.07,2.72C18.55,66.14,3.14,56.3,1.32,42.55A26.86,26.86,0,0,1,3,27.84,23.89,23.89,0,0,1,7.63,20.64Z"/><path class="cls-2" fill="none" stroke="#e92227" stroke-width="4" stroke-miterlimit="10" d="M11.5,49.37c4.32,4.55,10.83,6.83,17.83,3.9A15.76,15.76,0,0,0,38.54,36C37.17,29.62,32,24.82,27.86,24.14c.35.74.69,1.42,1,2.12a28.73,28.73,0,0,1,1.76,4c1.67,5.93-1.09,13.15-6.25,16.64a3.63,3.63,0,0,1-.56.22C24.78,44,25.7,41,25,37.73,22.79,44.24,18.3,48.08,11.5,49.37Z"/></g></g></svg></span><span>Trending</span></a><a href="https://www.vikatan.com/magazine-list?pfrom=amp-footerbar-unit" target="_blank" rel="noopener noreferrer" class="MagazineAmp"><span class="bottom-icon"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85.65 65.58"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" fill="none" stroke="#707070" stroke-width="4.5" d="M84.4,7.62V63.19a.53.53,0,0,1-.8.45c-4.23-2.57-24.41-13.53-40.6.21l-.2.17-.15-.1c-2.92-1.85-23.74-14.15-40.54-.5A.53.53,0,0,1,1.25,63V7.35c0-.28,2.18-1.17,2.4-1.28q2.3-1.1,4.7-2A47.42,47.42,0,0,1,18.43,1.58,34.15,34.15,0,0,1,42.49,7,.5.5,0,0,0,43,7c.64-.37,1.85-.87,2-.95,1.53-.73,3.11-1.38,4.7-2A47.42,47.42,0,0,1,59.83,1.58,34.06,34.06,0,0,1,84.17,7.19.51.51,0,0,1,84.4,7.62Z"/><path class="cls-2" d="M7.85,19.38S22.33,9,37.58,19.38" fill="none" stroke="#e92227" stroke-width="4.5"/><path class="cls-2" d="M7.85,33s14.48-10.37,29.73,0" fill="none" stroke="#e92227" stroke-width="4.5"/><path class="cls-2" d="M7.85,46.8s14.48-10.37,29.73,0" fill="none" stroke="#e92227" stroke-width="4.5"/></g></g></svg></span><span>Magazines</span></a><a href="http://onelink.to/amp-footer" class="InstallAmp"><span class="bottom-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 65"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" fill="none" stroke="#707070" stroke-miterlimit="10" stroke-width="4" d="M6.43,1H33.57C36.57,1,39,3.82,39,7.3V57.7c0,3.48-2.43,6.3-5.43,6.3H6.43C3.43,64,1,61.18,1,57.7V7.3C1,3.82,3.43,1,6.43,1Z"/><circle class="cls-2" cx="20" cy="57.01" r="2.7" fill="none" stroke-width="0.5" stroke="#707070" stroke-miterlimit="10"/><circle class="cls-3" cx="20" cy="32.5" r="14.47" fill="#e92227"/><rect class="cls-4" x="19.11" y="25" width="1.64" height="10.64" rx="0.52" fill="#fff"/><path class="cls-4" d="M19.69,36.76,14.92,32.2a.53.53,0,0,1,0-.74l.42-.43a.52.52,0,0,1,.73,0l3.59,3.43a.51.51,0,0,0,.73,0l3.43-3.58a.51.51,0,0,1,.73,0l.44.41A.53.53,0,0,1,25,32l-4.56,4.77A.53.53,0,0,1,19.69,36.76Z" fill="#fff"/><rect class="cls-4" x="14.55" y="38.36" width="10.91" height="1.64" rx="0.52" fill="#fff"/><circle class="cls-3" cx="20" cy="57.01" r="1.99" fill="#e92227"/></g></g></svg></span><span>Install App</span></a></div></div></div></div><div class="amp-ad-slot-bg"><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/3849069/Vikatan_AMP_Sticky_320x50/formats/sticky" data-multi-size-validation="false" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></div></footer></div></amp-next-page></div><style amp-keyframes>@keyframes fadeIn{0%{opacity:0}}</style></body></html>