<!doctype html><html lang="ta" ⚡ i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime i-amphtml-version="012107170150000">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</style><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><meta name="author" content="அகஸ்டஸ்"><meta name="news_keywords" content="olympics,Olympics Nostalgia,tokyo olympics 2020,Vikatan Updates,women empowerment"><meta name="description" content="உள்நாட்டுப் போரால் உடைந்து போயிருந்த நாட்டில் பயிற்சியாளரை எங்கே தேடுவது? பழையபடி சொந்த முயற்சியோடு ஓடினார். தினமும் ஓடிப்பார்த்து, தன் தனிப்பட்ட சாதனை நேரத்தைக் குறைத்தபடி இருந்தார். | Hassiba Boulmerka from Algeria became the first African woman to win Gold at the Olympics"><meta name="title" content="ஒலிம்பிக் ஹீரோக்கள் - ஹஸிபா பவுல்மெர்கா: வென்றது தங்கம் மட்டுமல்ல, பழைமைவாத ஒடுக்குமுறையையும்தான்! | Hassiba Boulmerka from Algeria became the first African woman to win Gold at the Olympics"><meta name="keywords" content="olympics,Olympics Nostalgia,tokyo olympics 2020,Vikatan Updates,women empowerment"><meta property="og:type" content="article"><meta property="og:url" content="https://sports.vikatan.com/olympics/hassiba-boulmerka-from-algeria-became-the-first-african-woman-to-win-gold-at-the-olympics"><meta property="og:title" content="ஒலிம்பிக் ஹீரோக்கள் - ஹஸிபா பவுல்மெர்கா: வென்றது தங்கம் மட்டுமல்ல, பழைமைவாத ஒடுக்குமுறையையும்தான்!"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="ஒலிம்பிக் ஹீரோக்கள் - ஹஸிபா பவுல்மெர்கா: வென்றது தங்கம் மட்டுமல்ல, பழைமைவாத ஒடுக்குமுறையையும்தான்!"><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2021-08%2Fafe001b0-4eb8-460f-9715-fec3a8954efb%2Fljspoapvppux3pcbxlrl.jfif?rect=0%2C0%2C1280%2C720&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2021-08%2Fafe001b0-4eb8-460f-9715-fec3a8954efb%2Fljspoapvppux3pcbxlrl.jfif?rect=0%2C0%2C1280%2C672&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><meta><script async src="https://cdn.ampproject.org/v0.js"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-latest.js"></script><script data-react-helmet="true" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script data-react-helmet="true" async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script><script data-react-helmet="true" async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-video-iframe" src="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-video-docking" src="https://cdn.ampproject.org/v0/amp-video-docking-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><link data-react-helmet="true" rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.js"><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>ஒலிம்பிக் ஹீரோக்கள் - ஹஸிபா பவுல்மெர்கா: வென்றது தங்கம் மட்டுமல்ல, பழைமைவாத ஒடுக்குமுறையையும்தான்! | Hassiba Boulmerka from Algeria became the first African woman to win Gold at the Olympics</title><link rel="canonical" href="https://sports.vikatan.com/olympics/hassiba-boulmerka-from-algeria-became-the-first-african-woman-to-win-gold-at-the-olympics"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"sports","item":"https://sports.vikatan.com/"},{"@type":"ListItem","position":3,"name":"Olympics","item":"https://sports.vikatan.com/olympics"},{"@type":"ListItem","position":4,"name":"ஒலிம்பிக் ஹீரோக்கள் - ஹஸிபா பவுல்மெர்கா: வென்றது தங்கம் மட்டுமல்ல, பழைமைவாத ஒடுக்குமுறையையும்தான்!","item":"https://sports.vikatan.com/olympics/hassiba-boulmerka-from-algeria-became-the-first-african-woman-to-win-gold-at-the-olympics"}]}</script><script type="application/ld+json">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</script><script data-react-helmet="true" id="amp-access" type="application/json">[{"noPingback":true,"authorization":"https://fireworktv.com/embed/amp-access?\u0026source_url=SOURCE_URL\u0026ampdoc_url=AMPDOC_URL\u0026canonical_url=CANONICAL_URL\u0026document_referrer=DOCUMENT_REFERRER\u0026reader_id=READER_ID\u0026_=RANDOM","authorizationFallbackResponse":{"access":false,"error":true},"namespace":"fwn"}]</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 bmHnEa"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 hBUooA"><div class="navbar__LogoWrapperOuter-yeewtk-1 iErMBF"><div class="navbar__LogoWrapperInner-yeewtk-2 iyISEN"><a href="/"><amp-img class="qt-amp-publisher-logo-header i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 jumuse"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 VuQUM"><amp-sidebar id="sidebar" layout="nodisplay" side="left" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 hfrSgt"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 hXmakK">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD%s&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 dawrSw"><div class="components__AdWrapper-h8rp1r-0 knnjRi"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;olympics&quot;]}}" width="336" height="280" data-slot="/1009127/Viaktan_AMP_TOP" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-6371308-1"},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"ஒலிம்பிக் ஹீரோக்கள் - ஹஸிபா பவுல்மெர்கா: வென்றது தங்கம் மட்டுமல்ல, பழைமைவாத ஒடுக்குமுறையையும்தான்!"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://sports.vikatan.com/olympics/hassiba-boulmerka-from-algeria-became-the-first-african-woman-to-win-gold-at-the-olympics&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="generic-story__StoryContainer-dtp3aq-0 fWRuPg"><div class="layout__Container-sc-6agefx-0 bmHnEa"><amp-analytics type="deepbi" id="deepbi" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"datasetKey":"17cZaviwFrV2","accessKey":"Da16NqKwj2619hxwdhdGH9u1","gdpr":"true"},"extraUrlParams":{"id":"ac38bcb4-c83f-4c76-a76e-bfa549c29a56","title":"ஒலிம்பிக் ஹீரோக்கள் - ஹஸிபா பவுல்மெர்கா: வென்றது தங்கம் மட்டுமல்ல, பழைமைவாத ஒடுக்குமுறையையும்தான்!","slug":"olympics/hassiba-boulmerka-from-algeria-became-the-first-african-woman-to-win-gold-at-the-olympics","tags":["olympics","women empowerment","tokyo olympics 2020","Vikatan Updates","Olympics Nostalgia"],"ArticleType":"Free","date":"2021-08-03","categories":["Olympics"],"author":"அகஸ்டஸ்","source":"AMP"}}</script></amp-analytics><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : Olympics"],"act":"Olympics : Article View"}}</script></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-2591855995238005" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><div><time datetime="3rd Aug, 2021 at 9:33 AM" class="date-time__StyledTime-sc-3hdfd2-0 duFhZe">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span>3rd Aug, 2021 at 9:33 AM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><time datetime="about 3 hours ago" class="date-time__StyledTime-sc-3hdfd2-0 duFhZe">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span>about 3 hours ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 dEfjBw"></div><h1 style="font-size:24px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">ஒலிம்பிக் ஹீரோக்கள் - ஹஸிபா பவுல்மெர்கா: வென்றது தங்கம் மட்டுமல்ல, பழைமைவாத ஒடுக்குமுறையையும்தான்!</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><a href="https://vikatanmobile.page.link/amp-leader-board"><amp-img src="https://gumlet.assettype.com/vikatan/2021-07/97778b97-495e-4e17-bcf5-aca941bdfb5b/design_02_355x66.png" style="width:340px;height:66px;display:block;margin-left:auto;margin-right:auto" width="340" height="66" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="author__StyledAuthor-mw9bh0-0 dhyFDD"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span>அகஸ்டஸ்</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><div><amp-img alt="ஹஸிபா பவுல்மெர்கா" layout="responsive" data-hero src="https://gumlet.assettype.com/vikatan%2F2021-08%2Fafe001b0-4eb8-460f-9715-fec3a8954efb%2Fljspoapvppux3pcbxlrl.jfif?rect=0%2C0%2C1280%2C791&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2Fafe001b0-4eb8-460f-9715-fec3a8954efb%2Fljspoapvppux3pcbxlrl.jfif?rect=0%2C0%2C1280%2C791&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2Fafe001b0-4eb8-460f-9715-fec3a8954efb%2Fljspoapvppux3pcbxlrl.jfif?rect=0%2C0%2C1280%2C791&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2Fafe001b0-4eb8-460f-9715-fec3a8954efb%2Fljspoapvppux3pcbxlrl.jfif?rect=0%2C0%2C1280%2C791&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2Fafe001b0-4eb8-460f-9715-fec3a8954efb%2Fljspoapvppux3pcbxlrl.jfif?rect=0%2C0%2C1280%2C791&amp;format=auto&amp;w=2048 2048w" width="1280" height="791" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:61.7969%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 hbzEQz">ஹஸிபா பவுல்மெர்கா | Screenshot from olympics.com</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="ஹஸிபா பவுல்மெர்கா" src="https://gumlet.assettype.com/vikatan%2F2021-08%2Fafe001b0-4eb8-460f-9715-fec3a8954efb%2Fljspoapvppux3pcbxlrl.jfif?rect=0%2C0%2C1280%2C791&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2Fafe001b0-4eb8-460f-9715-fec3a8954efb%2Fljspoapvppux3pcbxlrl.jfif?rect=0%2C0%2C1280%2C791&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2Fafe001b0-4eb8-460f-9715-fec3a8954efb%2Fljspoapvppux3pcbxlrl.jfif?rect=0%2C0%2C1280%2C791&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2Fafe001b0-4eb8-460f-9715-fec3a8954efb%2Fljspoapvppux3pcbxlrl.jfif?rect=0%2C0%2C1280%2C791&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2Fafe001b0-4eb8-460f-9715-fec3a8954efb%2Fljspoapvppux3pcbxlrl.jfif?rect=0%2C0%2C1280%2C791&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 cnkiNa">ஒலிம்பிக்ஸ்</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="social-share-header__Wrapper-sc-1jv4se-0 cPrEos"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="320" height="50" type="doubleclick" data-slot="/21928950349/vikatan.com_ipl_320x50_amp" id="unibot_adunit" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><amp-analytics type="webengage" id="webengage" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"licenseCode":"~134105365","region":"us"},"requests":{"custom-attributes":{"baseUrl":"${base}\u0026eventName=Amp Article View\u0026ArticleTitle=ஒலிம்பிக் ஹீரோக்கள் - ஹஸிபா பவுல்மெர்கா: வென்றது தங்கம் மட்டுமல்ல, பழைமைவாத ஒடுக்குமுறையையும்தான்!\u0026ArticleId=ac38bcb4-c83f-4c76-a76e-bfa549c29a56\u0026Category=sports\u0026SubCategory=Olympics\u0026Author=அகஸ்டஸ்\u0026ArticleType=\u0026tags=olympics,women empowerment,tokyo olympics 2020,Vikatan Updates,Olympics Nostalgia\u0026event=pageview"}},"triggers":{"custom-attributesTrigger":{"on":"visible","request":"custom-attributes"}}}</script></amp-analytics><amp-web-push layout="nodisplay" id="amp-web-push" helper-iframe-url="https://www.vikatan.com/api/amp-web-push-helper-frame.html?version=1" permission-dialog-url="https://www.vikatan.com/api/amp-permission-dialog-web-engage.html?version=1" service-worker-url="https://www.vikatan.com/api/amp-service-worker-web-engage.js?licensecode=~134105365&amp;version=1" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push><amp-web-push-widget layout="fixed" visibility="unsubscribed" width="350px" height="60px" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:350px;height:60px;" i-amphtml-layout="fixed"><button on="tap:amp-web-push.subscribe" aria-label="bell icon" class="webengage-subscribe-button__StyledButton-sc-14qcj9k-0 eXbTAN"><svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22"><path fill="#FFF" fill-rule="nonzero" d="M17.643 17.875c.396 0 .72-.136.975-.408.255-.272.382-.587.382-.946 0-.358-.127-.68-.382-.966a1.279 1.279 0 0 1-.127-.172c-.65-.688-1.13-1.36-1.442-2.02-.509-1.146-.763-2.62-.763-4.425 0-1.662-.51-3.109-1.527-4.34-1.018-1.232-2.319-2.006-3.902-2.32v-.903a1.33 1.33 0 0 0-.403-.967A1.296 1.296 0 0 0 9.5 0c-.368 0-.686.136-.954.408a1.33 1.33 0 0 0-.403.967v.902c-1.583.315-2.884 1.089-3.902 2.32-1.018 1.232-1.527 2.679-1.527 4.34 0 1.805-.254 3.28-.763 4.426-.311.66-.792 1.332-1.442 2.02l-.127.172A1.418 1.418 0 0 0 0 16.52c0 .359.127.674.382.946.254.272.58.408.975.408h16.286zM9.5 22c.735 0 1.371-.265 1.908-.795.538-.53.806-1.182.806-1.955H6.786c0 .773.268 1.425.806 1.955.537.53 1.173.795 1.908.795z"/></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><span class="webengage-subscribe-button__SubscribeMessage-sc-14qcj9k-1 bprpWc">Subscribe to instant updates</span></button></amp-web-push-widget><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 jVLSzM">நவீன ஒலிம்பிக்ஸ் ஆரம்பித்து கிட்டத்தட்ட நூறு வருஷங்கள் வரை பதக்கமே வாங்காத நாட்டிலிருந்து ஒருத்தர் போய், எடுத்த எடுப்பிலேயே தங்கப்பதக்கத்தை அள்ளிவந்தால் வரவேற்பு எப்படி கிடைக்க வேண்டும்? ஏழு குதிரைகள் பூட்டிய சாரட் வண்டியில் ஊர்வலமாக அழைத்துப் போய், வாண வேடிக்கைகள் முழங்க வாழ்த்தி, தேசிய ஹீரோவாகக் கொண்டாடி மகிழ்ந்திருப்பார்கள் என்றுதானே நினைக்கிறீர்கள்? ஆனால், அல்ஜீரியாவில் ஹஸிபா பவுல்மெர்காவுக்குக் கிடைத்தது கொலை மிரட்டலும், தீவிரவாதிகளின் கடுமையான எதிர்ப்பும்தான். காரணம், அவர் ஓர் இஸ்லாமியப் பெண். ஆப்பிரிக்கக் கண்டத்தில் இருந்து போய், முதலில் ஒலிம்பிக் தங்கம் வென்ற பெண் அவர்தான்.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;olympics&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_9" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>அல்ஜீரியாவில் பழைமைவாத முஸ்லிம்களின் ஆதிக்கம் கொடிகட்டிப் பறந்தது. 'ஆண்கள் எதிரே பெண்கள் போகவே கூடாது. அப்படியிருக்க, அரைக்கால் சட்டையும், பனியனும் அணிந்து ஒட்டுமொத்த உலகமும் பார்க்க, நிர்வாணக் காட்சி நடத்தினார்... ஆபாசமாக ஓடினார்' என்று ஹஸிபாவைக் கண்டித்தனர். அவரைச் சுட்டுக் கொல்லப் போவதாகவும் ஒரு பழைமைவாத அமைப்பு அறிவிப்புக் கொடுத்தது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="Screenshot from YouTube" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-08%2Fc1d129d2-14d2-4203-abe5-6d2f51ed1666%2Fmaxresdefault__1_.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2Fc1d129d2-14d2-4203-abe5-6d2f51ed1666%2Fmaxresdefault__1_.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2Fc1d129d2-14d2-4203-abe5-6d2f51ed1666%2Fmaxresdefault__1_.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2Fc1d129d2-14d2-4203-abe5-6d2f51ed1666%2Fmaxresdefault__1_.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2Fc1d129d2-14d2-4203-abe5-6d2f51ed1666%2Fmaxresdefault__1_.jpg?format=auto&amp;w=2048 2048w" width="1280" height="720" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">ஹஸிபா பவுல்மெர்கா</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;olympics&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>அல்ஜீரியாவின் கான்ஸ்டன்டைன் நகரில், 1968-ம் ஆண்டு ஹஸிபா பிறந்தபோது நாடு அமைதியாகத்தான் இருந்தது. இஸ்லாம் வேகமாகப் பரவிய வட ஆப்பிரிக்க நாடுகளில் அல்ஜீரியாவும் ஒன்று. ஆப்பிரிக்கர்களின் முரட்டுத்தனமும், இறைத்தத்துவம் பற்றிய தவறான புரிதலும் சேர்ந்து கொள்ள, பழைமைவாதம் அங்கே வேர்விட்டிருந்தது.</p><p>முகம்மது பவுடியாஃப் என்ற ஜனாபாதிபதி வந்த பிறகுதான், 'நாடு உருப்படியாக முன்னேற பெண்களுக்கு சம உரிமை கொடுக்கவேண்டியது அவசியம்' என்பதைப் புரிந்துகொண்டார். பெண்கல்வி, வேலைவாய்ப்பு, எல்லாத் துறைகளிலும் பெண்களுக்குத் தனி முன்னுரிமை எனப் பல சீர்திருத்தங்களைக் கொண்டுவந்தார் அவர். இதனால், பழைமைவாதிகளுக்கு அவரைப் பிடிக்காமல் போய்விட, விரைவிலேயே கொல்லப்பட்டார் அவர்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="components__AdWrapper-h8rp1r-0 mhoIG"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;olympics&quot;]}}" width="336" height="280" data-slot="/1009127/Vikatan_AMP_2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div></div><section amp-access="fwn.access"><template amp-access-template type="amp-mustache"><amp-iframe height="450" layout="fixed-height" resizable width="auto" sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox allow-top-navigation allow-top-navigation-by-user-activation" src="https://fw.tv/iframe/storyblock?amp=1&amp;channel=vikatan&amp;open_in=_blank&amp;page_url={{fwn.source_url}}"><div style="height:450px" overflow>Loading videos...</div><div placeholder style="text-align:center;margin:50px 0"><amp-img layout="fixed" width="300" height="118" src="https://asset.fireworktv.com/images/amp/firework.png"></amp-img></div></amp-iframe></template></section><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 jVLSzM">ஆனாலும், அவர் தொடங்கிவைத்த சீர்திருத்தங்களை யாராலும் நிறுத்த முடியவில்லை. அவரது சீர்திருத்தங்களின் விளைவாக பள்ளிக்கூடம் போய், அப்படியே மைதானத்திலும் காலடிவைத்த முதல் தலைமுறைப் பெண்களில் ஹஸிபாவும் ஒருவர்.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;olympics&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_2" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>அப்போதைய ஆப்பிரிக்க நாடுகளில், முஸ்லிம் நாடுகள் என்றில்லை... எல்லா நாடுகளிலுமே பெண்கள் இரண்டாம் பட்சம்தான்! அதனால்தானோ என்னவோ, எந்த நாடும் பெண் சாதனையாளர்களை உருவாக்கி இருக்கவில்லை.</p><p>அல்ஜீரியாவின் பிரபல தடகள வீராங்கனையாக 15 வயதிலேயே பிரபலமான ஹஸிபா, சீக்கிரமே ஆப்பிரிக்க சாம்பியன் ஆனார். என்றாலும் சர்வதேச தரத்தில் அவர் இல்லை. 1988-ல் சியோல் ஒலிம்பிக்ஸில் பங்கேற்றபோது கிடைத்தது பரிதாபத் தோல்விதான். நொந்து போய் நாடு திரும்பினார் ஹஸிபா.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="artsandculture.google.com | The Olympic Museum" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-08%2F3bd73a14-522e-4717-b881-861860898ff5%2FHasiba.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2F3bd73a14-522e-4717-b881-861860898ff5%2FHasiba.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2F3bd73a14-522e-4717-b881-861860898ff5%2FHasiba.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2F3bd73a14-522e-4717-b881-861860898ff5%2FHasiba.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2F3bd73a14-522e-4717-b881-861860898ff5%2FHasiba.jpg?format=auto&amp;w=2048 2048w" width="789" height="1200" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:152.0913%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">ஹஸிபா பவுல்மெர்கா</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;olympics&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_3" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>உள்நாட்டுப் போரால் உடைந்து போயிருந்த நாட்டில் பயிற்சியாளரை எங்கே தேடுவது? பழையபடி சொந்த முயற்சியோடு ஓடினார். தினமும் ஓடிப்பார்த்து, தன் தனிப்பட்ட சாதனை நேரத்தைக் குறைத்தபடி இருந்தார். 91-ம் ஆண்டு டோக்கியோவில் நடந்த உலக தடகள சாம்பியன்ஷிப் போட்டியில் 1,500 மீட்டர் ஓட்டத்தில் ஹஸிபா தங்கம் வென்ற போதுதான், உலகின் கவனம் அவர் மீது திரும்பியது.</p><p>'தடைகளைத் தாண்டி கனவுச் சிறகுகளை விரித்த ஆப்பிரிக்க பெண்களின் ரோல் மாடல்' என சீர்திருத்தவாதிகள் அவரை வரவேற்க, தீவிரவாதிகள் அவரைக் கடுமையாக விமர்சித்தார்கள். கொலை மிரட்டல் விடுத்தார்கள். வேறு வழியின்றி, இந்தத் தீவிரவாதிகளின் கண்காணிப்பு வளையத்திலிருந்து தப்பி, பயிற்சி பெறுவதற்காக இத்தாலிக்கு ஓடினார் அவர். இத்தாலி ஒலிம்பிக் கழகம் அவருக்கு எல்லா உதவிகளையும் செய்தது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="also-read__StyledAlsoRead-sc-1gp13qu-0 OYkCM"><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><span>Also read: </span><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 deciSK"></span><a href="https://sports.vikatan.com/olympics/olympic-heroes-the-inspiring-story-of-flying-finn-paavo-nurmi">ஒலிம்பிக் ஹீரோக்கள் - பாவோ நுர்மி: 9 தங்கம், 3 வெள்ளி - பின்லாந்துக்கு முகவரி கொடுத்த `Flying Finn&#x27;!</a><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 jVLSzM">1992 பார்ஸிலோனா ஒலிம்பிக்ஸில் தனது 1,500 மீட்டர் ஓட்டத்தை புதிய சாதனையோடு நிகழ்த்தி தங்கம் வென்றபோது, ஒரு கனவு நிறைவேறிய ஆனந்தத்தில் அழுதார் அவர். தான் வென்ற பதக்கத்தை, பெண் விடுதலைக்காகப் பாடுபட்டு, அதற்காகக் கொல்லப்பட்ட முன்னாள் ஜனாதிபதி முகம்மது பவுடியாஃபுக்கு அர்ப்பணித்தார் அவர்.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;olympics&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_4" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>ஒலிம்பிக் புகழ் கிடைத்த பிறகு, அதுவரை அடங்கிக்கிடந்த ஹஸிபா சீறியெழ ஆரம்பித்தார். பழைமைவாதிகளைக் காய்ச்சி எடுத்தார். “மத நம்பிக்கை உங்களைவிட எனக்கு அதிகமாக இருக்கிறது. இஸ்லாமிய மதிப்பீடுகளை நான் மதிக்கிறேன். பெண்கள் முன்னேறுவதையும் சாதிப்பதையும் எந்த மதமும் தடுக்கவில்லை" என்றார் அவர்.</p><p>1995-ம் ஆண்டு அல்ஜீரியாவில் ஜனாதிபதி தேர்தல் நடந்தபோது, 'விளையாட்டு வீரர்களுக்கு அரசியல் எதற்கு' என ஒதுங்கி இருக்காமல், சீர்திருத்தவாதியான லியாமின் ஜெராலை ஆதரித்தார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-08%2Fa32dd56a-c97f-4d2e-8c6e-e8c8cb50c43b%2FAP_Hasi.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-08%2Fa32dd56a-c97f-4d2e-8c6e-e8c8cb50c43b%2FAP_Hasi.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-08%2Fa32dd56a-c97f-4d2e-8c6e-e8c8cb50c43b%2FAP_Hasi.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-08%2Fa32dd56a-c97f-4d2e-8c6e-e8c8cb50c43b%2FAP_Hasi.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-08%2Fa32dd56a-c97f-4d2e-8c6e-e8c8cb50c43b%2FAP_Hasi.jpg?format=auto&amp;w=2048 2048w" width="976" height="1302" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:133.4016%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">Hassiba Boulmerka</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;olympics&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_5" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>96-ம் ஆண்டு ஒலிம்பிக்ஸ் அட்லாண்டாவில் நடந்தது. இஸ்லாமிய உடை விதிகளைக் காரணம் காட்டி, 26 நாடுகள் தங்கள் அணியில் பெண்களை அனுப்பவில்லை. இதைக் கடுமையாக விமர்சித்தபடி போட்டியில் பங்கேற்ற ஹஸிபா, மீண்டும் தங்கம் வெல்வார் என எல்லோரும் எதிர்பார்த்தனர். ஆனால், 1,500 மீட்டர் அரையிறுதிக்கான ஓட்டத்தில் காலில் தசைப்பிடிப்பு ஏற்பட்டு அழுதபடி வெளியேறினார். அதுவே அவரது கடைசி ஓட்டம். அடுத்த வருடம் ஓய்வை அறிவித்தார் அவர்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 jVLSzM">ஒலிம்பிக் கமிட்டிகளில் பதவிகளைப் பெற பயங்கர அடிதடியே நடக்கும். ஆனால், எந்தப் போட்டியும் இல்லாமல் ஒலிம்பிக் அத்லெடிக் கமிட்டி உறுப்பினர் பதவி அவரைத் தேடி வந்தது. ஆப்பிரிக்க மற்றும் இஸ்லாமியப் பெண்கள் தடகளத்தில் தடம் பதிக்க இன்றுவரை போராடும் ஹஸிபா, ஒரு பிசினஸ் பெண்மணியாகவும் அவதாரம் எடுத்திருக்கிறார்.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="layout__Container-sc-6agefx-0 bmHnEa"><amp-video-iframe layout="responsive" width="500" height="281" src="https://www.vikatan.com/dmvideo-new" poster data-param-cpe-id="6013d5ff38da30747958d161" data-param-syndication="274556" data-param-videoid="x7zzjxv" autoplay dock="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2%"></i-amphtml-sizer></amp-video-iframe><div class="amp-bottom-adslot"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;olympics&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_LB_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"ஒலிம்பிக் ஹீரோக்கள் - ஹஸிபா பவுல்மெர்கா: வென்றது தங்கம் மட்டுமல்ல, பழைமைவாத ஒடுக்குமுறையையும்தான்!"}}}}</script></amp-analytics><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en">Follow us on Google News</a></div><div class="amp-carousel-wrapper"><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/amp/story/business/news/todays-gold-and-silver-price-in-chennai"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2020-12/1e010f01-be4d-4a9a-b258-c26ab8415442/vaibhav_nagare_62sDgpfljOI_unsplash.jpg" alt="Gold (Representational Image)" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>தங்கம் வெள்ளி இன்றைய விலை நிலவரம் - 03/08/2021 </span></div></div></a><a href="https://www.vikatan.com/amp/story/news/general-news/todays-petrol-and-diesel-rate-in-chennai"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-06/9ea4085c-3771-4f16-b05d-e5ef9aee779b/http___photolibrary_vikatan_com_images_gallery_album_2006_12_16_108182.jpg" alt="Petrol" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>இன்றைய பெட்ரோல், டீசல் விலை நிலவரம்! - 03/08/2021</span></div></div></a><a href="https://www.vikatan.com/amp/story/news/tamilnadu/irular-community-students-are-suffering-from-not-being-able-to-apply-to-college-due-to-caste-certificate"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2019-12/3565ada0-11e6-4a9d-a1ca-5872d301ce43/DSC_0846.JPG" alt="விழுப்புரம் மாவட்ட ஆட்சியர் அலுவலகம்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> `இன்னும் ஒரு வாரத்துல சாதி சான்றிதழ் கிடைக்கலனா..!&quot; - கலங்கும் பழங்குடி மாணவர் ...</span></div></div></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 knnjRi"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;olympics&quot;]}}" width="300" height="250" data-slot="/3849069/AMP_Bottom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-6371308-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"ac38bcb4-c83f-4c76-a76e-bfa549c29a56"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=ac38bcb4-c83f-4c76-a76e-bfa549c29a56" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.assettype.com/vikatan/2021-08/b719bbbc-ed45-45cd-bdb6-b2120fe92736/IMG_20210802_WA0021.jpg?format=webp\u0026w=250","title":"மதுரை: ``நாங்க மட்டும்தான் ஆக்கிரமிப்பாளர்களா?\" -கேள்வி எழுப்பும் பீபிகுளம் மக்கள்","url":"/amp/story/news/tamilnadu/madurai-mullai-nagar-encroachment-removed-people-on-shock"},{"image":"https://gumlet.assettype.com/vikatan/2021-08/2b942d72-2821-4051-a459-146acb36fb28/13.jpg?format=webp\u0026w=250","title":"Secrets of graphic design and logo creation - Online introductory Workshop","url":"/amp/story/events/announcements/online-introductory-workshop"},{"image":"https://gumlet.assettype.com/vikatan/2021-06/0cc7b6eb-0670-4bc8-bb49-6c1f4be60c4f/E3RsPyWVgAY4Jjn.jpg?format=webp\u0026w=250","title":"Tamil News Today: `எதிர்க்கட்சிகள் நாடாளுமன்றத்தை அவமதிக்கின்றன!’ - பிரதமர் மோடி ","url":"/amp/story/news/general-news/tamil-news-today-03-08-2021-just-in-live-updates"},{"image":"https://gumlet.assettype.com/vikatan/2021-08/4e067ff9-1b2d-47e8-8243-0d112fecf4d0/lucknow_incident.webp?format=webp\u0026w=250","title":"22 முறை கேப் ஓட்டுநரை அறைந்த பெண்.. இரண்டு நாள்களாக ட்ரெண்டாகும் #ArrestLucknowGirl - என்ன பிரச்னை?","url":"/amp/story/news/india/why-arrest-lucknow-girl-hashtag-trending-in-twitter-over-2-days"},{"image":"https://gumlet.assettype.com/vikatan/2020-12/1e010f01-be4d-4a9a-b258-c26ab8415442/vaibhav_nagare_62sDgpfljOI_unsplash.jpg?format=webp\u0026w=250","title":"தங்கம் வெள்ளி இன்றைய விலை நிலவரம் - 03/08/2021 ","url":"/amp/story/business/news/todays-gold-and-silver-price-in-chennai"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 duDzQj"><amp-iframe width="300" height="55" sandbox="allow-scripts allow-same-origin allow-popups allow-top-navigation" frameborder="0" src="https://ads.rwadx.com/Unify/vikatan/vikatan-amp.html" id="rwadx_adunit" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:55px;" i-amphtml-layout="fixed"><div overflow tabindex="0" role="button" class="ampstart-card" aria-label="rwadx"></div><amp-img layout="fill" src="https://mcmscache.epapr.in/mcms/100/23c93de509a478f13b1d2b16cf6757c38a38a38d.png" placeholder="true" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe><a class="mybotclose" id="mybotClose" on="tap:mybotiplw_live.hide,mybotClose.hide"><amp-img layout="fixed" width="20" height="20" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/main/close.svg" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px;" i-amphtml-layout="fixed"></amp-img></a><div id="mybotiplw_live"><div class="mybotUnibots"><amp-iframe width="110" height="90" sandbox="allow-scripts allow-same-origin allow-popups" src="https://covidapi.unibots.in/html/iplbowl89/iframe" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:110px;height:90px;" i-amphtml-layout="fixed"><amp-img layout="fill" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots/iplbowl30/ph.png" placeholder="true" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe></div></div><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/1009127/Vikatan_Toolbar" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></footer></div></amp-next-page></div></body></html>