<!doctype html><html lang="ta" ⚡ i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><link data-react-helmet="true" rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.js"><meta name="author" content="உ.ஸ்ரீ"><meta name="news_keywords" content="virat kohli,ipl,rcb,ipl 2021,IPL 2021 Reviews,royal challengers bangalore,ab de villiers,glenn maxwell,Vikatan Updates,ipl2021"><meta name="description" content="கோலி-டீவில்லியர்ஸ் என இரண்டு பேரும் கையிலேந்தி ஓடிய பெங்களூர் அணியின் பேட்டன் இப்போது மேக்ஸ்வெல்லின் கைக்கு மாற்றிவிடப்பட்டிருக்கிறது. அவர் மட்டுமே ஓடி அணியை கரை சேர்க்க முடியுமா? - RCB&#x27;s no. 3 conundrum made them difficult to win against SRH"><meta name="title" content="ஆர்சிபி டாப் 2-ல் இல்லை! கோலிக்கு வினையாகும் `நம்பர் 3&#x27;... காலம் கடந்து உதயமாகும் சன்ரைசர்ஸ்! - RCB&#x27;s no. 3 conundrum made them difficult to win against SRH"><meta name="keywords" content="virat kohli,ipl,rcb,ipl 2021,IPL 2021 Reviews,royal challengers bangalore,ab de villiers,glenn maxwell,Vikatan Updates,ipl2021"><meta property="og:type" content="article"><meta property="og:url" content="https://sports.vikatan.com/ipl/rcbs-no-3-conundrum-made-them-difficult-to-win-against-srh"><meta property="og:title" content="ஆர்சிபி டாப் 2-ல் இல்லை! கோலிக்கு வினையாகும் `நம்பர் 3&#x27;... காலம் கடந்து உதயமாகும் சன்ரைசர்ஸ்!"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="ஆர்சிபி டாப் 2-ல் இல்லை! கோலிக்கு வினையாகும் `நம்பர் 3&#x27;... காலம் கடந்து உதயமாகும் சன்ரைசர்ஸ்!"><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2021-10%2F3e0f7c48-d269-435a-959e-f44a5eb04cfa%2F20211006_213814.jpg?rect=0%2C0%2C1200%2C675&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="twitter:image:alt" content="IPL"><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2021-10%2F3e0f7c48-d269-435a-959e-f44a5eb04cfa%2F20211006_213814.jpg?rect=0%2C0%2C1200%2C630&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:alt" content="IPL"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><meta><style amp-runtime i-amphtml-version="012109102127000">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script data-react-helmet="true" async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script data-react-helmet="true" async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox-gallery"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script data-react-helmet="true" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><script data-react-helmet="true" async custom-element="amp-video-docking" src="https://cdn.ampproject.org/v0/amp-video-docking-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-video-docking-0.1.js" crossorigin="anonymous" custom-element="amp-video-docking"></script><script data-react-helmet="true" async custom-element="amp-video-iframe" src="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-video-iframe"></script><script data-react-helmet="true" async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" crossorigin="anonymous" custom-element="amp-web-push"></script><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>ஆர்சிபி டாப் 2-ல் இல்லை! கோலிக்கு வினையாகும் `நம்பர் 3&#x27;... காலம் கடந்து உதயமாகும் சன்ரைசர்ஸ்! - RCB&#x27;s no. 3 conundrum made them difficult to win against SRH</title><link rel="canonical" href="https://sports.vikatan.com/ipl/rcbs-no-3-conundrum-made-them-difficult-to-win-against-srh"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"sports","item":"https://sports.vikatan.com/"},{"@type":"ListItem","position":3,"name":"ipl","item":"https://sports.vikatan.com/ipl"},{"@type":"ListItem","position":4,"name":"ஆர்சிபி டாப் 2-ல் இல்லை! கோலிக்கு வினையாகும் `நம்பர் 3'... காலம் கடந்து உதயமாகும் சன்ரைசர்ஸ்!","item":"https://sports.vikatan.com/ipl/rcbs-no-3-conundrum-made-them-difficult-to-win-against-srh"}]}</script><script type="application/ld+json">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</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 jviUyj"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 eyyxBh"><div class="navbar__LogoWrapperOuter-yeewtk-1 gudjiQ"><div class="navbar__LogoWrapperInner-yeewtk-2 hDfqLA"><a href="/"><amp-img class="qt-amp-publisher-logo-header i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 fwgqnP"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 eIkuLB"><amp-sidebar id="sidebar" layout="nodisplay" side="left" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 jFZFFU"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 bpTFBH">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 cvWbNB"><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" width="336" height="280" data-slot="/1009127/Viaktan_AMP_TOP" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":""},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"ஆர்சிபி டாப் 2-ல் இல்லை! கோலிக்கு வினையாகும் `நம்பர் 3'... காலம் கடந்து உதயமாகும் சன்ரைசர்ஸ்!"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://sports.vikatan.com/ipl/rcbs-no-3-conundrum-made-them-difficult-to-win-against-srh&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div id="qt-amp-story-container" class="generic-story__StoryContainer-dtp3aq-0 cA-dqhV qt-amp-story-container-class"><div class="layout__Container-sc-6agefx-0 jviUyj"><amp-analytics type="deepbi" id="deepbi" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"datasetKey":"17cZaviwFrV2","accessKey":"Da16NqKwj2619hxwdhdGH9u1","gdpr":"true"},"extraUrlParams":{"id":"6b1ddc86-c794-4642-a420-d5a148261c25","title":"ஆர்சிபி டாப் 2-ல் இல்லை! கோலிக்கு வினையாகும் `நம்பர் 3'... காலம் கடந்து உதயமாகும் சன்ரைசர்ஸ்!","slug":"ipl/rcbs-no-3-conundrum-made-them-difficult-to-win-against-srh","tags":["glenn maxwell","royal challengers bangalore","ab de villiers","virat kohli","ipl","rcb","Vikatan Updates","ipl 2021","IPL 2021 Reviews"],"ArticleType":"Free","date":"2021-10-07","categories":["ipl"],"author":"உ.ஸ்ரீ","source":"AMP"}}</script></amp-analytics><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : ipl"],"act":"ipl : Article View"}}</script></amp-analytics><amp-analytics type="custom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"pageview":"https://ping.vikatan.com/amp?ampthinmint=CLIENT_ID(ampthinmint)\u0026timestamp=${timestamp}\u0026random=${random}"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}},"extraUrlParams":{"AID":"6b1ddc86-c794-4642-a420-d5a148261c25","Atitle":"ஆர்சிபி டாப் 2-ல் இல்லை! கோலிக்கு வினையாகும் `நம்பர் 3'... காலம் கடந்து உதயமாகும் சன்ரைசர்ஸ்!","path":"ipl/rcbs-no-3-conundrum-made-them-difficult-to-win-against-srh","section":8967,"subSection":"ipl","tags":["glenn maxwell","royal challengers bangalore","ab de villiers","virat kohli","ipl","rcb","Vikatan Updates","ipl 2021","IPL 2021 Reviews"],"ArticleType":"Free","date":"2021-10-07","categories":["ipl"],"author":"உ.ஸ்ரீ","source":"AMP","eventType":"ArticleView"}}</script></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-2591855995238005" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><div><time datetime="7th Oct, 2021 at 11:50 AM" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>7th Oct, 2021 at 11:50 AM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><time datetime="about 1 hour ago" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>about 1 hour ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fFUyd"></div><h1 style="font-size:24px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">ஆர்சிபி டாப் 2-ல் இல்லை! கோலிக்கு வினையாகும் `நம்பர் 3&#x27;... காலம் கடந்து உதயமாகும் சன்ரைசர்ஸ்!</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><a href="https://vikatanmobile.page.link/amp-leader-board"><amp-img src="https://gumlet.assettype.com/vikatan/2021-09/ea182635-8dcd-4421-b801-634d573d2216/Sports.png" style="width:340px;height:66px;display:block;margin-left:auto;margin-right:auto" width="340" height="66" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="author__StyledAuthor-mw9bh0-0 QrJBK"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>உ.ஸ்ரீ</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><amp-img alt="கேன் வில்லியம்சன் - விராட் கோலி" layout="responsive" data-hero src="https://gumlet.assettype.com/vikatan%2F2021-10%2F3e0f7c48-d269-435a-959e-f44a5eb04cfa%2F20211006_213814.jpg?rect=0%2C0%2C1200%2C800&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-10%2F3e0f7c48-d269-435a-959e-f44a5eb04cfa%2F20211006_213814.jpg?rect=0%2C0%2C1200%2C800&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-10%2F3e0f7c48-d269-435a-959e-f44a5eb04cfa%2F20211006_213814.jpg?rect=0%2C0%2C1200%2C800&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-10%2F3e0f7c48-d269-435a-959e-f44a5eb04cfa%2F20211006_213814.jpg?rect=0%2C0%2C1200%2C800&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-10%2F3e0f7c48-d269-435a-959e-f44a5eb04cfa%2F20211006_213814.jpg?rect=0%2C0%2C1200%2C800&amp;format=auto&amp;w=2048 2048w" width="1200" height="800" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 cqyBuG">கேன் வில்லியம்சன் - விராட் கோலி | IPL</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="கேன் வில்லியம்சன் - விராட் கோலி" src="https://gumlet.assettype.com/vikatan%2F2021-10%2F3e0f7c48-d269-435a-959e-f44a5eb04cfa%2F20211006_213814.jpg?rect=0%2C0%2C1200%2C800&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-10%2F3e0f7c48-d269-435a-959e-f44a5eb04cfa%2F20211006_213814.jpg?rect=0%2C0%2C1200%2C800&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-10%2F3e0f7c48-d269-435a-959e-f44a5eb04cfa%2F20211006_213814.jpg?rect=0%2C0%2C1200%2C800&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-10%2F3e0f7c48-d269-435a-959e-f44a5eb04cfa%2F20211006_213814.jpg?rect=0%2C0%2C1200%2C800&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-10%2F3e0f7c48-d269-435a-959e-f44a5eb04cfa%2F20211006_213814.jpg?rect=0%2C0%2C1200%2C800&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 ekRujz">ஐபிஎல்</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="FollowOnGoogleNews"><div class="social-share-header__Wrapper-sc-1jv4se-0 odPZF"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"ஆர்சிபி டாப் 2-ல் இல்லை! கோலிக்கு வினையாகும் `நம்பர் 3'... காலம் கடந்து உதயமாகும் சன்ரைசர்ஸ்!"}}}}</script></amp-analytics><div class="google-news-follow"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-09/b157f04e-1dab-4f37-a5d2-94b9f295d72f/google_news.svg" style="width:135px;height:32px;display:block;margin-left:auto;margin-right:auto;float:right" width="135" height="32" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="320" height="50" type="doubleclick" data-slot="/21928950349/vikatan.com_ipl_320x50_amp" id="unibot_adunit" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><p class="Install-vikatan-app"><a href="https://vikatanmobile.page.link/article-text">செய்திகளை உடனுக்குடன் தெரிந்துகொள்ள... இங்கே க்ளிக் செய்து இன்றே விகடன் ஆப் இன்ஸ்டால் செய்யுங்கள்!</a></p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><amp-analytics type="webengage" id="webengage" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"licenseCode":"~134105365","region":"us"},"requests":{"custom-attributes":{"baseUrl":"${base}\u0026eventName=Amp Article View\u0026ArticleTitle=ஆர்சிபி டாப் 2-ல் இல்லை! கோலிக்கு வினையாகும் `நம்பர் 3'... காலம் கடந்து உதயமாகும் சன்ரைசர்ஸ்!\u0026ArticleId=6b1ddc86-c794-4642-a420-d5a148261c25\u0026Category=sports\u0026SubCategory=ipl\u0026Author=உ.ஸ்ரீ\u0026ArticleType=\u0026tags=glenn maxwell,royal challengers bangalore,ab de villiers,virat kohli,ipl,rcb,Vikatan Updates,ipl 2021,IPL 2021 Reviews\u0026event=pageview"}},"triggers":{"custom-attributesTrigger":{"on":"visible","request":"custom-attributes"}}}</script></amp-analytics><amp-web-push layout="nodisplay" id="amp-web-push" helper-iframe-url="https://www.vikatan.com/api/amp-web-push-helper-frame.html?version=1" permission-dialog-url="https://www.vikatan.com/api/amp-permission-dialog-web-engage.html?version=1" service-worker-url="https://www.vikatan.com/api/amp-service-worker-web-engage.js?licensecode=~134105365&amp;version=1" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push><amp-web-push-widget layout="fixed" visibility="unsubscribed" width="350px" height="60px" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:350px;height:60px;" i-amphtml-layout="fixed"><button on="tap:amp-web-push.subscribe" aria-label="bell icon" class="webengage-subscribe-button__StyledButton-sc-14qcj9k-0 cSbfQg"><svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22"><path fill="#FFF" fill-rule="nonzero" d="M17.643 17.875c.396 0 .72-.136.975-.408.255-.272.382-.587.382-.946 0-.358-.127-.68-.382-.966a1.279 1.279 0 0 1-.127-.172c-.65-.688-1.13-1.36-1.442-2.02-.509-1.146-.763-2.62-.763-4.425 0-1.662-.51-3.109-1.527-4.34-1.018-1.232-2.319-2.006-3.902-2.32v-.903a1.33 1.33 0 0 0-.403-.967A1.296 1.296 0 0 0 9.5 0c-.368 0-.686.136-.954.408a1.33 1.33 0 0 0-.403.967v.902c-1.583.315-2.884 1.089-3.902 2.32-1.018 1.232-1.527 2.679-1.527 4.34 0 1.805-.254 3.28-.763 4.426-.311.66-.792 1.332-1.442 2.02l-.127.172A1.418 1.418 0 0 0 0 16.52c0 .359.127.674.382.946.254.272.58.408.975.408h16.286zM9.5 22c.735 0 1.371-.265 1.908-.795.538-.53.806-1.182.806-1.955H6.786c0 .773.268 1.425.806 1.955.537.53 1.173.795 1.908.795z"/></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><span class="webengage-subscribe-button__SubscribeMessage-sc-14qcj9k-1 gTqQeJ">Subscribe to instant updates</span></button></amp-web-push-widget><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_2" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>ஐபிஎல்-இல் மோசமாக ஆடிக்கொண்டிருக்கும் அணிகள் ப்ளே ஆஃப்ஸ் வாய்ப்பை இழந்த பிறகு, வெறித்தனமாக செயல்படுவதை செய்வதை பார்க்க முடியும். எல்லாம் முடிந்துவிட்டது, இனிமேல் ரிசல்ட்டை நினைத்து ஆட வேண்டாம். எந்த அழுத்தமும் இல்லாமல் இயல்பான ஆட்டத்தை ஆடுவோம் என்கிற ஒரு சௌகரியமே அப்படிப்பட்ட அணிகளுக்கு ஒரு தெம்பை கொடுத்து சிறப்பாகச் செயல்பட வைக்கும். அப்படியான ஒரு செயல்பாட்டைத்தான் நேற்று பெங்களூர் அணிக்கு எதிராகக் கொடுத்திருக்கிறது சன்ரைசர்ஸ். புள்ளிப்பட்டியலில் முதலிரண்டு இடத்திற்குள் வர வேண்டும் என்கிற முனைப்போடு களமிறங்கிய பெங்களூர் அணி 4 ரன்கள் வித்தியாசத்தில் தோல்வியை தழுவியிருக்கிறது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 lkFJDh">பெங்களூர் அணியின் பந்துவீச்சை பற்றி குறை சொல்ல ஒன்றுமில்லை. மிகச்சிறப்பாக வீசி சன்ரைசர்ஸ் அணியை 141 ரன்னுக்குள் கட்டுப்படுத்தியிருந்தனர். டார்கெட் 142 தான். பெங்களூர் அணியின் &#x27;Fab 4&#x27; பேட்டர்களால் எளிதில் சேஸ் செய்யக்கூடிய ஸ்கோர்தான் இது. ஆனாலும், நேற்று சொதப்பியிருக்கிறார்கள்.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_3" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>கேப்டன் கோலியை பொறுத்தவரைக்கும் எப்போதும் ப்ளேயிங் லெவனில் மாற்றங்களை செய்து கொண்டே இருப்பார். வீரர்களுக்கு அணியில் நிலையான இடம் இருக்கவே இருக்காது என்பதே அவர் மீது வைக்கப்படும் மிகப்பெரிய குற்றச்சாட்டு. கடந்த சீசனில் ப்ளேஆஃப்ஸில் எலிமினேட்டர் சுற்றில் போய் ப்ளேயிங் லெவனில் நான்கு மாற்றங்களைச் செய்திருந்தார். ரசிகர்கள், கமென்டேட்டர்கள், விமர்சகர்கள் என அத்தனை பேரையும் வெடவெடக்க வைத்த மூவ் அது. எதிர்பார்த்ததை போலவே அந்தப் போட்டியில் ஆர்சிபி தோற்று வெளியேறியது.</p><p>இந்த சீசனில் கேப்டன் கோலியிடமிருந்து அப்படியான அதிர்ச்சிகரமான முடிவுகள் எதுவும் வெளிப்படவில்லை.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="IPL" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-09%2Fdb3f9259-de59-46c7-8546-e8b43420e796%2F20210925_010058.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-09%2Fdb3f9259-de59-46c7-8546-e8b43420e796%2F20210925_010058.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-09%2Fdb3f9259-de59-46c7-8546-e8b43420e796%2F20210925_010058.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-09%2Fdb3f9259-de59-46c7-8546-e8b43420e796%2F20210925_010058.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-09%2Fdb3f9259-de59-46c7-8546-e8b43420e796%2F20210925_010058.jpg?format=auto&amp;w=2048 2048w" width="3456" height="2304" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">கோலி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 lkFJDh">கடந்த மூன்று போட்டிகளாக ப்ளேயிங் லெவனில் எந்த மாற்றத்தையும் செய்யாமல் ஒரே அணியோடு களமிறங்கி வருகிறார். அதிசயம்... அற்புதம்!</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_4" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>ஆனால், ப்ளேயிங் லெவனில் விட்டதை பேட்டிங் ஆர்டரில் சரிகட்ட முயல்கிறார். ஆம், சன்ரைசர்ஸுக்கு எதிரான தோல்விக்கு கோலி பேட்டிங் ஆர்டரில் செய்த குளறுபடிகளும் மிக முக்கிய காரணமாக அமைந்தது.</p><p>பெங்களூர் அணியை பொறுத்தவரைக்கும் இந்த சீசனில் பேட்டிங் ஆர்டரில் நம்பர் 3 செட் ஆகாமலயே இருந்தது. கடந்த சீசனில் கோலிதான் நம்பர் 3 இல் இறங்கி கொண்டிருந்தார். ஆனால், படிக்கலுடன் ஓப்பனிங் இறக்க சரியான ஆள் இல்லாததால் இந்த சீசனில் ஓப்பனிங்கிற்கு ப்ரமோஷன் வாங்கிக் கொண்டார். அவர் விட்டுச்சென்ற நம்பர் 3 இடம் பிரச்னையாக மாறியது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="components__AdWrapper-h8rp1r-0 ifzjhn"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" width="336" height="280" data-slot="/1009127/Vikatan_AMP_2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_5" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>பெங்களூர் அணியை பொறுத்தவரைக்கும் இந்த சீசனில் பேட்டிங் ஆர்டரில் நம்பர் 3 செட் ஆகாமலயே இருந்தது. கடந்த சீசனில் கோலிதான் நம்பர் 3 இல் இறங்கி கொண்டிருந்தார். ஆனால், படிக்கலுடன் ஓப்பனிங் இறக்க சரியான ஆள் இல்லாததால் இந்த சீசனில் ஓப்பனிங்கிற்கு ப்ரமோஷன் வாங்கிக் கொண்டார். அவர் விட்டுச்சென்ற நம்பர் 3 இடம் பிரச்னையாக மாறியது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 lkFJDh">இந்த சீசனின் முதல் பாதியில் பெங்களூர் அணிக்கு நம்பர் 3 பொசிஷனில் இறங்கியவர்களின் பட்டியல்:</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="கோலி | IPL 2021" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-10%2Ffeec8b3f-d444-4c98-ab6d-fd98f9a3585b%2FSRH_RCB_6.jfif?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-10%2Ffeec8b3f-d444-4c98-ab6d-fd98f9a3585b%2FSRH_RCB_6.jfif?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-10%2Ffeec8b3f-d444-4c98-ab6d-fd98f9a3585b%2FSRH_RCB_6.jfif?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-10%2Ffeec8b3f-d444-4c98-ab6d-fd98f9a3585b%2FSRH_RCB_6.jfif?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-10%2Ffeec8b3f-d444-4c98-ab6d-fd98f9a3585b%2FSRH_RCB_6.jfif?format=auto&amp;w=2048 2048w" width="1200" height="800" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">கோலி | IPL 2021</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_6" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>Vs மும்பை - ரஜத் பட்டிதர்</p><p>Vs சன்ரைசர்ஸ் - ஷபாஷ் அகமது</p><p>Vs கொல்கத்தா - ரஜத் பட்டிதர்</p><p>Vs ராஜஸ்தான் - ஷபாஷ் அகமது (பேட்டிங் இறங்கவில்லை. ஆனால், ஆர்டர்படி இவர்தான் இருந்தார்)</p><p>Vs சென்னை - வாஷிங்டன் சுந்தர்</p><p>Vs டெல்லி - ரஜத் பட்டிதர்</p><p>Vs பஞ்சாப் - ரஜத் பட்டிதர்</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 lkFJDh">மொத்தம் 7 போட்டிகள். 7 போட்டிகளில் நம்பர் 3 பொசிஷனில் மட்டும் 6 மாற்றங்கள். எந்த பேட்டருக்கும் தன்னை அந்த பொசிசனில் நிலைப்படுத்திக் கொள்ள சரியான தொடர் வாய்ப்பை கொடுக்கவே இல்லை. கிடைத்த வாய்ப்புகளில் அவர்களும் பெரிதாக ஸ்கோர் செய்யவில்லை.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_7" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>இந்த சீசனில் ரஜத் பட்டிதர், ஷபாஷ் அகமது, வாஷிங்டன் சுந்தர் (காயம் காரணமாக சீசனிலிருந்து விலகிவிட்டார்) மூன்று பேரும் இல்லாமல் புதிதாக ஸ்ரீகர் பரத் என்பவரை நம்பர் 3 இல் ஆட விக்கெட் கீப்பர் பேட்டராக அணிக்குள் கொண்டு வந்தார். </p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="IPL" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-10%2F73d13683-cf5a-4727-80e8-353cda1ab85d%2FVRP8587.webp?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-10%2F73d13683-cf5a-4727-80e8-353cda1ab85d%2FVRP8587.webp?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-10%2F73d13683-cf5a-4727-80e8-353cda1ab85d%2FVRP8587.webp?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-10%2F73d13683-cf5a-4727-80e8-353cda1ab85d%2FVRP8587.webp?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-10%2F73d13683-cf5a-4727-80e8-353cda1ab85d%2FVRP8587.webp?format=auto&amp;w=2048 2048w" width="560" height="560" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">டேன் கிறிஸ்டியன்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_8" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>இந்த இரண்டாம் பாதியில் பெங்களூர் அணி ஆடியிருந்த முதல் 4 போட்டிகளில் பரத்தான் நம்பர் 3 இல் இறங்கியிருந்தார். மும்பை மற்றும் ராஜஸ்தானுக்கு எதிரான கடைசி இரண்டு போட்டியில் 32, 44 என ஸ்கோர் செய்து தன்னை அந்த இடத்தில் கொஞ்சம் நன்றாகவே நிலைப்படுத்திக் கொண்டார். இந்தச் சமயத்தில்தான் கோலி ஒரு ட்விஸ்ட் கொடுத்தார். செட் ஆக தொடங்கிய பரத்துக்கு பதில் டேன் கிறிஸ்டியனை நம்பர் 3 இல் இறக்கத் தொடங்கினார். பஞ்சாப்புக்கு எதிரான கடந்த போட்டி சன்ரைசர்ஸுக்கு எதிரான நேற்றைய போட்டி இரண்டிலுமே கிறிஸ்டியன் தான் நம்பர் 3 இல் வந்தார். ஏன்? எதற்கு? எப்படி? எந்தக் கேள்விகளுக்கும் விடையில்லாத விநோத முடிவு இது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_9" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>அவர் ரொம்ப நேரம் க்ரீஸில் நிற்கவில்லைதான். வந்த வேகத்தில் அவுட் ஆகிவிட்டு செல்கிறார்தான். ஆனாலும் காரணமே இல்லாமல் அந்த மாற்றம் எதற்கு? அவர் சீக்கிரம் அவுட் ஆகிவிட்டு செல்லும்போது அங்கே பெங்களூர் அணிக்கு தேவையில்லாத ஒரு விக்கெட் அழுத்தம் ஏறுகிறது. எதிரணிக்கு கிறிஸ்டியனின் விக்கெட் மூலம் ஒரு மொமண்டம் கிடைக்கிறது.</p><p>கிறிஸ்டியன் இடையில் வருவதால் பேட்டிங் ஆர்டர் இன்னும் நீள்கிறது என நினைக்கலாம். நம்பர் 4 இல் பரத் அடுத்து 5, 6 இல் மேக்ஸ்வெல், டிவில்லியர்ஸ் என தொடர்கிறது. ஆனால், அப்படியான நீட்சிக்கான தேவை என்ன இருக்கிறது? இந்த முடிவு அணியின் சிறந்த பேட்ஸ்மேன்களான மேக்ஸ்வெல்லும் டிவில்லியர்ஸும் க்ரீஸுக்குள் வருவதை கொஞ்சம் தாமதப்படுத்தியே விடுகிறது. அது எதிரணிக்குத்தான் சாதகமாக முடிகிறது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="RCB | IPL 2021" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-10%2F7d46f622-62a2-40ec-a2f4-a6928c7e1efc%2FSRH_RCB_3.jfif?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-10%2F7d46f622-62a2-40ec-a2f4-a6928c7e1efc%2FSRH_RCB_3.jfif?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-10%2F7d46f622-62a2-40ec-a2f4-a6928c7e1efc%2FSRH_RCB_3.jfif?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-10%2F7d46f622-62a2-40ec-a2f4-a6928c7e1efc%2FSRH_RCB_3.jfif?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-10%2F7d46f622-62a2-40ec-a2f4-a6928c7e1efc%2FSRH_RCB_3.jfif?format=auto&amp;w=2048 2048w" width="1200" height="800" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">RCB | IPL 2021</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>சன்ரைசர்ஸுக்கு எதிராக கடைசி 5 ஓவர்களில் பெங்களூர் அணிக்கு வெற்றி பெற 44 ரன்கள் மட்டுமே தேவைப்பட்டது. டிவில்லியர்ஸ் க்ரீஸில் நின்றார். அப்படியும் பெங்களூர் அணியால் 39 ரன்களை மட்டும்தான் எடுக்க முடிந்தது. காரணம், டிவில்லியர்ஸ் ஸ்ட்ரைக் செய்ய தேவையான பந்துகளே அவருக்குக் கிடைக்கவில்லை. 15 வது ஓவரில் உள்ளே வந்த டிவில்லியர்ஸ் நேற்று மொத்தமே 13 பந்துகளைத்தான் சந்தித்திருந்தார். டெத் ஓவர்களில் இன்னும் கொடுமை. உம்ரான் மாலிக் மற்றும் ஹோல்டர் வீசிய 18, 19 ஓவர்களில் தலா ஒரு பந்தை மட்டுமே டிவில்லியர்ஸ் எதிர்கொண்டிருந்தார். கடைசி 3 ஓவர்களில் மொத்தமே 6 பந்துகளை மட்டும்தான் எதிர்கொண்டிருந்தார். அவர் இன்னும் சில பந்துகளைக் கூடுதலாக எதிர்கொண்டிருந்தால் ஆட்டமே மாறியிருக்கும். பெங்களூர் அணி வென்றிருக்கும் வாய்ப்பும் இருந்திருக்கும். முதல் இரண்டு இடத்திற்குள் முன்னேறியிருக்கும் வாய்ப்பும் இருந்திருக்கும். கவாஸ்கர் எப்போதுமே ஒரு விஷயத்தைக் குறிப்பிட்டு சொல்வார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="blockquote__Wrapper-sc-1bagbxz-0 gWXEtW"><blockquote class="blockquote__StyledBlockQuote-sc-1bagbxz-1 esMQLf">டி20 போட்டியை பொறுத்தவரைக்கும் உங்கள் அணியின் சிறந்த பேட்டர்கள் அதிக பந்துகளை எதிர்கொள்வதை நீங்கள் உறுதி செய்ய வேண்டும்.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><span class="blockquote__StyledAttribution-sc-1bagbxz-2 jkChTF">கவாஸ்கர்</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_2" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>கவாஸ்கரின் இந்த தியரியை பெங்களூர் அணிக்கு அப்ளை செய்து பார்ப்போம்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_3" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>அந்த அணியின் ஆல்டைம் பெஸ்ட்டான டிவில்லியர்ஸ் இந்த இரண்டாம் பாதி சீசனில் (6 போட்டிகள்) 50 பந்துகளை மட்டுமே சந்தித்திருக்கிறார். இந்த 50 பந்துகளில் 69 ரன்களை மட்டுமே எடுத்திருக்கிறார். ஸ்ட்ரைக்ரேட் 138. ஆனால், முதல் பாதி சீசனில் (7 போட்டிகள்) 126 பந்துகளை எதிர்கொண்டிருக்கிறார். அடித்த ரன்கள் 207. ஸ்ட்ரைக் ரேட் 164. இந்த எண்களிலிலிருந்தே வித்தியாசத்தை உணர முடியும்.</p><p>டிவில்லியர்ஸ் அதிக பந்துகளை எதிர்கொள்ளும்போது இன்னும் சிறப்பாக ரன்களை ஸ்கோர் செய்கிறார். ஸ்ட்ரைக் ரேட்டும் எகிறுகிறது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="IPL" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-10%2F93522567-f145-416a-8ede-80bbd757a888%2FMatch52__00676.webp?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-10%2F93522567-f145-416a-8ede-80bbd757a888%2FMatch52__00676.webp?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-10%2F93522567-f145-416a-8ede-80bbd757a888%2FMatch52__00676.webp?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-10%2F93522567-f145-416a-8ede-80bbd757a888%2FMatch52__00676.webp?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-10%2F93522567-f145-416a-8ede-80bbd757a888%2FMatch52__00676.webp?format=auto&amp;w=2048 2048w" width="560" height="560" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">டிவில்லியர்ஸ் </figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_4" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>டிவில்லியர்ஸ் அதிக பந்துகளைச் சந்திக்க இடையூறாக இருப்பது அந்த நம்பர் 3 இல் நடக்கும் கபடி ஆட்டமே. கோலி நம்பர் 3 இல் ஓர் அதிரடி பேட்டர் வேண்டும் என நினைத்தால் ஒன்றுமே செய்ய தேவையில்லை. படிக்கல், கோலி, மேக்ஸ்வெல், டிவில்லியர்ஸ் என நான்கு பேரும் வரிசையாகவே இறங்கிவிடலாம். மேக்ஸ்வெல் நல்ல ஃபார்மில் இருக்கிறார். டிவில்லியர்ஸுக்கும் அவருக்குத் தேவையான கூடுதலான சில பந்துகள் கிடைக்கும். எப்படியும் இந்த 4 வீரர்களை மட்டுமேதான் அணி நம்பியிருக்க போகிறது. இவர்கள் அடிப்பதுதான் அணியின் ஸ்கோர் என்கிற போது இடையில் வேறு பேட்டர்களை திணிப்பதற்கான அவசியமே இல்லையே!</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="also-read__StyledAlsoRead-sc-1gp13qu-0 jiCePd"><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><span>Also read: </span><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 dqOAxj"></span><a href="https://sports.vikatan.com/ipl/mumbai-indians-beat-rajasthan-royals-and-starts-its-race-for-the-playoffs">IPL-ல் என்னதான் நடக்கிறது? நான்காவது இடத்துக்கான போட்டியில் 4 அணிகள்... யார் உள்ளே, யார் வெளியே?!</a><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_5" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>அப்படித் திணிப்பதால் மேக்ஸ்வெல் மீதுதான் அதிக சுமையும் அழுத்தமும் ஏறுகிறது. கோலி, படிக்கல் இருவருமே ஸ்ட்ரைக் ரேட்டில் அடி வாங்கிக் கொண்டே இருக்கின்றனர். டிவில்லியர்ஸுக்கு அவர் எதிர்பார்க்கும் நேரம் கிடைப்பதில்லை. இடையில் சிக்கியிருப்பது மேக்ஸ்வெல்தான். அவரால்தான் இந்த சீசனில் பெங்களூர் பிரச்னையில்லாமலும் ஓடிக்கொண்டிருக்கிறது. சன்ரைசர்ஸுக்கு எதிரான நேற்றைய போட்டியிலும் 25 பந்துகளில் 40 ரன்களை எடுத்திருந்தார். ரஷீத் கானின் பந்துகளை வெளுக்கும் அளவுக்கு உச்சக்கட்ட ஃபார்மில் இருக்கிறார். படிக்கல் 78 ஸ்ட்ரைக் ரேட்டில் ஆடிய ஆட்டத்திற்கு மேக்ஸ்வெல் இப்படி அடித்ததால்தான் பெங்களூர் அணி நெருங்கி வந்து தோற்றது. இல்லையேல் நிலைமை இன்னும் மோசமாகியிருக்கும்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="SRH | IPL 2021" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-10%2F34c2353d-ce9f-4c0c-8989-fd3c60337948%2FSRH_RCB_5.jfif?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-10%2F34c2353d-ce9f-4c0c-8989-fd3c60337948%2FSRH_RCB_5.jfif?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-10%2F34c2353d-ce9f-4c0c-8989-fd3c60337948%2FSRH_RCB_5.jfif?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-10%2F34c2353d-ce9f-4c0c-8989-fd3c60337948%2FSRH_RCB_5.jfif?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-10%2F34c2353d-ce9f-4c0c-8989-fd3c60337948%2FSRH_RCB_5.jfif?format=auto&amp;w=2048 2048w" width="1200" height="800" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">SRH | IPL 2021</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 lkFJDh">கோலி-டிவில்லியர்ஸ் என இரண்டு பேரும் கையிலேந்தி ஓடிய பெங்களூர் அணியின் பேட்டன் இப்போது மேக்ஸ்வெல்லின் கைக்கு மாற்றிவிடப்பட்டிருக்கிறது. அவர் மட்டுமே ஓடி அணியை கரை சேர்க்க முடியுமா?</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_6" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>சன்ரைசர்ஸ் அணியும் நேற்று சிறப்பாகச் செயல்பட்டிருந்தது. கீ பௌலரான ரஷீத் கான் 4 ஓவர்களில் 39 ரன்களை கொடுத்த போதும் மற்ற பௌலர்கள் இணைந்து 141 ரன்னை டிஃபண்ட் செய்திருக்கின்றனர். 153 கி.மீ வேகத்தில் இந்த சீசனின் அதிவேகமான டெலிவரியை வீசிய இளம் வீரர் உம்ரான் மாலிக் 4 ஓவர்கள் வீசி 21 ரன்களை மட்டுமே கொடுத்து ஒரு விக்கெட்டையும் வீழ்த்தியிருந்தார். இண்டண்ட்டோடு ஆடிவந்த ஒரே வீரரான ஹோல்டர் நேற்று 19 வது ஓவரில் வெறும் 5 ரன்களை மட்டுமே கொடுத்திருந்தார். கடைசி ஓவரில் புவனேஷ்வர் குமார் டிவில்லியர்ஸை க்ரீஸில் வைத்துக் கொண்டு 13 ரன்களை டிஃபண்ட் செய்திருந்தார். லோ ஃபுல் டாஸ்களையும் ஓயிட் அவுட் சைடு தி ஆஃப் ஸ்டம்ப் டெலிவரிக்களையும் சிறப்பாக வீசியிருப்பார். </p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 lkFJDh">டீசன்ட்டான பேட்டிங், தரமான பந்துவீச்சு. இதுதான் சன்ரைசர்ஸ் அணியின் வழக்கமான மேஜிக். அது நேற்று பெங்களூர் அணிக்கெதிராக சரியாக வெளிப்பட்டது. பச்... It&#x27;s too late!</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="layout__Container-sc-6agefx-0 jviUyj"><amp-video-iframe layout="responsive" width="500" height="281" src="https://www.vikatan.com/dmvideo-new" poster data-param-cpe-id="6013d5ff38da30747958d161" data-param-syndication="274556" data-param-videoid="x7zz43a" autoplay dock="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2%"></i-amphtml-sizer></amp-video-iframe><div class="amp-bottom-adslot"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_LB_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"ஆர்சிபி டாப் 2-ல் இல்லை! கோலிக்கு வினையாகும் `நம்பர் 3'... காலம் கடந்து உதயமாகும் சன்ரைசர்ஸ்!"}}}}</script></amp-analytics><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en">Follow us on Google News</a></div><div class="amp-carousel-wrapper"><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/amp/story/news/crime/an-attempt-was-made-to-assassinate-an-officer-who-was-not-promoted-in-mumbai-by-giving-him-rs-20-lakh"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-10/f03daa22-9e93-4174-8477-ebefcce33d71/Shree_Krishna_Mohite_a_d.jpg" alt="கிருஷ்ணா, அமித் சின்ஹா, ராஜு" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> சீனியர் அதிகாரிக்குச் துப்பாக்கிச் சூடு;ஆள் வைத்து கொலை செய்ய முயன்ற ஜூனியர்கள ...</span></div></div></a><a href="https://www.vikatan.com/amp/story/arts/literature/story-of-a-boy-nicknamed-as-oosipputtan-part-3"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-10/6d41a0ed-8972-47bb-886a-27004c188eaa/oosiputtan7.jpg" alt="ஊசிப்புட்டான்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>ஊசிப்புட்டான் - `பட்டைக்கு எப்பயுமே பாளையங்கொட்டைதான்!&#x27;|அத்தியாயம் - 3</span></div></div></a><a href="https://www.vikatan.com/amp/story/news/general-news/todays-petrol-and-diesel-rate-in-chennai"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-06/9ea4085c-3771-4f16-b05d-e5ef9aee779b/http___photolibrary_vikatan_com_images_gallery_album_2006_12_16_108182.jpg" alt="Petrol" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>இன்றைய பெட்ரோல், டீசல் விலை நிலவரம்! - 07/10/2021 </span></div></div></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" width="300" height="250" data-slot="/3849069/AMP_Bottom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"6b1ddc86-c794-4642-a420-d5a148261c25"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=6b1ddc86-c794-4642-a420-d5a148261c25" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.assettype.com/vikatan/2021-10/5b07d075-d1e5-4a0c-ae39-52fc22867acc/omani_3242317_1920.jpg?format=webp\u0026w=250","title":"அமைதியோ அமைதி ஓமான், ஆச்சர்யப்பட வைத்த ஜோர்டான்! - கிராமத்தானின் பயணம் 13","url":"/amp/story/oddities/miscellaneous/my-vikatan-article-about-village-man-travel-5"},{"image":"https://gumlet.assettype.com/vikatan/2021-10/e0595601-13af-4aa8-b8e2-8a23a6dcec59/WhatsApp_Image_2021_10_06_at_9_52_52_PM.jpeg?format=webp\u0026w=250","title":"அமாவாசை டு நாகராஜசோழன் - அமைச்சர் எ.வ.வேலு அரசியலில் வளர்ந்த கதை!","url":"/amp/story/government-and-politics/politics/amavasai-to-nagarajacholan-life-of-ev-velu-dmk-minister"},{"image":"https://gumlet.assettype.com/vikatan/2021-10/f03daa22-9e93-4174-8477-ebefcce33d71/Shree_Krishna_Mohite_a_d.jpg?format=webp\u0026w=250","title":"சீனியர் அதிகாரிக்குச் துப்பாக்கிச் சூடு;ஆள் வைத்து கொலை செய்ய முயன்ற ஜூனியர்கள்;அதிர்ச்சிப் பின்னணி","url":"/amp/story/news/crime/an-attempt-was-made-to-assassinate-an-officer-who-was-not-promoted-in-mumbai-by-giving-him-rs-20-lakh"},{"image":"https://gumlet.assettype.com/vikatan/2021-10/eff243f1-a794-4025-861c-06bcd47f8f83/kotha.jpg?format=webp\u0026w=250","title":"'இந்தியாவுக்கு எதிரான செயல்களுக்கு இலங்கையில் அனுமதி இல்லை' - ராஜபக்சேவின் வாக்குறுதியை நம்பலாமா?","url":"/amp/story/government-and-politics/politics/activities-against-india-will-not-allowed-in-sri-lanka-can-rajapaksa-promise-be-trusted"},{"image":"https://gumlet.assettype.com/vikatan/2021-10/6d41a0ed-8972-47bb-886a-27004c188eaa/oosiputtan7.jpg?format=webp\u0026w=250","title":"ஊசிப்புட்டான் - `பட்டைக்கு எப்பயுமே பாளையங்கொட்டைதான்!'|அத்தியாயம் - 3","url":"/amp/story/arts/literature/story-of-a-boy-nicknamed-as-oosipputtan-part-3"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 fCCmyG"><amp-iframe width="300" height="55" sandbox="allow-scripts allow-same-origin allow-popups allow-top-navigation" frameborder="0" src="https://ads.rwadx.com/Unify/vikatan/vikatan-amp.html" id="rwadx_adunit" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:55px;" i-amphtml-layout="fixed"><div overflow tabindex="0" role="button" class="ampstart-card" aria-label="rwadx"></div><amp-img layout="fill" src="https://mcmscache.epapr.in/mcms/100/23c93de509a478f13b1d2b16cf6757c38a38a38d.png" placeholder="true" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe><a class="mybotclose" id="mybotClose" on="tap:mybotiplw_live.hide,mybotClose.hide"><amp-img layout="fixed" width="20" height="20" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/main/close.svg" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px;" i-amphtml-layout="fixed"></amp-img></a><div id="mybotiplw_live"><div class="mybotUnibots"><amp-iframe width="110" height="90" sandbox="allow-scripts allow-same-origin allow-popups" src="https://covidapi.unibots.in/html/iplbowl89/iframe" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:110px;height:90px;" i-amphtml-layout="fixed"><amp-img layout="fill" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots/iplbowl30/ph.png" placeholder="true" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe></div></div><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/1009127/Vikatan_Toolbar" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></footer></div></amp-next-page></div></body></html>