<!doctype html><html lang="ta" dir="ltr" ⚡ i-amphtml-binding i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><meta name="author" content="அய்யப்பன்"><meta name="news_keywords" content="ipl 2022,IPL 2022 Match Report,shardul thakur,punjab kings,delhi capitals,mitchell marsh,liam livingstone"><meta name="description" content="சர்ஃப்ராஸின் சரவெடியும், தாக்கூரின் இரு இரட்டைத் தாக்குதல்களும், ஸ்பின்னர்களின் சுழல் ஜாலமும், டெல்லிக்கான வெற்றியை ஈட்டித் தந்துள்ளன. | IPL 2022: Delhi climbs to the 4th place in the table after defeating Punjab"><meta name="title" content="PBKS v DC: `பௌலர்&#x27; லிவிங்ஸ்டோன்; `பேட்ஸ்மேன்&#x27; மிட்சல் மார்ஷ்; ஆட்டநாயகன் ஷர்துல் - டாப் 4-ல் டெல்லி! | IPL 2022: Delhi climbs to the 4th place in the table after defeating Punjab"><meta name="keywords" content="ipl 2022,IPL 2022 Match Report,shardul thakur,punjab kings,delhi capitals,mitchell marsh,liam livingstone"><meta property="og:type" content="article"><meta property="og:url" content="https://sports.vikatan.com/ipl/ipl-2022-delhi-climbs-to-the-4th-place-in-the-table-after-defeating-punjab"><meta property="og:title" content="PBKS v DC: `பௌலர்&#x27; லிவிங்ஸ்டோன்; `பேட்ஸ்மேன்&#x27; மிட்சல் மார்ஷ்; ஆட்டநாயகன் ஷர்துல் - டாப் 4-ல் டெல்லி!"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="PBKS v DC: `பௌலர்&#x27; லிவிங்ஸ்டோன்; `பேட்ஸ்மேன்&#x27; மிட்சல் மார்ஷ்; ஆட்டநாயகன் ஷர்துல் - டாப் 4-ல் டெல்லி!"><meta name="twitter:image" content="https://gumlet.vikatan.com/vikatan%2F2022-05%2F487ead70-b451-49ea-ba5f-b680efa4a93f%2FPBKS_DC_4.jpg?rect=0%2C0%2C1200%2C675&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="twitter:image:alt" content="PBKS v DC: `பௌலர்&#x27; லிவிங்ஸ்டோன்; `பேட்ஸ்மேன்&#x27; மிட்சல் மார்ஷ்; ஆட்டநாயகன் ஷர்துல் - டாப் 4-ல் டெல்லி!"><meta property="og:image" content="https://gumlet.vikatan.com/vikatan%2F2022-05%2F487ead70-b451-49ea-ba5f-b680efa4a93f%2FPBKS_DC_4.jpg?rect=0%2C0%2C1200%2C630&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:alt" content="PBKS v DC: `பௌலர்&#x27; லிவிங்ஸ்டோன்; `பேட்ஸ்மேன்&#x27; மிட்சல் மார்ஷ்; ஆட்டநாயகன் ஷர்துல் - டாப் 4-ல் டெல்லி!"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><meta><style amp-runtime i-amphtml-version="012204292129000">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script data-react-helmet="true" async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script data-react-helmet="true" async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script data-react-helmet="true" async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js" crossorigin="anonymous" custom-element="amp-fx-flying-carpet"></script><script data-react-helmet="true" async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox-gallery"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script data-react-helmet="true" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>PBKS v DC: `பௌலர்&#x27; லிவிங்ஸ்டோன்; `பேட்ஸ்மேன்&#x27; மிட்சல் மார்ஷ்; ஆட்டநாயகன் ஷர்துல் - டாப் 4-ல் டெல்லி! | IPL 2022: Delhi climbs to the 4th place in the table after defeating Punjab</title><link rel="canonical" href="https://sports.vikatan.com/ipl/ipl-2022-delhi-climbs-to-the-4th-place-in-the-table-after-defeating-punjab"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"sports","item":"https://sports.vikatan.com/"},{"@type":"ListItem","position":3,"name":"ipl","item":"https://sports.vikatan.com/ipl"},{"@type":"ListItem","position":4,"name":"PBKS v DC: `பௌலர்' லிவிங்ஸ்டோன்; `பேட்ஸ்மேன்' மிட்சல் மார்ஷ்; ஆட்டநாயகன் ஷர்துல் - டாப் 4-ல் டெல்லி!","item":"https://sports.vikatan.com/ipl/ipl-2022-delhi-climbs-to-the-4th-place-in-the-table-after-defeating-punjab"}]}</script><script type="application/ld+json">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</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 jviUyj"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 eyyxBh"><div class="navbar__LogoWrapperOuter-yeewtk-1 gudjiQ"><div class="navbar__LogoWrapperInner-yeewtk-2 hDfqLA"><a href="/"><amp-img class="logo-align-center i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 fwgqnP"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 eIkuLB"><amp-sidebar id="sidebar" layout="nodisplay" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 jFZFFU"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 bpTFBH">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 cvWbNB"><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" width="320" height="50" data-slot="/3849069/Vikatan_AMP_Mid_320x50" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":""},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"PBKS v DC: `பௌலர்' லிவிங்ஸ்டோன்; `பேட்ஸ்மேன்' மிட்சல் மார்ஷ்; ஆட்டநாயகன் ஷர்துல் - டாப் 4-ல் டெல்லி!"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://sports.vikatan.com/ipl/ipl-2022-delhi-climbs-to-the-4th-place-in-the-table-after-defeating-punjab&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div id="qt-amp-story-container" class="generic-story__StoryContainer-dtp3aq-0 cA-dqhV qt-amp-story-container-class"><div class="layout__Container-sc-6agefx-0 jviUyj"><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : ipl"],"act":"ipl : Article View"}}</script></amp-analytics><amp-analytics type="custom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"pageview":"https://ping.vikatan.com/amp?ampthinmint=CLIENT_ID(ampthinmint)\u0026timestamp=${timestamp}\u0026random=${random}"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}},"extraUrlParams":{"AID":"bb4c438d-25e2-4b91-be5d-2cf5a0e6f960","Atitle":"PBKS v DC: `பௌலர்' லிவிங்ஸ்டோன்; `பேட்ஸ்மேன்' மிட்சல் மார்ஷ்; ஆட்டநாயகன் ஷர்துல் - டாப் 4-ல் டெல்லி!","path":"ipl/ipl-2022-delhi-climbs-to-the-4th-place-in-the-table-after-defeating-punjab","section":8967,"subSection":"ipl","tags":["shardul thakur","delhi capitals","punjab kings","mitchell marsh","liam livingstone","ipl 2022","IPL 2022 Match Report"],"AType":"F","date":"2022-05-17","categories":["ipl"],"author":"அய்யப்பன்","source":"AMP","eventType":"ArticleView"}}</script></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-2591855995238005" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><div class="author-sec-outer"><time datetime="17th May, 2022 at 1:29 AM" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>17th May, 2022 at 1:29 AM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><time datetime="12 minutes ago" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>12 minutes ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fFUyd"></div><h1 style="font-size:18px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">PBKS v DC: `பௌலர்&#x27; லிவிங்ஸ்டோன்; `பேட்ஸ்மேன்&#x27; மிட்சல் மார்ஷ்; ஆட்டநாயகன் ஷர்துல் - டாப் 4-ல் டெல்லி!</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="author__StyledAuthor-mw9bh0-0 QrJBK"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>அய்யப்பன்</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><amp-img alt="PBKS v DC" layout="responsive" data-hero src="https://gumlet.vikatan.com/vikatan%2F2022-05%2F487ead70-b451-49ea-ba5f-b680efa4a93f%2FPBKS_DC_4.jpg?rect=0%2C0%2C1200%2C800&amp;format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-05%2F487ead70-b451-49ea-ba5f-b680efa4a93f%2FPBKS_DC_4.jpg?rect=0%2C0%2C1200%2C800&amp;format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F487ead70-b451-49ea-ba5f-b680efa4a93f%2FPBKS_DC_4.jpg?rect=0%2C0%2C1200%2C800&amp;format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F487ead70-b451-49ea-ba5f-b680efa4a93f%2FPBKS_DC_4.jpg?rect=0%2C0%2C1200%2C800&amp;format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F487ead70-b451-49ea-ba5f-b680efa4a93f%2FPBKS_DC_4.jpg?rect=0%2C0%2C1200%2C800&amp;format=auto&amp;w=2048 2048w" width="1200" height="800" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 cqyBuG">PBKS v DC</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="PBKS v DC" src="https://gumlet.vikatan.com/vikatan%2F2022-05%2F487ead70-b451-49ea-ba5f-b680efa4a93f%2FPBKS_DC_4.jpg?rect=0%2C0%2C1200%2C800&amp;format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-05%2F487ead70-b451-49ea-ba5f-b680efa4a93f%2FPBKS_DC_4.jpg?rect=0%2C0%2C1200%2C800&amp;format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F487ead70-b451-49ea-ba5f-b680efa4a93f%2FPBKS_DC_4.jpg?rect=0%2C0%2C1200%2C800&amp;format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F487ead70-b451-49ea-ba5f-b680efa4a93f%2FPBKS_DC_4.jpg?rect=0%2C0%2C1200%2C800&amp;format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F487ead70-b451-49ea-ba5f-b680efa4a93f%2FPBKS_DC_4.jpg?rect=0%2C0%2C1200%2C800&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 ekRujz">ஐபிஎல்</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="FollowOnGoogleNews"><div class="social-share-header__Wrapper-sc-1jv4se-0 odPZF"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"PBKS v DC: `பௌலர்' லிவிங்ஸ்டோன்; `பேட்ஸ்மேன்' மிட்சல் மார்ஷ்; ஆட்டநாயகன் ஷர்துல் - டாப் 4-ல் டெல்லி!"}}}}</script></amp-analytics><div class="google-news-follow"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-09/b157f04e-1dab-4f37-a5d2-94b9f295d72f/google_news.svg" style="width:135px;height:32px;display:block;margin-left:auto;margin-right:auto;float:right" width="135" height="32" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="336" height="280" type="doubleclick" data-slot="/3849069/Vikatan_AMP_TOP_336x280" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">முகத்துக்கு முன்னால் கட்டித் தொங்க விடப்பட்ட கேரட்டை நோக்கி குதிரை தறிகெட்டு ஓடுமாம். மூன்று அணிகளின் வாய்ப்புகள் ஏறக்குறைய உறுதியாகிவிட்ட நிலையில், மீதமுள்ள ஓர் இடத்திற்காக மற்ற அணிகள் ஓடும் ஓட்டம் அப்படித்தான் உள்ளது. அந்த ஓட்டத்தில் பங்கேற்கும் இரு அணிகள் என்பதாலேயே, டெல்லி - பஞ்சாப்புக்கு இடையேயான போட்டியும் அதிக முக்கியத்துவம் பெற்றது.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>நடப்பு ஐபிஎல்லில் பவர்பிளே ரன்ரேட்டில் உச்சத்தில் இருக்கும் அணி டெல்லிதான். ஆனால், கடந்த சில போட்டிகளில் ப்ரித்வி இல்லாததால் ஒரு சில ஓவர்களிலேயே ஓப்பனிங் பார்ட்னர்ஷிப் உடைந்தது. அதை ஈடுகட்ட, பரத்துக்குப் பதிலாக சர்ஃப்ராஸை இப்போட்டியில் இறக்கினர்.</p><p>தேர்வில் சரியான விடையைத் தேர்ந்தெடுக்க வேண்டிய கேள்வியில், கடைசி நொடியில் நாம் அடித்து மாற்றிய விடை சரியானதாக இருந்து நம்மை நோகடிக்கும். வார்னருக்கும் அதுதான் நேர்ந்தது. நான்-ஸ்ட்ரைக்கர் எண்டில் வார்னர் நிற்க, இடக்கை ஆட்டக்காரருக்கான ஃபீல்டிங் செட்டப்போடும், எதிர்பாராமல் லிவிங்ஸ்டோனுடனும் மயங்க் தொடங்க, கடைசி நிமிடத்தில் லிவிங்ஸ்டோனை 'நான் கவனிக்கிறேன்' என வார்னர் ஸ்ட்ரைக்குக்கு வந்தார். </p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="PBKS v DC" layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-05%2F3d6dd2ea-c864-4bf1-a042-1868acc40790%2FPBKS_DC_11.jpg?format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-05%2F3d6dd2ea-c864-4bf1-a042-1868acc40790%2FPBKS_DC_11.jpg?format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F3d6dd2ea-c864-4bf1-a042-1868acc40790%2FPBKS_DC_11.jpg?format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F3d6dd2ea-c864-4bf1-a042-1868acc40790%2FPBKS_DC_11.jpg?format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F3d6dd2ea-c864-4bf1-a042-1868acc40790%2FPBKS_DC_11.jpg?format=auto&amp;w=2048 2048w" width="1200" height="800" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">PBKS v DC</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>ஆனால், ஆஃப் ஸ்டம்புக்கு வெளியே நகர்ந்த பந்தை வார்னர் டிரைவ் செய்ய, அது பவுன்ஸாகி பேக்வேர்ட் பாயிண்டில் கேட்ச் ஆனது. 2014-க்குப் பின் வார்னர் கோல்டன் டக் ஆவது இதுவே முதல்முறை. </p><p>கடந்த பத்து இன்னிங்ஸ்களில், ஆறில் 40+ ஸ்கோரினை எட்டியுள்ள வார்னரின் கன்ஸிஸ்டன்ஸி, இது டெல்லிக்கான பலத்த அடி என்றது. ஆனால், சர்ப்ரைஸாக வந்து சேர்ந்த சர்ஃப்ராஸின் கேமியோ வார்னரின் இடத்தை நிரப்பி பவர்பிளே ரன்ரேட் எகிறுவதை உறுதி செய்தது‌. ஃபாஸ்ட் பௌலர்களை மார்ஷ் அடித்து நொறுக்குவார் என்பதாலும், ரபாடா ஓவரில் அவரடித்த இரண்டு பேக் டு பேக் சிக்ஸர்களாலும் அரண்டு, பிட்ச் ஸ்லோ ஆனபிறகு அவர்களைப் பயன்படுத்தலாம் என மயங்க் முதல் நான்கு ஓவர்களில் இரண்டினை ஸ்பின்னர்களிடமே தந்தார். யாருக்குமே அடங்காமல் சர்ஃப்ராஸ் வெறியாட்டம் போட்டார். ஹர்ப்ரீத்தின் ஓவரில் சந்தித்த ஐந்து பந்துகளில் 14 ரன்களை எடுத்து அடித்ததோடு ரிஷி தவானின் ஓவரில், ரிவர்ஸ் ஸ்கூப்பில் பவுண்டரி அடித்தார். சரியான இடங்களில் பந்தினை பிளேஸ் செய்து ரன்களைக் களவாடினார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="components__AdWrapper-h8rp1r-0 ifzjhn"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_Mid2_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="add-outer"><div class="app-install-outer"><div class="install-vikatan-app"><a href="https://onelink.to/articletextamp"><div>உங்கள் விரல் நுனியில் <span class="highlight">விகடன் அப்டேட்ஸ்</span> அனைத்தையும் பெற...</div><div class="install-div"><div class="app-rating"><div class="rating-number">4.7</div><div class="stars" style="--rating:4.7"></div><div class="download"><h2>1.5M</h2><p>Download</p></div></div><span class="install-app">Install Vikatan App</span></div></a></div></div></div></div><div><div><p>இதற்குமேல் இவரிருந்தால் ஆபத்தென டெத் ஓவர்களின் டேஞ்சர் மேனான அர்ஷ்தீப்பிடம் பஞ்சாப் தஞ்சமடைய சர்ஃப்ராஸின் விக்கெட்டை வீசிய ஐந்தாவது பந்திலேயே அவர் எடுத்துக் கொடுத்தார். ஸ்லோ பாலில் ஏரியல் ஷாட்டின் மூலம் ரன்சேர்க்க முயன்ற சர்ஃப்ராஸ் மிட்ஆனில் கேட்ச் கொடுத்து ஆட்டமிழந்தார். அடுத்து அர்ஷ்தீப் வீசிய பந்திலேயே லலித் வந்த மாத்திரத்தில் பேர்ஸ்டோவிடம் கேட்ச் கொடுத்தாலும் பஞ்சாப் கொண்டாடத் தொடங்குவதற்கு முன்னதாகவே 'நோ பால்' என்ற அறிவிப்பு டெல்லிக்கு இன்று அதிர்ஷ்டம் இருக்கிறது என்பதைச் சொல்லாமல் சொல்லியது.</p><p>ஸ்பின்னர்ளை லலித் சமாளிக்க, ஃபாஸ்ட் பௌலர்களை மார்ஷ் பார்த்துக் கொள்ள, 31 பந்துகள் நீடித்த இக்கூட்டணி 47 ரன்களைச் சேர்த்தது. முன்னதாக 10-ஐ தாண்டியிருந்த ரன்ரேட் சற்றே இறங்கி 9-ஐ எட்டினாலும் விக்கெட் விழாமல் இவர்கள் நிதானமாக ரன்களைச் சேர்க்க, 11 ஓவர்கள் முடிவிலேயே 98 ரன்கள் வந்துவிட்டன. ஆனால், அடுத்த நான்கு ஓவர்களுக்குள்தான் மயங்கின் பௌலர்கள் மாயம் செய்தனர். இறுதி ஓவர்களுக்காக இருப்பில் வைக்காமல் அர்ஷ்தீப்பை பஞ்சாப் அழைக்க பார்ட்னர்ஷிப் பிரேக்கராக அவர் லலித்தை வெளியேற்றினார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="PBKS v DC" layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-05%2F2c6993b1-c49e-4e9a-adf6-9724d7add227%2FPBKS_DC_8.jpg?format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-05%2F2c6993b1-c49e-4e9a-adf6-9724d7add227%2FPBKS_DC_8.jpg?format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F2c6993b1-c49e-4e9a-adf6-9724d7add227%2FPBKS_DC_8.jpg?format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F2c6993b1-c49e-4e9a-adf6-9724d7add227%2FPBKS_DC_8.jpg?format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F2c6993b1-c49e-4e9a-adf6-9724d7add227%2FPBKS_DC_8.jpg?format=auto&amp;w=2048 2048w" width="1200" height="800" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">PBKS v DC</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>லிவிங்ஸ்டோன் ஓவரில் பண்ட் ஒன் ஹாண்டட் சிக்ஸர் எல்லாம் அடித்தார். ஆனால், அதற்கு அடுத்த பந்திலேயே லெக் ஸ்பின்னிற்கு பதிலாக ஆப் ஸ்பின் வீசப் போகிறார், பந்து தன்னே நோக்கி வராமல் அவுட் சைட் ஆப் ஸ்டெம்ப் போகப்போகிறது என்பதைக் கூட உணராமல் மீண்டும் சிக்ஸர் அடிக்க ஆசைப்பட்டு இறங்கிவந்து, ஸ்டம்பிங் ஆகி வெளியேறினார். ஆட்டசூழல் எந்த இடத்தில் இருக்கிறது, அடுத்த என்ன செய்ய வேண்டும் என்ற பொறுப்புணர்வு சிறிதும் இல்லாமல் ஆடிக்கொண்டிருக்கும் பண்ட் அவரது ஆட்டத்தை மாற்றாவிட்டால் டெல்லி அணிக்கு மட்டுமல்ல இந்திய அணிக்கும் பிரச்னைதான்.</p><p>பேட்ஸ்மேனாக மட்டுமின்றி, பௌலராகவும் தன்னை அணியின் அசையும் சொத்தாக நிரூபித்து வரும் லிவிங்ஸ்டோன், அபாயகரமான பவலையும் வெறும் 2 ரன்களோடு வெளியேற்றினார். மூன்று ஓவர்களுக்குள் மூன்று விக்கெட்டுகள் எடுக்கப்பட்டதோடு வெறும் 12 ரன்கள் மட்டுமே கொடுக்கப்பட்டன. விக்கெட் எடுக்காவிட்டாலும் வெறும் 4.8 எக்கானமியோடு ரன்குவிப்பை ராகுல் சஹார் கட்டுப்படுத்தினார். முதல் பாதியில் பஞ்சாப் கடிவாளத்தைக் கைப்பற்றிய தருணம் இதுதான்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="add-outer"><div class="amp-flying-carpet-text-border">Advertising</div><amp-fx-flying-carpet height="300px" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:300px;" i-amphtml-layout="fixed-height"><amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-slot="/3849069/Vikatan_AMP_FlyingCarpet_300x600" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad></amp-fx-flying-carpet><div class="amp-flying-carpet-text-border">Advertising</div></div></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">இவ்வளவு களேபரத்துக்கு நடுவிலும் மார்ஷ் மட்டும் ரன்கள் வந்து கொண்டே இருப்பதை உறுதி செய்தார். அர்ஷ்தீப் வீசிய 18-வது ஓவரில் மட்டும் மூன்று பந்துகளை பவுண்டரி லைனைப் பார்த்து வர அனுப்பினார். ராஜஸ்தானுக்கு எதிரான ஆட்டத்தில் அதிரடி ஆதிராவாக அவதாரம் எடுத்தவர், இப்போட்டியில் அதனுடன் பொறுப்புணர்வையும் கூடவே சேர்த்திருந்தார்.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>அந்த மூன்று விக்கெட்டுகள் மட்டும் விழாமல் இருந்திருந்தால் டெல்லி இருந்த வேகத்துக்கு இன்னமும் 25 - 30 ரன்கள் சுலபமாக வந்திருக்கும். பஞ்சாப்புக்கும் கூடுதல் சவாலான இலக்கு ஒன்று நிர்ணயிக்கப்பட்டிருக்கும். கடைசி ஒன்பது ஓவர்களில் 61 ரன்களை மட்டுமே கொடுத்து, ஐந்து விக்கெட்டுகளையும் எடுத்து விட்டதைப் பிடித்திருந்தது பஞ்சாப்.</p><p>அச்சுறுத்தும் லிவிங்ஸ்டோனோடு பேர்ஸ்டோவின் சமீபத்திய ஃபார்மும் டெல்லியைக் கலங்கடித்தாலும், இதுவரை கிடைத்த ஆறு வெற்றிகளில் நான்கு, பௌலர்களால் வந்தது என்பதால் கடைசி நம்பிக்கை டெல்லி வசம் வைக்கப்பட்டது. </p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="PBKS v DC" layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-05%2F4168e628-9c61-43a7-9eea-cfc9ab4cb006%2FPBKS_DC_3.jpg?format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-05%2F4168e628-9c61-43a7-9eea-cfc9ab4cb006%2FPBKS_DC_3.jpg?format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F4168e628-9c61-43a7-9eea-cfc9ab4cb006%2FPBKS_DC_3.jpg?format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F4168e628-9c61-43a7-9eea-cfc9ab4cb006%2FPBKS_DC_3.jpg?format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F4168e628-9c61-43a7-9eea-cfc9ab4cb006%2FPBKS_DC_3.jpg?format=auto&amp;w=2048 2048w" width="1200" height="800" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">PBKS v DC</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">பவர்பிளே ஓவர்களுக்கும் ரன்ரேட்டுக்குமான கிராஃப் இரு அணிகளுக்கும் வரையப்பட்டால் இரண்டு அணிகளுடைய வரைபடம் ஏறத்தாழ ஒத்துப் போகும், ஒரே ஒரு மாற்றத்தைத் தவிர. இரு பக்கங்களிலும் ரன்ரேட் பத்தை வட்டமிட்டிருந்தாலும், டெல்லி முதல் ஆறு ஓவர்களில் இரண்டு விக்கெட்டுகளையும், பஞ்சாப் மூன்றையும் இழந்திருந்தன.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>கடந்த இரண்டு போட்டிகளில் எதிரணியினர் கண்களில் கொண்டு வந்த மிரட்சியை இப்போட்டியிலும் ஏற்படுத்தினார் பேர்ஸ்டோ. இந்த சீசனில் பெரிதாக எந்தத் தாக்கத்தையும் ஏற்படுத்தாத இரண்டு பௌலர்கள், இந்தப் போட்டியில் டெல்லிக்குத் தொடக்கத்தில் கைகொடுத்தனர் - தாக்கூர் மற்றும் நார்க்கியா. பேர்ஸ்டோவுக்கான ஸ்கெட்சாக ஆஃப் சைடில் ஃபீல்டர்களை வைத்து அணை கட்டி லெக் சைடில் இரண்டு பௌலர்களோடு வலைவிரிக்க, எதிர்பார்த்தபடியே நார்க்கியாவின் ஷார்ட் பாலில் புல்ஷாட் ஆட முயன்று பேர்ஸ்டோ ஆட்டமிழந்தார். பஞ்சாப்புக்கான முதல் அடி விழுந்தது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="layout__Container-sc-6agefx-0 jviUyj"></div><div><div><p>ஆனாலும், பஞ்சாப்பை நொறுக்கிப் போட்டது தாக்கூரின் ஓவர். பொதுவாக பவர்பிளே ஓவர்களை காஸ்ட்லியாக்கி விடுவது அவரது பழக்கம். ஆனால், எக்ஸ்ட்ரா பவுன்ஸைக் கணக்கிட்டு, தாக்கூர் பவர்பிளேயின் கடைசி ஓவரிலேயே கொண்டு வரப்பட, மூன்று பந்துகளுக்குள் அவர் எடுத்த இரண்டு விக்கெட்டுகள் டெல்லியின் கையை ஓங்க வைத்தன. தவான், ராஜபக்ஷே அந்த ஓவரில் ஆளுக்கொரு பவுண்டரி அடிக்க, தண்டனையாக ஆளுக்கொரு விக்கெட்டை அவருக்குத் தாரைவார்க்க வேண்டியிருந்தது. டெல்லியின் ஆட்டம் அங்கேதான் ஆரம்பமானது. </p><p>ஸ்லோ பிட்சில் அந்தப் புள்ளியிலிருந்து முக்கியப் பங்கு ஸ்பின்னர்களுக்கே என்பதால் தங்களது பிரதான ஸ்பின்னர்களான குல்தீப் யாதவ் மற்றும் அக்ஸரை மட்டுமே பண்ட் அடுத்த ஏழு ஓவர்கள் தொடர்ந்து வீச வைத்தார். நான்கு விக்கெட்டுகளை நம்ப முடியாதபடி, பஞ்சாப் பறிகொடுத்தது. ஃபார்ம் இழந்து தொடர் முழுவதும் தவித்து வரும் மயங்க், அக்ஸர் பட்டேலின் ஆர்ம் பாலில் அடுத்த ஓவரிலேயே வெளியேறினார். </p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="PBKS v DC" layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-05%2F4ca08e25-979c-4827-80cc-293041ce75f3%2FPBKS_DC_2.jpg?format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-05%2F4ca08e25-979c-4827-80cc-293041ce75f3%2FPBKS_DC_2.jpg?format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F4ca08e25-979c-4827-80cc-293041ce75f3%2FPBKS_DC_2.jpg?format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F4ca08e25-979c-4827-80cc-293041ce75f3%2FPBKS_DC_2.jpg?format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F4ca08e25-979c-4827-80cc-293041ce75f3%2FPBKS_DC_2.jpg?format=auto&amp;w=2048 2048w" width="1200" height="800" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">PBKS v DC</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>என்ன இருந்தாலும், லிவிங்ஸ்டோன் இருக்கும் வரை டெல்லிக்கான புயல் ஆபத்து முழுவதுமாக விலகி விடாதே என ரசிகர்கள் ஆதங்கப்பட்டுக் கொண்டிருக்கும் போதே, குல்தீப்பின் கூக்ளியைக் கணிக்க முடியாமல் இறங்கி வந்து ஆடி, ஸ்டம்பிங் ஆகி வெளியேறினார் லிவிங்ஸ்டோன். அடுத்தடுத்தாக ஹர்ப்ரீத்தினை குல்தீப்பும் ரிஷி தவானை அக்ஸரும் வெளியேற்றினர். </p><p>அக்ஸரின் ஆர்ம் பால்களும், குல்தீப்பின் கூக்ளிக்களும் பேட்ஸ்மேன்களைத் திணறடித்தன. ஸ்பின்னர்கள் வீசிய இந்த ஏழு ஓவர்களில் நான்கு விக்கெட்டுகள் வீழ்த்தப்பட்டு வெறும் 28 ரன்கள் மட்டுமே கொடுக்கப்பட்டிருந்தன. அதுவும் 4 ஓவர்களில் வெறும் 14 ரன்களை மட்டுமே அக்ஸர் கொடுத்திருந்தார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="layout__Container-sc-6agefx-0 jviUyj"></div><div><div><p>ஏழு விக்கெட்டுகளை இழந்து தடுமாறியது பஞ்சாப். ஆனால், இவ்வளவு சுழலுக்கும் ஈடுகொடுத்து நின்றார் இந்த சீசனில் அவர்களது அபிமான ஃபினிஷராக மாறியுள்ள ஜிதேஸ் ஷர்மா. ராகுல் சஹார் மற்றும் அவருக்கிடையேயான பார்ட்னர்ஷிப்தான், டெல்லிக்கும் வெற்றிக்கும் நடுவில் மதிலாக நின்றது. 30 பந்துகளில் சேர்த்தது 41 ரன்கள்தான் என்றாலும், போட்டி கை மாறலாம் என்று அவ்வப்போது தோன்ற வைத்துக் கொண்டே இருந்தது இக்கூட்டணி. குறிப்பாக, ஸ்பின் மற்றும் வேகப்பந்துகள் இரண்டையும் சிறப்பாகவே சமாளித்த ஜிதேஷ் டெல்லிக்கு நெருக்கடி தந்தார்.</p><p>முன்னதாக இரட்டைத் தாக்குதல் நடத்திய தாக்கூர், மறுபடியும் அதே மாயத்தை டெத் ஓவரிலும் நிகழ்த்தினார். தனது மூன்றாவது ஓவரில் ஜிதேஷை தனது நக்குல் பாலாலும், ரபாடாவை ஷார்ட் பாலாலும் வெளியேற்றினார். இறுதியில் 17 ரன்கள் வித்தியாசத்தில் வெற்றி பெற்றது டெல்லி. </p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="PBKS v DC" layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-05%2F1a8347d8-ddf9-4949-91c3-c4069db2ddb7%2FPBKS_DC_1.jpg?format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-05%2F1a8347d8-ddf9-4949-91c3-c4069db2ddb7%2FPBKS_DC_1.jpg?format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F1a8347d8-ddf9-4949-91c3-c4069db2ddb7%2FPBKS_DC_1.jpg?format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F1a8347d8-ddf9-4949-91c3-c4069db2ddb7%2FPBKS_DC_1.jpg?format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F1a8347d8-ddf9-4949-91c3-c4069db2ddb7%2FPBKS_DC_1.jpg?format=auto&amp;w=2048 2048w" width="1200" height="800" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">PBKS v DC</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">வழக்கம் போல ஓரிரு விக்கெட்டுகளை எடுத்து விட்டாலே நொறுங்கி விழும் பேட்டிங் லைன்அப், பஞ்சாப்புக்கு மீண்டுமொரு தோல்வியைப் பரிசளிக்க மார்ஷாலும், பௌலர்களாலும் மீண்டெழுந்தது டெல்லி. </blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>சாதகமாக விழாத நாணயத்தின் பக்கம் கூட நமக்கான வாய்ப்புகள் ஒளிந்துள்ளன என டெல்லி டாஸை இழந்தாலும் போட்டியை வென்று நிருபித்துள்ளது. இந்த சீசனில், இரண்டு தொடர்ச்சியான வெற்றிகளை டெல்லி சுவைத்ததே இல்லை. இக்கட்டான சமயத்தில், அது இம்முறை மாற்றி எழுதப்பட்டதோடு இந்த வெற்றி, புள்ளிப் பட்டியலில் நான்காவது இடத்துக்கும் ப்ளே ஆஃப்புக்கு மிக அருகிலும் அவர்களை எடுத்துச் சென்றிருக்கிறது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="layout__Container-sc-6agefx-0 jviUyj"></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="amp-carousel-wrapper"><div class="Adplayer-outer"><amp-ad width="300" height="250" type="aniview" data-publisherid="61c2d27db545222029131a95" data-channelid="61cd8dff5d3302746c47f670" data-loop="true" data-logo="false" data-vastretry="10" data-errorlimit="10" data-preloader="{&quot;type&quot;:&quot;content&quot;,&quot;link&quot; : &quot;https://play.aniview.com/61c2d27db545222029131a95/62330a8d30cde964f131e985/%E0%AE%89%E0%AE%99%E0%AE%95%E0%AE%B3%20MOBILE%E0%AE%B2%E0%AE%B2%20%E0%AE%87%E0%AE%B0%E0%AE%95%E0%AE%95%20%E0%AE%B5%E0%AE%A3%E0%AE%9F%E0%AE%AF%20%E0%AE%AE%E0%AE%95%E0%AE%95%E0%AE%AF%E0%AE%AE%E0%AE%A9%20APP%20%20Vikatan%20App%20(2).mp4&quot;,&quot;clickthrough&quot;:&quot;https://bit.ly/vikatanApp&quot;}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/horoscope/rasipalan?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2019-07/7080b0a5-4bb0-4eb2-8cbd-2238796ad81c/vikatan_2F2019_05_2F17b70eb0_4d6a_43b1_8ed6_f760a3c92b00_2F153862_thumb.png" alt="இன்றைய ராசிபலன்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>இன்றைய ராசிபலன்</span></div></div></a><a href="https://www.vikatan.com/government-and-politics/international/srilanka-situation-will-be-more-challenging-in-future-says-new-pm-ranil?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2019-05/3942c890-be93-4546-87e7-84d0c6945cae/69198_thumb.jpg" alt="இலங்கை பிரதமர் ரணில் விக்ரமசிங்க" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> `எனக்குப் பொய் சொல்ல விருப்பமில்லை; நமது எதிர்காலம் இன்னும் கடினமாக இருக்கும்&#x27; ...</span></div></div></a><a href="https://www.vikatan.com/government-and-politics/international/conspiracy-being-hatched-to-kill-me-says-imran-khan?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2022-04/d4bf78b8-3d2d-4dc7-bce8-9c0fa28754b9/ANI_20220331364_0_1648812627415_1648812636961.webp" alt="இம்ரான் கான்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> ``என்னைக் கொல்ல சதி... நான் கொல்லப்பட்டால் இவர்கள்தான் காரணம்!&quot; - இம்ரான் கான் ...</span></div></div></a><a href="https://www.vikatan.com/government-and-politics/politics/physically-disabled-youngster-uthayakumar-finally-got-a-new-bike-after-vikatan-news?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2022-05/5e233e8e-6a0c-4404-9543-a64604695a87/Jv_Cover_pic__14_.png" alt="இளைஞருக்குக் கிடைத்தது நான்கு சக்கர வாகனம்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> விகடன் செய்தி எதிரொலி: மாற்றுத்திறனாளி இளைஞருக்குக் கிடைத்தது நான்கு சக்கர வாக ...</span></div></div></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_BTF_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"bb4c438d-25e2-4b91-be5d-2cf5a0e6f960"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=bb4c438d-25e2-4b91-be5d-2cf5a0e6f960" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.vikatan.com/vikatan/2022-05/47e08fd5-b209-4ede-961f-6c48473337f1/daily_rasi_palan___today_rasi_palan___indraya_rasi_palan___may_17.jpg?format=webp\u0026w=250","title":"17.05.22 செவ்வாய்க்கிழமை - Today Rasi Palan | Daily Rasi Palan | Indraya Rasi Palan| இன்றைய ராசிபலன்","url":"/amp/story/spiritual/astrology/17052022-daily-rasi-palan-daily-horoscope-astrology-sakthi-vikatan"},{"image":"https://gumlet.vikatan.com/vikatan/2019-07/7080b0a5-4bb0-4eb2-8cbd-2238796ad81c/vikatan_2F2019_05_2F17b70eb0_4d6a_43b1_8ed6_f760a3c92b00_2F153862_thumb.png?format=webp\u0026w=250","title":"இன்றைய ராசிபலன்","url":"/amp/story/horoscope/rasipalan"},{"image":"https://gumlet.vikatan.com/vikatan/2019-05/3942c890-be93-4546-87e7-84d0c6945cae/69198_thumb.jpg?format=webp\u0026w=250","title":"`எனக்குப் பொய் சொல்ல விருப்பமில்லை; நமது எதிர்காலம் இன்னும் கடினமாக இருக்கும்' -இலங்கை பிரதமர் ரணில்","url":"/amp/story/government-and-politics/international/srilanka-situation-will-be-more-challenging-in-future-says-new-pm-ranil"},{"image":"https://gumlet.vikatan.com/vikatan/2022-04/d4bf78b8-3d2d-4dc7-bce8-9c0fa28754b9/ANI_20220331364_0_1648812627415_1648812636961.webp?format=webp\u0026w=250","title":"``என்னைக் கொல்ல சதி... நான் கொல்லப்பட்டால் இவர்கள்தான் காரணம்!\" - இம்ரான் கான்","url":"/amp/story/government-and-politics/international/conspiracy-being-hatched-to-kill-me-says-imran-khan"},{"image":"https://gumlet.vikatan.com/vikatan/2022-05/f86b1323-97d8-44af-aac5-f13736b75d83/WhatsApp_Image_2022_05_16_at_8_24_17_PM.jpeg?format=webp\u0026w=250","title":"\"என் அப்பா காங்கிரஸ்காரர்; எனக்கு அந்த கட்சி பிடிக்கவில்லை ஏனென்றால்...\" - தமிழிசை சௌந்தரராஜன்","url":"/amp/story/news/politics/interview-with-politician-tamilisai-soundararajan"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 fCCmyG"><div class="bottom-slot-outer"><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"PBKS v DC: `பௌலர்' லிவிங்ஸ்டோன்; `பேட்ஸ்மேன்' மிட்சல் மார்ஷ்; ஆட்டநாயகன் ஷர்துல் - டாப் 4-ல் டெல்லி!"}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".LatestAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_Latest","eventAction":"click","eventLabel":"PBKS v DC: `பௌலர்' லிவிங்ஸ்டோன்; `பேட்ஸ்மேன்' மிட்சல் மார்ஷ்; ஆட்டநாயகன் ஷர்துல் - டாப் 4-ல் டெல்லி!"}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".TrendingAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_Trending","eventAction":"click","eventLabel":"PBKS v DC: `பௌலர்' லிவிங்ஸ்டோன்; `பேட்ஸ்மேன்' மிட்சல் மார்ஷ்; ஆட்டநாயகன் ஷர்துல் - டாப் 4-ல் டெல்லி!"}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".MagazineAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_Magazine","eventAction":"click","eventLabel":"PBKS v DC: `பௌலர்' லிவிங்ஸ்டோன்; `பேட்ஸ்மேன்' மிட்சல் மார்ஷ்; ஆட்டநாயகன் ஷர்துல் - டாப் 4-ல் டெல்லி!"}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".InstallAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_InstallApp","eventAction":"click","eventLabel":"PBKS v DC: `பௌலர்' லிவிங்ஸ்டோன்; `பேட்ஸ்மேன்' மிட்சல் மார்ஷ்; ஆட்டநாயகன் ஷர்துல் - டாப் 4-ல் டெல்லி!"}}}}</script></amp-analytics><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/95a1f8ba-4e25-41de-9718-f80ffc71128f/followon_gns.png" style="width:285px;height:48px;display:block;margin-left:auto;margin-right:auto" width="285" height="48" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a><div class="outer-engagement-bar"><div class="bottom-grid"><a href="https://www.vikatan.com/latest-news?pfrom=amp-footerbar-unit" target="_blank" rel="noopener noreferrer" class="LatestAmp"><span class="bottom-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64.67 64.67"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><circle class="cls-1" cx="32.33" cy="32.33" r="31.33" fill="none" stroke="#707070" stroke-miterlimit="10" stroke-width="3"/><polygon class="cls-2" fill="none" stroke="#e92227" stroke-width="4" stroke-miterlimit="10" points="42.77 41.6 28.67 34.58 28.67 14.81 32.67 14.81 32.67 32.11 44.56 38.02 42.77 41.6"/></g></g></svg></span><span>Latest</span></a><a href="https://www.vikatan.com/collection/trending-at-vikatan?pfrom=amp-footerbar-unit" target="_blank" rel="noopener noreferrer" class="TrendingAmp"><span class="bottom-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.16 62.27"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" fill="none" stroke="#707070" stroke-width="4" stroke-miterlimit="10" d="M7.63,20.64c-.07,5.21.7,10,4.9,13.78a3.8,3.8,0,0,0,.14-.91c0-.46-.16-.91-.24-1.37a38.05,38.05,0,0,1,.18-14.62,22.81,22.81,0,0,1,7.2-11.76c1.39-1.27,3-2.31,4.5-3.44a7.1,7.1,0,0,1,.77-.4c-.19.67-.33,1.14-.46,1.62-1.07,4,.06,7.42,2.65,10.48a36.25,36.25,0,0,0,6.16,5.38,29.4,29.4,0,0,1,7.07,7.05C46.57,35.49,45,49,36.56,56a23.11,23.11,0,0,1-4.07,2.72C18.55,66.14,3.14,56.3,1.32,42.55A26.86,26.86,0,0,1,3,27.84,23.89,23.89,0,0,1,7.63,20.64Z"/><path class="cls-2" fill="none" stroke="#e92227" stroke-width="4" stroke-miterlimit="10" d="M11.5,49.37c4.32,4.55,10.83,6.83,17.83,3.9A15.76,15.76,0,0,0,38.54,36C37.17,29.62,32,24.82,27.86,24.14c.35.74.69,1.42,1,2.12a28.73,28.73,0,0,1,1.76,4c1.67,5.93-1.09,13.15-6.25,16.64a3.63,3.63,0,0,1-.56.22C24.78,44,25.7,41,25,37.73,22.79,44.24,18.3,48.08,11.5,49.37Z"/></g></g></svg></span><span>Trending</span></a><a href="https://www.vikatan.com/magazine-list?pfrom=amp-footerbar-unit" target="_blank" rel="noopener noreferrer" class="MagazineAmp"><span class="bottom-icon"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85.65 65.58"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" fill="none" stroke="#707070" stroke-width="4.5" d="M84.4,7.62V63.19a.53.53,0,0,1-.8.45c-4.23-2.57-24.41-13.53-40.6.21l-.2.17-.15-.1c-2.92-1.85-23.74-14.15-40.54-.5A.53.53,0,0,1,1.25,63V7.35c0-.28,2.18-1.17,2.4-1.28q2.3-1.1,4.7-2A47.42,47.42,0,0,1,18.43,1.58,34.15,34.15,0,0,1,42.49,7,.5.5,0,0,0,43,7c.64-.37,1.85-.87,2-.95,1.53-.73,3.11-1.38,4.7-2A47.42,47.42,0,0,1,59.83,1.58,34.06,34.06,0,0,1,84.17,7.19.51.51,0,0,1,84.4,7.62Z"/><path class="cls-2" d="M7.85,19.38S22.33,9,37.58,19.38" fill="none" stroke="#e92227" stroke-width="4.5"/><path class="cls-2" d="M7.85,33s14.48-10.37,29.73,0" fill="none" stroke="#e92227" stroke-width="4.5"/><path class="cls-2" d="M7.85,46.8s14.48-10.37,29.73,0" fill="none" stroke="#e92227" stroke-width="4.5"/></g></g></svg></span><span>Magazines</span></a><a href="http://onelink.to/amp-footer" class="InstallAmp"><span class="bottom-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 65"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" fill="none" stroke="#707070" stroke-miterlimit="10" stroke-width="4" d="M6.43,1H33.57C36.57,1,39,3.82,39,7.3V57.7c0,3.48-2.43,6.3-5.43,6.3H6.43C3.43,64,1,61.18,1,57.7V7.3C1,3.82,3.43,1,6.43,1Z"/><circle class="cls-2" cx="20" cy="57.01" r="2.7" fill="none" stroke-width="0.5" stroke="#707070" stroke-miterlimit="10"/><circle class="cls-3" cx="20" cy="32.5" r="14.47" fill="#e92227"/><rect class="cls-4" x="19.11" y="25" width="1.64" height="10.64" rx="0.52" fill="#fff"/><path class="cls-4" d="M19.69,36.76,14.92,32.2a.53.53,0,0,1,0-.74l.42-.43a.52.52,0,0,1,.73,0l3.59,3.43a.51.51,0,0,0,.73,0l3.43-3.58a.51.51,0,0,1,.73,0l.44.41A.53.53,0,0,1,25,32l-4.56,4.77A.53.53,0,0,1,19.69,36.76Z" fill="#fff"/><rect class="cls-4" x="14.55" y="38.36" width="10.91" height="1.64" rx="0.52" fill="#fff"/><circle class="cls-3" cx="20" cy="57.01" r="1.99" fill="#e92227"/></g></g></svg></span><span>Install App</span></a></div></div></div></div><div class="amp-ad-slot-bg"><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/3849069/Vikatan_AMP_Sticky_320x50/formats/sticky" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></div></footer></div></amp-next-page></div><style amp-keyframes>@keyframes fadeIn{0%{opacity:0}}</style></body></html>