<!doctype html><html lang="ta" ⚡ i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime i-amphtml-version="012102200206006">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</style><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><meta name="author" content="தேனூஸ்"><meta name="news_keywords" content="ipl 2021,chennai super kings,ipl,chennai chepauk"><meta name="description" content="ஏப்ரல் 9 முதல் மே 30 வரை ஐபிஎல் 2021... சென்னையில் போட்டிகள் நடக்குமா?! | IPL 2021 to Be Played Between April 9 to May 30"><meta name="title" content="ஏப்ரல் 9 முதல் மே 30 வரை ஐபிஎல் 2021... சென்னையில் போட்டிகள் நடக்குமா?! | IPL 2021 to Be Played Between April 9 to May 30"><meta name="keywords" content="ipl 2021,chennai super kings,ipl,chennai chepauk"><meta property="og:type" content="article"><meta property="og:url" content="https://sports.vikatan.com/ipl/ipl-2021-to-be-played-between-april-9-to-may-30"><meta property="og:title" content="ஏப்ரல் 9 முதல் மே 30 வரை ஐபிஎல் 2021... சென்னையில் போட்டிகள் நடக்குமா?!"><meta property="og:description" content="2021 ஐபிஎல் ஏப்ரல் 9-ம் தேதி, வெள்ளிக்கிழமை மும்பையில் தொடங்கும் என எதிர்பார்க்கப்படுகிறது. இறுதிப்போட்டி மே-30ம் தேதி, ஞாயிற்றுக்கிழமை  அகமதாபாத்தில் நடைபெறும் எனத் தெரிகிறது. "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="ஏப்ரல் 9 முதல் மே 30 வரை ஐபிஎல் 2021... சென்னையில் போட்டிகள் நடக்குமா?!"><meta name="twitter:description" content="2021 ஐபிஎல் ஏப்ரல் 9-ம் தேதி, வெள்ளிக்கிழமை மும்பையில் தொடங்கும் என எதிர்பார்க்கப்படுகிறது. இறுதிப்போட்டி மே-30ம் தேதி, ஞாயிற்றுக்கிழமை  அகமதாபாத்தில் நடைபெறும் எனத் தெரிகிறது. "><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2021-03%2Fd6c0789b-c2ef-4516-ad91-e8361bd4460b%2FEt9THEAUYAI8HBd.jpg?rect=0%2C0%2C2400%2C1350&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2021-03%2Fd6c0789b-c2ef-4516-ad91-e8361bd4460b%2FEt9THEAUYAI8HBd.jpg?rect=0%2C0%2C2400%2C1260&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><script async src="https://cdn.ampproject.org/v0.js"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-video-iframe" src="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-video-docking" src="https://cdn.ampproject.org/v0/amp-video-docking-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><link data-react-helmet="true" rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.js"><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>ஏப்ரல் 9 முதல் மே 30 வரை ஐபிஎல் 2021... சென்னையில் போட்டிகள் நடக்குமா?! | IPL 2021 to Be Played Between April 9 to May 30</title><link rel="canonical" href="https://sports.vikatan.com/ipl/ipl-2021-to-be-played-between-april-9-to-may-30"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"sports","item":"https://sports.vikatan.com/"},{"@type":"ListItem","position":3,"name":"ipl","item":"https://sports.vikatan.com/ipl"},{"@type":"ListItem","position":4,"name":"ஏப்ரல் 9 முதல் மே 30 வரை ஐபிஎல் 2021... சென்னையில் போட்டிகள் நடக்குமா?!","item":"https://sports.vikatan.com/ipl/ipl-2021-to-be-played-between-april-9-to-may-30"}]}</script><script type="application/ld+json">{"headline":"ஏப்ரல் 9 முதல் மே 30 வரை ஐபிஎல் 2021... சென்னையில் போட்டிகள் நடக்குமா?!","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2021-03/d6c0789b-c2ef-4516-ad91-e8361bd4460b/Et9THEAUYAI8HBd.jpg?w=1200\u0026h=750\u0026auto=format%2Ccompress\u0026fit=max","width":"1200","height":"750"},"url":"https://www.vikatan.com/ipl/ipl-2021-to-be-played-between-april-9-to-may-30","datePublished":"2021-03-06T12:55:24Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://sports.vikatan.com/ipl/ipl-2021-to-be-played-between-april-9-to-may-30"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Vikatan","url":"https://www.vikatan.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"vikatan","contentUrl":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","url":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","name":"logo","width":"","height":""},"sameAs":["https://twitter.com/vikatan","https://www.facebook.com/vikatanweb","https://www.instagram.com/vikatan_emagazine/"]},"author":[{"@type":"Person","givenName":"தேனூஸ்","name":"தேனூஸ்"}],"keywords":"ipl 2021,chennai super kings,ipl,chennai chepauk","thumbnailUrl":"https://gumlet.assettype.com/vikatan/2021-03/d6c0789b-c2ef-4516-ad91-e8361bd4460b/Et9THEAUYAI8HBd.jpg?w=1200\u0026h=750\u0026auto=format%2Ccompress\u0026fit=max","articleBody":"\u0026lt;p\u0026gt;2021 ஐபிஎல் போட்டிகளுக்கான அட்டவணை கிட்டத்தட்ட இறுதிசெய்யப்பட்டுவிட்டது. மார்ச் 8-ம் தேதி அதாவது இங்கிலாந்துக்கு எதிரான கடைசி டெஸ்ட் முடிவடையும் நாளில் ஐபிஎல் அறிவிப்பு வெளியாகும் என எதிர்பார்க்கப்பட்ட நிலையில் இரண்டு நாட்களுக்கு முன்பாக இந்தியா - இங்கிலாந்து டெஸ்ட் முடிவடைந்துவிட்டது. \u0026lt;/p\u0026gt;\u0026lt;p\u0026gt;இந்தமுறை ஜூன் முதல் வாரம் வரை ஐபிஎல் போட்டிகள் நடத்த திட்டமிடப்பட்டிருந்தன. ஆனால், இப்போது இந்தியா உலக டெஸ்ட் சாம்பியன்ஷிப் போட்டிக்குத் தகுதிபெற்றிருப்பதால் மே இறுதிக்குள் ஐபிஎல் முடிவடையும் வகையில் அட்டவணை மாற்றியமைக்கப்பட்டுள்ளது.\u0026lt;/p\u0026gt;.\u0026lt;p\u0026gt;2021 ஐபிஎல் ஏப்ரல் 9-ம் தேதி, வெள்ளிக்கிழமை மும்பையில் தொடங்கும் என எதிர்பார்க்கப்படுகிறது. இறுதிப்போட்டி மே-30ம் தேதி, ஞாயிற்றுக்கிழமை  அகமதாபாத்தில் நடைபெறும் எனத் தெரிகிறது.\u0026lt;/p\u0026gt;.\u0026lt;p\u0026gt;ஐபிஎல் போட்டிகள் இந்தமுறை மகாராஷ்டிராவில் உள்ள நான்கு மைதானங்கள், குஜராத்தில் உள்ள நரேந்திர மோடி ஸ்டேடியம் என இரண்டு மாநிலங்களில் மட்டுமே நடக்கும் எனத்தெரிகிறது. அதேநேரம் சென்னை, பெங்களூரு, கொல்கத்தா, மும்பை, அகமதாபாத், டெல்லி ஆகிய நகரங்களையும் இறுதிசெய்துவைத்திருக்கிறது பிசிசிஐ. ஆனால், இறுதிமுடிவு இன்னும் எடுக்கப்படவில்லை. இதனால் சென்னையில் இந்தமுறை ஐபிஎல் போட்டிகள் நடக்குமா என்பதற்கான விடைகிடைக்க இன்னும் இரண்டு நாட்கள் காத்திருக்கவேண்டும். \u0026lt;/p\u0026gt;\u0026lt;p\u0026gt;மார்ச் 9-ம் தேதி அல்லது அதற்கு முன்னராக ஐபிஎல் 2021 அட்டவணை அதிகாரப்பூர்வமாக அறிவிக்கப்படும்.\u0026lt;/p\u0026gt;","dateCreated":"2021-03-06T12:55:24Z","dateModified":"2021-03-06T12:55:24Z","name":"ஏப்ரல் 9 முதல் மே 30 வரை ஐபிஎல் 2021... சென்னையில் போட்டிகள் நடக்குமா?!","isPartOf":{"@type":"WebPage","url":"https://www.vikatan.com/ipl/ipl-2021-to-be-played-between-april-9-to-may-30","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2021-03/d6c0789b-c2ef-4516-ad91-e8361bd4460b/Et9THEAUYAI8HBd.jpg?w=1200\u0026h=750\u0026auto=format%2Ccompress\u0026fit=max","width":"1200","height":"750"}},"articleSection":"ஐபிஎல்","@type":"Article","@context":"http://schema.org"}</script><script type="application/ld+json">{"headline":"ஏப்ரல் 9 முதல் மே 30 வரை ஐபிஎல் 2021... சென்னையில் போட்டிகள் நடக்குமா?!","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2021-03/d6c0789b-c2ef-4516-ad91-e8361bd4460b/Et9THEAUYAI8HBd.jpg?w=1200\u0026h=750\u0026auto=format%2Ccompress\u0026fit=max","width":"1200","height":"750"},"url":"https://www.vikatan.com/ipl/ipl-2021-to-be-played-between-april-9-to-may-30","datePublished":"2021-03-06T12:55:24Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://sports.vikatan.com/ipl/ipl-2021-to-be-played-between-april-9-to-may-30"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Vikatan","url":"https://www.vikatan.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"vikatan","contentUrl":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","url":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","name":"logo","width":"","height":""},"sameAs":["https://twitter.com/vikatan","https://www.facebook.com/vikatanweb","https://www.instagram.com/vikatan_emagazine/"]},"author":[{"@type":"Person","givenName":"தேனூஸ்","name":"தேனூஸ்"}],"keywords":"ipl 2021,chennai super kings,ipl,chennai chepauk","thumbnailUrl":"https://gumlet.assettype.com/vikatan/2021-03/d6c0789b-c2ef-4516-ad91-e8361bd4460b/Et9THEAUYAI8HBd.jpg?w=1200\u0026h=750\u0026auto=format%2Ccompress\u0026fit=max","articleBody":"\u0026lt;p\u0026gt;2021 ஐபிஎல் போட்டிகளுக்கான அட்டவணை கிட்டத்தட்ட இறுதிசெய்யப்பட்டுவிட்டது. மார்ச் 8-ம் தேதி அதாவது இங்கிலாந்துக்கு எதிரான கடைசி டெஸ்ட் முடிவடையும் நாளில் ஐபிஎல் அறிவிப்பு வெளியாகும் என எதிர்பார்க்கப்பட்ட நிலையில் இரண்டு நாட்களுக்கு முன்பாக இந்தியா - இங்கிலாந்து டெஸ்ட் முடிவடைந்துவிட்டது. \u0026lt;/p\u0026gt;\u0026lt;p\u0026gt;இந்தமுறை ஜூன் முதல் வாரம் வரை ஐபிஎல் போட்டிகள் நடத்த திட்டமிடப்பட்டிருந்தன. ஆனால், இப்போது இந்தியா உலக டெஸ்ட் சாம்பியன்ஷிப் போட்டிக்குத் தகுதிபெற்றிருப்பதால் மே இறுதிக்குள் ஐபிஎல் முடிவடையும் வகையில் அட்டவணை மாற்றியமைக்கப்பட்டுள்ளது.\u0026lt;/p\u0026gt;.\u0026lt;p\u0026gt;2021 ஐபிஎல் ஏப்ரல் 9-ம் தேதி, வெள்ளிக்கிழமை மும்பையில் தொடங்கும் என எதிர்பார்க்கப்படுகிறது. இறுதிப்போட்டி மே-30ம் தேதி, ஞாயிற்றுக்கிழமை  அகமதாபாத்தில் நடைபெறும் எனத் தெரிகிறது.\u0026lt;/p\u0026gt;.\u0026lt;p\u0026gt;ஐபிஎல் போட்டிகள் இந்தமுறை மகாராஷ்டிராவில் உள்ள நான்கு மைதானங்கள், குஜராத்தில் உள்ள நரேந்திர மோடி ஸ்டேடியம் என இரண்டு மாநிலங்களில் மட்டுமே நடக்கும் எனத்தெரிகிறது. அதேநேரம் சென்னை, பெங்களூரு, கொல்கத்தா, மும்பை, அகமதாபாத், டெல்லி ஆகிய நகரங்களையும் இறுதிசெய்துவைத்திருக்கிறது பிசிசிஐ. ஆனால், இறுதிமுடிவு இன்னும் எடுக்கப்படவில்லை. இதனால் சென்னையில் இந்தமுறை ஐபிஎல் போட்டிகள் நடக்குமா என்பதற்கான விடைகிடைக்க இன்னும் இரண்டு நாட்கள் காத்திருக்கவேண்டும். \u0026lt;/p\u0026gt;\u0026lt;p\u0026gt;மார்ச் 9-ம் தேதி அல்லது அதற்கு முன்னராக ஐபிஎல் 2021 அட்டவணை அதிகாரப்பூர்வமாக அறிவிக்கப்படும்.\u0026lt;/p\u0026gt;","dateCreated":"2021-03-06T12:55:24Z","dateModified":"2021-03-06T12:55:24Z","name":"ஏப்ரல் 9 முதல் மே 30 வரை ஐபிஎல் 2021... சென்னையில் போட்டிகள் நடக்குமா?!","isPartOf":{"@type":"WebPage","url":"https://www.vikatan.com/ipl/ipl-2021-to-be-played-between-april-9-to-may-30","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2021-03/d6c0789b-c2ef-4516-ad91-e8361bd4460b/Et9THEAUYAI8HBd.jpg?w=1200\u0026h=750\u0026auto=format%2Ccompress\u0026fit=max","width":"1200","height":"750"}},"articleSection":"ஐபிஎல்","alternativeHeadline":"","description":null,"isAccessibleForFree":true,"@type":"NewsArticle","@context":"http://schema.org"}</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 bmHnEa"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 hBUooA"><div class="navbar__LogoWrapperOuter-yeewtk-1 iErMBF"><div class="navbar__LogoWrapperInner-yeewtk-2 iyISEN"><a href="/"><amp-img class="qt-amp-publisher-logo-header i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 jumuse"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 VuQUM"><amp-sidebar id="sidebar" layout="nodisplay" side="left" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 hfrSgt"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 hXmakK">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD%s&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 dawrSw"><div class="components__AdWrapper-h8rp1r-0 knnjRi"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" width="336" height="280" data-slot="/1009127/Viaktan_AMP_TOP" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-6371308-1"},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"ஏப்ரல் 9 முதல் மே 30 வரை ஐபிஎல் 2021... சென்னையில் போட்டிகள் நடக்குமா?!"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://sports.vikatan.com/ipl/ipl-2021-to-be-played-between-april-9-to-may-30&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="generic-story__StoryContainer-dtp3aq-0 fWRuPg"><div class="layout__Container-sc-6agefx-0 bmHnEa"><amp-analytics type="deepbi" id="deepbi" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"datasetKey":"17cZaviwFrV2","accessKey":"Da16NqKwj2619hxwdhdGH9u1","gdpr":"true"},"extraUrlParams":{"id":"8ca7bbe6-ae5f-4ace-a80a-8a6c1f2431b5","title":"ஏப்ரல் 9 முதல் மே 30 வரை ஐபிஎல் 2021... சென்னையில் போட்டிகள் நடக்குமா?!","slug":"ipl/ipl-2021-to-be-played-between-april-9-to-may-30","tags":["chennai super kings","ipl","chennai chepauk","ipl 2021"],"ArticleType":"Free","date":"2021-03-06","categories":["ipl"],"author":"தேனூஸ்","source":"AMP"}}</script></amp-analytics><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : ipl"],"act":"ipl : Article View"}}</script></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-2591855995238005" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><div><a href="https://www.vikatan.com/election-2021?pfrom=amp-story"><amp-img src="https://gumlet.assettype.com/vikatan/2021-03/2bb3af1d-11e1-4024-8bad-1f89e54529c0/M_Election_Top_banner_opt2.png?format=webp&amp;w=350&amp;dpr=1.0" width="350" height="70" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:20%"></i-amphtml-sizer></amp-img></a><time datetime="6th Mar, 2021 at 6:25 PM" class="date-time__StyledTime-sc-3hdfd2-0 duFhZe">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span>6th Mar, 2021 at 6:25 PM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><time datetime="17 minutes ago" class="date-time__StyledTime-sc-3hdfd2-0 duFhZe">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span>17 minutes ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 dEfjBw"></div><h1 style="font-size:24px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">ஏப்ரல் 9 முதல் மே 30 வரை ஐபிஎல் 2021... சென்னையில் போட்டிகள் நடக்குமா?!</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="author__StyledAuthor-mw9bh0-0 dhyFDD"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span>தேனூஸ்</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><div><amp-img alt="ஐபிஎல்" layout="responsive" data-hero src="https://gumlet.assettype.com/vikatan%2F2021-03%2Fd6c0789b-c2ef-4516-ad91-e8361bd4460b%2FEt9THEAUYAI8HBd.jpg?rect=0%2C0%2C2400%2C1600&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-03%2Fd6c0789b-c2ef-4516-ad91-e8361bd4460b%2FEt9THEAUYAI8HBd.jpg?rect=0%2C0%2C2400%2C1600&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-03%2Fd6c0789b-c2ef-4516-ad91-e8361bd4460b%2FEt9THEAUYAI8HBd.jpg?rect=0%2C0%2C2400%2C1600&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-03%2Fd6c0789b-c2ef-4516-ad91-e8361bd4460b%2FEt9THEAUYAI8HBd.jpg?rect=0%2C0%2C2400%2C1600&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-03%2Fd6c0789b-c2ef-4516-ad91-e8361bd4460b%2FEt9THEAUYAI8HBd.jpg?rect=0%2C0%2C2400%2C1600&amp;format=auto&amp;w=2048 2048w" width="2400" height="1600" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 hbzEQz">ஐபிஎல்</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="ஐபிஎல்" src="https://gumlet.assettype.com/vikatan%2F2021-03%2Fd6c0789b-c2ef-4516-ad91-e8361bd4460b%2FEt9THEAUYAI8HBd.jpg?rect=0%2C0%2C2400%2C1600&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-03%2Fd6c0789b-c2ef-4516-ad91-e8361bd4460b%2FEt9THEAUYAI8HBd.jpg?rect=0%2C0%2C2400%2C1600&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-03%2Fd6c0789b-c2ef-4516-ad91-e8361bd4460b%2FEt9THEAUYAI8HBd.jpg?rect=0%2C0%2C2400%2C1600&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-03%2Fd6c0789b-c2ef-4516-ad91-e8361bd4460b%2FEt9THEAUYAI8HBd.jpg?rect=0%2C0%2C2400%2C1600&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-03%2Fd6c0789b-c2ef-4516-ad91-e8361bd4460b%2FEt9THEAUYAI8HBd.jpg?rect=0%2C0%2C2400%2C1600&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 cnkiNa">ஐபிஎல்</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="social-share-header__Wrapper-sc-1jv4se-0 cPrEos"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><amp-analytics type="webengage" id="webengage" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"licenseCode":"~134105365","region":"us"},"requests":{"custom-attributes":{"baseUrl":"${base}\u0026eventName=Amp Article View\u0026ArticleTitle=ஏப்ரல் 9 முதல் மே 30 வரை ஐபிஎல் 2021... சென்னையில் போட்டிகள் நடக்குமா?!\u0026ArticleId=8ca7bbe6-ae5f-4ace-a80a-8a6c1f2431b5\u0026Category=sports\u0026SubCategory=ipl\u0026Author=தேனூஸ்\u0026ArticleType=\u0026tags=chennai super kings,ipl,chennai chepauk,ipl 2021\u0026event=pageview"}},"triggers":{"custom-attributesTrigger":{"on":"visible","request":"custom-attributes"}}}</script></amp-analytics><amp-web-push layout="nodisplay" id="amp-web-push" helper-iframe-url="https://www.vikatan.com/api/amp-web-push-helper-frame.html?version=1" permission-dialog-url="https://www.vikatan.com/api/amp-permission-dialog-web-engage.html?version=1" service-worker-url="https://www.vikatan.com/api/amp-service-worker-web-engage.js?licensecode=~134105365&amp;version=1" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push><amp-web-push-widget layout="fixed" visibility="unsubscribed" width="350px" height="60px" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:350px;height:60px;" i-amphtml-layout="fixed"><button on="tap:amp-web-push.subscribe" aria-label="bell icon" class="webengage-subscribe-button__StyledButton-sc-14qcj9k-0 eXbTAN"><svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22"><path fill="#FFF" fill-rule="nonzero" d="M17.643 17.875c.396 0 .72-.136.975-.408.255-.272.382-.587.382-.946 0-.358-.127-.68-.382-.966a1.279 1.279 0 0 1-.127-.172c-.65-.688-1.13-1.36-1.442-2.02-.509-1.146-.763-2.62-.763-4.425 0-1.662-.51-3.109-1.527-4.34-1.018-1.232-2.319-2.006-3.902-2.32v-.903a1.33 1.33 0 0 0-.403-.967A1.296 1.296 0 0 0 9.5 0c-.368 0-.686.136-.954.408a1.33 1.33 0 0 0-.403.967v.902c-1.583.315-2.884 1.089-3.902 2.32-1.018 1.232-1.527 2.679-1.527 4.34 0 1.805-.254 3.28-.763 4.426-.311.66-.792 1.332-1.442 2.02l-.127.172A1.418 1.418 0 0 0 0 16.52c0 .359.127.674.382.946.254.272.58.408.975.408h16.286zM9.5 22c.735 0 1.371-.265 1.908-.795.538-.53.806-1.182.806-1.955H6.786c0 .773.268 1.425.806 1.955.537.53 1.173.795 1.908.795z"/></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><span class="webengage-subscribe-button__SubscribeMessage-sc-14qcj9k-1 bprpWc">Subscribe to instant updates</span></button></amp-web-push-widget><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><div><p>2021 ஐபிஎல் போட்டிகளுக்கான அட்டவணை கிட்டத்தட்ட இறுதிசெய்யப்பட்டுவிட்டது. மார்ச் 8-ம் தேதி அதாவது இங்கிலாந்துக்கு எதிரான கடைசி டெஸ்ட் முடிவடையும் நாளில் ஐபிஎல் அறிவிப்பு வெளியாகும் என எதிர்பார்க்கப்பட்ட நிலையில் இரண்டு நாட்களுக்கு முன்பாக இந்தியா - இங்கிலாந்து டெஸ்ட் முடிவடைந்துவிட்டது. </p><p>இந்தமுறை ஜூன் முதல் வாரம் வரை ஐபிஎல் போட்டிகள் நடத்த திட்டமிடப்பட்டிருந்தன. ஆனால், இப்போது இந்தியா உலக டெஸ்ட் சாம்பியன்ஷிப் போட்டிக்குத் தகுதிபெற்றிருப்பதால் மே இறுதிக்குள் ஐபிஎல் முடிவடையும் வகையில் அட்டவணை மாற்றியமைக்கப்பட்டுள்ளது.</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="components__AdWrapper-h8rp1r-0 mhoIG"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" width="336" height="280" data-slot="/1009127/Vikatan_AMP_2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div></div><div><p>2021 ஐபிஎல் ஏப்ரல் 9-ம் தேதி, வெள்ளிக்கிழமை மும்பையில் தொடங்கும் என எதிர்பார்க்கப்படுகிறது. இறுதிப்போட்டி மே-30ம் தேதி, ஞாயிற்றுக்கிழமை அகமதாபாத்தில் நடைபெறும் எனத் தெரிகிறது.</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="ஐபிஎல்" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-03%2Ff2ac4825-dc68-40e0-83e7-02f70871b20b%2FEuftEXXUcAEnB1w.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-03%2Ff2ac4825-dc68-40e0-83e7-02f70871b20b%2FEuftEXXUcAEnB1w.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-03%2Ff2ac4825-dc68-40e0-83e7-02f70871b20b%2FEuftEXXUcAEnB1w.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-03%2Ff2ac4825-dc68-40e0-83e7-02f70871b20b%2FEuftEXXUcAEnB1w.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-03%2Ff2ac4825-dc68-40e0-83e7-02f70871b20b%2FEuftEXXUcAEnB1w.jpg?format=auto&amp;w=2048 2048w" width="2400" height="1600" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">ஐபிஎல்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><p>ஐபிஎல் போட்டிகள் இந்தமுறை மகாராஷ்டிராவில் உள்ள நான்கு மைதானங்கள், குஜராத்தில் உள்ள நரேந்திர மோடி ஸ்டேடியம் என இரண்டு மாநிலங்களில் மட்டுமே நடக்கும் எனத்தெரிகிறது. அதேநேரம் சென்னை, பெங்களூரு, கொல்கத்தா, மும்பை, அகமதாபாத், டெல்லி ஆகிய நகரங்களையும் இறுதிசெய்துவைத்திருக்கிறது பிசிசிஐ. ஆனால், இறுதிமுடிவு இன்னும் எடுக்கப்படவில்லை. இதனால் சென்னையில் இந்தமுறை ஐபிஎல் போட்டிகள் நடக்குமா என்பதற்கான விடைகிடைக்க இன்னும் இரண்டு நாட்கள் காத்திருக்கவேண்டும். </p><p>மார்ச் 9-ம் தேதி அல்லது அதற்கு முன்னராக ஐபிஎல் 2021 அட்டவணை அதிகாரப்பூர்வமாக அறிவிக்கப்படும்.</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="layout__Container-sc-6agefx-0 bmHnEa"><amp-video-iframe layout="responsive" width="500" height="281" src="https://www.vikatan.com/prod/dm" poster data-param-cpe-id="6013d5ff38da30747958d161" data-param-syndication="274556" data-param-videoid="x7zob6y" autoplay dock="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2%"></i-amphtml-sizer></amp-video-iframe><div class="amp-bottom-adslot"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" height="100" width="300" data-slot="/3849069/AMP_LB_1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:100px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"ஏப்ரல் 9 முதல் மே 30 வரை ஐபிஎல் 2021... சென்னையில் போட்டிகள் நடக்குமா?!"}}}}</script></amp-analytics><a href="https://www.vikatan.com/election-2021?pfrom=amp-story"><amp-img src="https://gumlet.assettype.com/vikatan/2021-03/2bb3af1d-11e1-4024-8bad-1f89e54529c0/M_Election_Top_banner_opt2.png?format=webp&amp;w=350&amp;dpr=1.0" width="350" height="70" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:20%"></i-amphtml-sizer></amp-img></a><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en">Follow us on Google News</a></div><div class="amp-carousel-wrapper"><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/amp/story/news/miscellaneous/help-to-me-save-my-twins"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-03/bec2cde5-696d-481d-8a82-e039efc91af2/604x340_native_thumbnail.jpg" alt="கெட்டோ" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>&#x27;ரெட்டக் குழந்தையில ஒன்னு சாகக்கெடக்குது! காப்பாத்துங்க&#x27; #SaveTwins</span></div></div></a><a href="https://www.vikatan.com/amp/story/government-and-politics/politics/amit-shah-will-visit-kumari-for-election-campaign"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2020-11/28d41bdd-b7c5-4248-807f-959b2cc4a45b/vikatan_2019_11_197b0f06_360b_4bf7_b53c_ebbdbeabc741_DD_3.jpg" alt="அமித்ஷா" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> அமித் ஷா: ஒரு கி.மீ தூரம்.. ஒரு மணிநேரம்; களைகட்டும் பிரசாரம்! - உற்சாகத்தில் ...</span></div></div></a><a href="https://www.vikatan.com/amp/story/government-and-politics/politics/which-are-parties-going-to-join-mnms-alliance-in-tn-assembly-election"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-02/4c5c4ca8-d930-4968-b493-a7f02277322b/kamal1.jpg" alt="கமல்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>கமலின் மூன்றாவது அணியில் இடம்பெறும் கட்சிகள் எவையெவை..?! - தேர்தல் அப்டேட்</span></div></div></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 knnjRi"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" width="300" height="250" data-slot="/3849069/AMP_Bottom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-6371308-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"8ca7bbe6-ae5f-4ace-a80a-8a6c1f2431b5"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=8ca7bbe6-ae5f-4ace-a80a-8a6c1f2431b5" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.assettype.com/vikatan/2021-03/bec2cde5-696d-481d-8a82-e039efc91af2/604x340_native_thumbnail.jpg?format=webp\u0026w=250","title":"'ரெட்டக் குழந்தையில ஒன்னு சாகக்கெடக்குது! காப்பாத்துங்க' #SaveTwins","url":"/amp/story/news/miscellaneous/help-to-me-save-my-twins"},{"image":"https://gumlet.assettype.com/vikatan/2021-03/7002e070-54ce-4403-ac99-aed01d87fa2f/thequint_2020_09_b7521f2d_c221_486d_9463_13497ec17a15_taapsee.jpg?format=webp\u0026w=250","title":"IT Raid: கணக்கில் வராத ரூ. 650 கோடி; டாப்ஸி நக்கல் ட்வீட்; அனுராக் வைரல் புகைப்படம் - என்ன பிரச்னை? ","url":"/amp/story/government-and-politics/politics/story-about-it-raid-happened-in-bollywood-director-anurag-kashyap-and-actress-taapsees-households"},{"image":"https://gumlet.assettype.com/vikatan/2020-11/28d41bdd-b7c5-4248-807f-959b2cc4a45b/vikatan_2019_11_197b0f06_360b_4bf7_b53c_ebbdbeabc741_DD_3.jpg?format=webp\u0026w=250","title":"அமித் ஷா: ஒரு கி.மீ தூரம்.. ஒரு மணிநேரம்; களைகட்டும் பிரசாரம்! - உற்சாகத்தில் பொன்.ராதாகிருஷ்ணன்","url":"/amp/story/government-and-politics/politics/amit-shah-will-visit-kumari-for-election-campaign"},{"image":"https://gumlet.assettype.com/vikatan/2021-03/0eabbd41-d583-4fe8-94ee-d6689a7c29b0/F3_12.jpg?format=webp\u0026w=250","title":"தமிழக சட்டப்பேரவை தேர்தல் 2021: தி.மு.க, அ.தி.மு.க - வெல்லப்போவது யார்? ஜோதிடம் சொல்வது என்ன? ","url":"/amp/story/events/astrology/astro-predictions-on-tamilnadu-state-assembly-election"},{"image":"https://gumlet.assettype.com/vikatan/2021-02/4c5c4ca8-d930-4968-b493-a7f02277322b/kamal1.jpg?format=webp\u0026w=250","title":"கமலின் மூன்றாவது அணியில் இடம்பெறும் கட்சிகள் எவையெவை..?! - தேர்தல் அப்டேட்","url":"/amp/story/government-and-politics/politics/which-are-parties-going-to-join-mnms-alliance-in-tn-assembly-election"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 duDzQj"><p>© vikatan 2021</p><a href="https://www.quintype.com/" rel="noreferrer noopener" target="_blank" class="footer__PoweredBy-sc-11jfec5-0 cPkWsK">Powered by Quintype</a></footer></div></amp-next-page></div></body></html>