<!doctype html><html lang="ta" dir="ltr" ⚡ i-amphtml-binding i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><meta name="author" content="Mouriesh SK"><meta name="news_keywords" content="ipl,rcb,CSK,ipl 2022,bcci,chennai super kings,mumbai indians"><meta name="description" content="ஒருவேளை இது சாத்தியமாகாமல் போனால் சென்ற ஆண்டு போல மீண்டும் வெளிநாட்டிலேயே ஐபிஎல் நடைபெறும். | BCCI plans to host the entire IPL 2022 in Mumbai city"><meta name="title" content="IPL 2022: மும்பையில் மட்டும் நடைபெறவிருக்கும் இந்தாண்டு ஐபிஎல்... பிசிசிஐ-யின் திட்டம் என்ன? | BCCI plans to host the entire IPL 2022 in Mumbai city"><meta name="keywords" content="ipl,rcb,CSK,ipl 2022,bcci,chennai super kings,mumbai indians"><meta property="og:type" content="article"><meta property="og:url" content="https://sports.vikatan.com/ipl/bcci-plans-to-host-the-entire-ipl-2022-in-mumbai-city"><meta property="og:title" content="IPL 2022: மும்பையில் மட்டும் நடைபெறவிருக்கும் இந்தாண்டு ஐபிஎல்; பிசிசிஐ-யின் திட்டம் என்ன?"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="IPL 2022: மும்பையில் மட்டும் நடைபெறவிருக்கும் இந்தாண்டு ஐபிஎல்; பிசிசிஐ-யின் திட்டம் என்ன?"><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2022-01%2F8fa43188-31ad-485a-b3f2-62a9b32f647d%2Fhero1111.webp?rect=0%2C0%2C1600%2C900&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="twitter:image:alt" content="IPL 2022: மும்பையில் மட்டும் நடைபெறவிருக்கும் இந்தாண்டு ஐபிஎல்; பிசிசிஐ-யின் திட்டம் என்ன?"><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2022-01%2F8fa43188-31ad-485a-b3f2-62a9b32f647d%2Fhero1111.webp?rect=0%2C0%2C1600%2C840&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:alt" content="IPL 2022: மும்பையில் மட்டும் நடைபெறவிருக்கும் இந்தாண்டு ஐபிஎல்; பிசிசிஐ-யின் திட்டம் என்ன?"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><meta><style amp-runtime i-amphtml-version="012111242025001">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script data-react-helmet="true" async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script data-react-helmet="true" async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script data-react-helmet="true" async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js" crossorigin="anonymous" custom-element="amp-fx-flying-carpet"></script><script data-react-helmet="true" async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox-gallery"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script data-react-helmet="true" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><script data-react-helmet="true" async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" crossorigin="anonymous" custom-element="amp-youtube"></script><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>IPL 2022: மும்பையில் மட்டும் நடைபெறவிருக்கும் இந்தாண்டு ஐபிஎல்... பிசிசிஐ-யின் திட்டம் என்ன? | BCCI plans to host the entire IPL 2022 in Mumbai city</title><link rel="canonical" href="https://sports.vikatan.com/ipl/bcci-plans-to-host-the-entire-ipl-2022-in-mumbai-city"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"sports","item":"https://sports.vikatan.com/"},{"@type":"ListItem","position":3,"name":"ipl","item":"https://sports.vikatan.com/ipl"},{"@type":"ListItem","position":4,"name":"IPL 2022: மும்பையில் மட்டும் நடைபெறவிருக்கும் இந்தாண்டு ஐபிஎல்; பிசிசிஐ-யின் திட்டம் என்ன?","item":"https://sports.vikatan.com/ipl/bcci-plans-to-host-the-entire-ipl-2022-in-mumbai-city"}]}</script><script type="application/ld+json">{"headline":"IPL 2022: மும்பையில் மட்டும் நடைபெறவிருக்கும் இந்தாண்டு ஐபிஎல்; பிசிசிஐ-யின் திட்டம் என்ன?","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2022-01/8fa43188-31ad-485a-b3f2-62a9b32f647d/hero1111.webp?w=1200\u0026h=750\u0026auto=format%2Ccompress\u0026fit=max","width":"1200","height":"750"},"url":"https://www.vikatan.com/ipl/bcci-plans-to-host-the-entire-ipl-2022-in-mumbai-city","datePublished":"2022-01-11T05:59:23Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://sports.vikatan.com/ipl/bcci-plans-to-host-the-entire-ipl-2022-in-mumbai-city"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Vikatan","url":"https://www.vikatan.com","logo":{"@context":"http://schema.org","@type":"ImageObject","author":"vikatan","contentUrl":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","url":"https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png","name":"logo","width":"","height":""},"sameAs":["https://twitter.com/vikatan","https://www.facebook.com/vikatanweb","https://www.instagram.com/vikatan_emagazine/"],"id":"https://www.vikatan.com"},"author":[{"@type":"Person","givenName":"Mouriesh SK","name":"Mouriesh SK"}],"keywords":"ipl,rcb,CSK,ipl 2022,bcci,chennai super kings,mumbai indians","thumbnailUrl":"https://gumlet.assettype.com/vikatan/2022-01/8fa43188-31ad-485a-b3f2-62a9b32f647d/hero1111.webp?w=1200\u0026h=750\u0026auto=format%2Ccompress\u0026fit=max","articleBody":"\u0026lt;p\u0026gt;கொரோனா தொற்றின் அச்சுறுத்தல் காரணமாக 2020-ம் ஆண்டின் ஐபிஎல் தொடர் முழுவதையும் ஐக்கிய அரபு அமீரகத்தில் நடத்தியது பிசிசிஐ. சென்ற வருடம் ஐ.பி.எல் 2021 தொடரை இந்தியாவின் குறிப்பிட்ட நகரங்களில் மட்டும் திட்டமிட்டு போட்டிகள் நடைபெற்று கொண்டிருக்க  எதிர்பாராதவிதமாக வீரர்களுக்கு கொரோனா பாதிப்பு ஏற்பட்டது. வேறுவழி இல்லாமல் தொடரின் இரண்டாம் பாதியை மீண்டும் அமீரகத்திற்கே மாற்றி நடத்தியது பிசிசிஐ.\u0026lt;/p\u0026gt;.\u0026lt;p\u0026gt;இந்நிலையில் ஐபிஎல் 2022-க்கான வேலைகளைத் தற்போது தொடங்கியுள்ள இந்திய கிரிக்கெட் வாரியம் இந்தாண்டின் முழு தொடரையும் இந்தியாவிலேயே நடத்திவிடும் முடிவில் உள்ளதாகத் தெரிகிறது. இதுகுறித்து வெளியாகியுள்ள தகவலின்படி அந்தந்த மாநில அரசுகளின் இறுதி முடிவைப் பொறுத்தே எந்தெந்த நகரங்களின் போட்டியை நடத்தலாம் என்று திட்டமிட வாய்ப்பிருக்கிறது. ஒருவேளை இது சாத்தியமாகாமல் போனால் சென்ற ஆண்டு போல மீண்டும் வெளிநாட்டிலே ஐபிஎல் தொடர் நடைபெறும்.\u0026lt;/p\u0026gt;.\u0026lt;p\u0026gt;இவை மட்டுமல்லாமல் கூடுதலாக ஒரு திட்டத்தை வைத்துள்ளது பிசிசிஐ. தற்போது கொரோனா பாதிப்பு மீண்டும் அதிகரித்து வருவதால் போட்டிகளை பல்வேறு மாநிலங்களில் நடத்தாமல் ஓட்டுமொத்த தொடரையும் மகாராஷ்டிரா மாநிலத்தில் மட்டும் நடத்துவதே அத்திட்டம். வான்கடே, ப்ராபோன், D.Y. பாட்டீல் முதலிய மூன்று மைதானங்கள் மும்பை மற்றும் நவி மும்பை சுற்றுவட்டாரத்திலேயே இருப்பதால் மொத்தத் தொடரும் மும்பையில் மட்டுமேகூட நடத்தப்படலாம். இது தவிர புனே நகரில் மற்றொரு மைதானம் உள்ளது. இதற்கான முதற்கட்ட பேச்சுவார்த்தைகள் அம்மாநில கிரிக்கெட் சங்கத்துடன் தொடங்கப்பட்டுள்ளது.\u0026lt;/p\u0026gt;.\u0026lt;p\u0026gt;கொரோனா பரவல் காரணமாக உள்ளூர் கிரிக்கெட் தொடர்கள் அனைத்தையும் சமீபத்தில்தான் ரத்து செய்திருந்தது பிசிசிஐ. இந்நிலையில் ஏப்ரல் மாதம் தொடங்கவிருக்கும் ஐபிஎல் தொடருக்கான மெகா ஏலத்தை அடுத்த மாதம் நடத்தத் திட்டமிட்டு, அதற்கான பணிகளும் நடைபெற்று வருகின்றன.\u0026lt;/p\u0026gt;","dateCreated":"2022-01-11T05:59:23Z","dateModified":"2022-01-11T06:21:25Z","name":"IPL 2022: மும்பையில் மட்டும் நடைபெறவிருக்கும் இந்தாண்டு ஐபிஎல்; பிசிசிஐ-யின் திட்டம் என்ன?","isAccessibleForFree":true,"isPartOf":{"@type":"WebPage","url":"https://www.vikatan.com/ipl/bcci-plans-to-host-the-entire-ipl-2022-in-mumbai-city","primaryImageOfPage":{"@type":"ImageObject","url":"https://gumlet.assettype.com/vikatan/2022-01/8fa43188-31ad-485a-b3f2-62a9b32f647d/hero1111.webp?w=1200\u0026h=750\u0026auto=format%2Ccompress\u0026fit=max","width":"1200","height":"750"}},"articleSection":"ஐபிஎல்","alternativeHeadline":"","description":null,"@type":"NewsArticle","@context":"http://schema.org"}</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 jviUyj"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 eyyxBh"><div class="navbar__LogoWrapperOuter-yeewtk-1 gudjiQ"><div class="navbar__LogoWrapperInner-yeewtk-2 hDfqLA"><a href="/"><amp-img class="logo-align-center i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 fwgqnP"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 eIkuLB"><amp-sidebar id="sidebar" layout="nodisplay" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 jFZFFU"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 bpTFBH">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 cvWbNB"><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" width="320" height="50" data-slot="/3849069/Vikatan_AMP_Mid_320x50" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":""},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"IPL 2022: மும்பையில் மட்டும் நடைபெறவிருக்கும் இந்தாண்டு ஐபிஎல்; பிசிசிஐ-யின் திட்டம் என்ன?"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://sports.vikatan.com/ipl/bcci-plans-to-host-the-entire-ipl-2022-in-mumbai-city&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div id="qt-amp-story-container" class="generic-story__StoryContainer-dtp3aq-0 cA-dqhV qt-amp-story-container-class"><div class="layout__Container-sc-6agefx-0 jviUyj"><amp-analytics type="deepbi" id="deepbi" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"datasetKey":"17cZaviwFrV2","accessKey":"Da16NqKwj2619hxwdhdGH9u1","gdpr":"true"},"extraUrlParams":{"id":"a49df103-3dc7-4cfa-b092-c77c827acdb7","title":"IPL 2022: மும்பையில் மட்டும் நடைபெறவிருக்கும் இந்தாண்டு ஐபிஎல்; பிசிசிஐ-யின் திட்டம் என்ன?","slug":"ipl/bcci-plans-to-host-the-entire-ipl-2022-in-mumbai-city","tags":["mumbai indians","bcci","chennai super kings","ipl","rcb","CSK","ipl 2022"],"ArticleType":"Free","date":"2022-01-11","categories":["ipl"],"author":"Mouriesh SK","source":"AMP"}}</script></amp-analytics><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : ipl"],"act":"ipl : Article View"}}</script></amp-analytics><amp-analytics type="custom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"pageview":"https://ping.vikatan.com/amp?ampthinmint=CLIENT_ID(ampthinmint)\u0026timestamp=${timestamp}\u0026random=${random}"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}},"extraUrlParams":{"AID":"a49df103-3dc7-4cfa-b092-c77c827acdb7","Atitle":"IPL 2022: மும்பையில் மட்டும் நடைபெறவிருக்கும் இந்தாண்டு ஐபிஎல்; பிசிசிஐ-யின் திட்டம் என்ன?","path":"ipl/bcci-plans-to-host-the-entire-ipl-2022-in-mumbai-city","section":8967,"subSection":"ipl","tags":["mumbai indians","bcci","chennai super kings","ipl","rcb","CSK","ipl 2022"],"ArticleType":"Free","date":"2022-01-11","categories":["ipl"],"author":"Mouriesh SK","source":"AMP","eventType":"ArticleView"}}</script></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-2591855995238005" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><div class="author-sec-outer"><time datetime="11th Jan, 2022 at 11:51 AM" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>11th Jan, 2022 at 11:51 AM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><time datetime="about 2 hours ago" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>about 2 hours ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fFUyd"></div><h1 style="font-size:18px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">IPL 2022: மும்பையில் மட்டும் நடைபெறவிருக்கும் இந்தாண்டு ஐபிஎல்; பிசிசிஐ-யின் திட்டம் என்ன?</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="author__StyledAuthor-mw9bh0-0 QrJBK"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>Mouriesh SK</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><amp-img alt="IPL 2022" layout="responsive" data-hero src="https://gumlet.assettype.com/vikatan%2F2022-01%2F8fa43188-31ad-485a-b3f2-62a9b32f647d%2Fhero1111.webp?rect=0%2C0%2C1600%2C900&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2022-01%2F8fa43188-31ad-485a-b3f2-62a9b32f647d%2Fhero1111.webp?rect=0%2C0%2C1600%2C900&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2022-01%2F8fa43188-31ad-485a-b3f2-62a9b32f647d%2Fhero1111.webp?rect=0%2C0%2C1600%2C900&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2022-01%2F8fa43188-31ad-485a-b3f2-62a9b32f647d%2Fhero1111.webp?rect=0%2C0%2C1600%2C900&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2022-01%2F8fa43188-31ad-485a-b3f2-62a9b32f647d%2Fhero1111.webp?rect=0%2C0%2C1600%2C900&amp;format=auto&amp;w=2048 2048w" width="1600" height="900" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 cqyBuG">IPL 2022</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="IPL 2022" src="https://gumlet.assettype.com/vikatan%2F2022-01%2F8fa43188-31ad-485a-b3f2-62a9b32f647d%2Fhero1111.webp?rect=0%2C0%2C1600%2C900&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2022-01%2F8fa43188-31ad-485a-b3f2-62a9b32f647d%2Fhero1111.webp?rect=0%2C0%2C1600%2C900&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2022-01%2F8fa43188-31ad-485a-b3f2-62a9b32f647d%2Fhero1111.webp?rect=0%2C0%2C1600%2C900&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2022-01%2F8fa43188-31ad-485a-b3f2-62a9b32f647d%2Fhero1111.webp?rect=0%2C0%2C1600%2C900&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2022-01%2F8fa43188-31ad-485a-b3f2-62a9b32f647d%2Fhero1111.webp?rect=0%2C0%2C1600%2C900&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 ekRujz">ஐபிஎல்</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="FollowOnGoogleNews"><div class="social-share-header__Wrapper-sc-1jv4se-0 odPZF"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"IPL 2022: மும்பையில் மட்டும் நடைபெறவிருக்கும் இந்தாண்டு ஐபிஎல்; பிசிசிஐ-யின் திட்டம் என்ன?"}}}}</script></amp-analytics><div class="google-news-follow"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-09/b157f04e-1dab-4f37-a5d2-94b9f295d72f/google_news.svg" style="width:135px;height:32px;display:block;margin-left:auto;margin-right:auto;float:right" width="135" height="32" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="336" height="280" type="doubleclick" data-slot="/3849069/Vikatan_AMP_TOP_336x280" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><div><p>கொரோனா தொற்றின் அச்சுறுத்தல் காரணமாக 2020-ம் ஆண்டின் ஐபிஎல் தொடர் முழுவதையும் ஐக்கிய அரபு அமீரகத்தில் நடத்தியது பிசிசிஐ. சென்ற வருடம் ஐ.பி.எல் 2021 தொடரை இந்தியாவின் குறிப்பிட்ட நகரங்களில் மட்டும் திட்டமிட்டு போட்டிகள் நடைபெற்று கொண்டிருக்க எதிர்பாராதவிதமாக வீரர்களுக்கு கொரோனா பாதிப்பு ஏற்பட்டது. வேறுவழி இல்லாமல் தொடரின் இரண்டாம் பாதியை மீண்டும் அமீரகத்திற்கே மாற்றி நடத்தியது பிசிசிஐ.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-youtube data-videoid="XxSBSoX40k0" layout="responsive" width="480" height="270" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-youtube><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>இந்நிலையில் ஐபிஎல் 2022-க்கான வேலைகளைத் தற்போது தொடங்கியுள்ள இந்திய கிரிக்கெட் வாரியம் இந்தாண்டின் முழு தொடரையும் இந்தியாவிலேயே நடத்திவிடும் முடிவில் உள்ளதாகத் தெரிகிறது. இதுகுறித்து வெளியாகியுள்ள தகவலின்படி அந்தந்த மாநில அரசுகளின் இறுதி முடிவைப் பொறுத்தே எந்தெந்த நகரங்களின் போட்டியை நடத்தலாம் என்று திட்டமிட வாய்ப்பிருக்கிறது. ஒருவேளை இது சாத்தியமாகாமல் போனால் சென்ற ஆண்டு போல மீண்டும் வெளிநாட்டிலே ஐபிஎல் தொடர் நடைபெறும்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="components__AdWrapper-h8rp1r-0 ifzjhn"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_Mid2_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div></div><div class="layout__Container-sc-6agefx-0 jviUyj"></div><div><div><p>இவை மட்டுமல்லாமல் கூடுதலாக ஒரு திட்டத்தை வைத்துள்ளது பிசிசிஐ. தற்போது கொரோனா பாதிப்பு மீண்டும் அதிகரித்து வருவதால் போட்டிகளை பல்வேறு மாநிலங்களில் நடத்தாமல் ஓட்டுமொத்த தொடரையும் மகாராஷ்டிரா மாநிலத்தில் மட்டும் நடத்துவதே அத்திட்டம். வான்கடே, ப்ராபோன், D.Y. பாட்டீல் முதலிய மூன்று மைதானங்கள் மும்பை மற்றும் நவி மும்பை சுற்றுவட்டாரத்திலேயே இருப்பதால் மொத்தத் தொடரும் மும்பையில் மட்டுமேகூட நடத்தப்படலாம். இது தவிர புனே நகரில் மற்றொரு மைதானம் உள்ளது. இதற்கான முதற்கட்ட பேச்சுவார்த்தைகள் அம்மாநில கிரிக்கெட் சங்கத்துடன் தொடங்கப்பட்டுள்ளது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="Mumbai- Wankhede stadium" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2022-01%2Ff23c2685-dc31-4c95-8094-7debd59c2e2e%2Fwankadew.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2022-01%2Ff23c2685-dc31-4c95-8094-7debd59c2e2e%2Fwankadew.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2022-01%2Ff23c2685-dc31-4c95-8094-7debd59c2e2e%2Fwankadew.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2022-01%2Ff23c2685-dc31-4c95-8094-7debd59c2e2e%2Fwankadew.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2022-01%2Ff23c2685-dc31-4c95-8094-7debd59c2e2e%2Fwankadew.jpg?format=auto&amp;w=2048 2048w" width="650" height="432" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.4615%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Mumbai- Wankhede stadium</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>கொரோனா பரவல் காரணமாக உள்ளூர் கிரிக்கெட் தொடர்கள் அனைத்தையும் சமீபத்தில்தான் ரத்து செய்திருந்தது பிசிசிஐ. இந்நிலையில் ஏப்ரல் மாதம் தொடங்கவிருக்கும் ஐபிஎல் தொடருக்கான மெகா ஏலத்தை அடுத்த மாதம் நடத்தத் திட்டமிட்டு, அதற்கான பணிகளும் நடைபெற்று வருகின்றன.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="add-outer"><div class="quiz-wrapper"><div class="quiz-wrapper-grid"><div class="logo-grid"><h1 class="logo-text">விகடன் Daily</h1><h2 class="quiz-text">Quiz</h2><h3 class="logo-text">சேலஞ்ச்!</h3></div><h4 class="quiz-plain-txt">ஈஸியா பதில் சொல்லுங்க...</h4><h4 class="quiz-plain-txt">ரூ.1000 பரிசு வெல்லுங்க...</h4></div><div class="quiz-content-grid"><div class="quiz-content"><h5 class="app-text"><span>Exclusive on </span>Vikatan APP</h5></div><a href="http://onelink.to/quiz5" class="quiz-link">Start Quiz</a></div></div><div class="amp-flying-carpet-text-border">Advertising</div><amp-fx-flying-carpet height="300px" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:300px;" i-amphtml-layout="fixed-height"><amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-slot="/3849069/Vikatan_AMP_FlyingCarpet_300x600" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad></amp-fx-flying-carpet><div class="amp-flying-carpet-text-border">Advertising</div></div></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="amp-carousel-wrapper"><div class="Adplayer-outer"><amp-ad width="320" height="250" type="aniview" data-publisherid="61c2d27db545222029131a95" data-channelid="61cd8dff5d3302746c47f670" data-loop="true" data-logo="false" data-vastretry="30" data-errorlimit="10" data-preloader="{&quot;type&quot;:&quot;content&quot;,&quot;link&quot; : &quot;https://play.aniview.com/61c2d27db545222029131a95/61d828a196011225903a783b/%E0%AE%89%E0%AE%99%E0%AE%95%E0%AE%B3%20MOBILE%E0%AE%B2%E0%AE%B2%20%E0%AE%87%E0%AE%B0%E0%AE%95%E0%AE%95%20%E0%AE%B5%E0%AE%A3%E0%AE%9F%E0%AE%AF%20%E0%AE%AE%E0%AE%95%E0%AE%95%E0%AE%AF%E0%AE%AE%E0%AE%A9%20APP%20%20Vikatan%20App.mp4&quot;,&quot;clickthrough&quot;:&quot;https://bit.ly/vikatanApp&quot;}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/health/miscellaneous/surgeon-transplant-pig-heart-into-human-patient?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2022-01/35b9462c-e266-41c5-827a-df4ea22de13b/pig_heart_human_translplant.jpg" alt="மனிதருக்குப் பொருத்தப்பட்ட பன்றியின் இதயம்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> மனிதருக்குப் பொருத்தப்பட்ட பன்றியின் இதயம்: உறுப்பு மாற்று அறுவை சிகிச்சையில் ...</span></div></div></a><a href="https://cinema.vikatan.com/tamil-cinema/actor-silambarasan-received-honorary-doctorate?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2022-01/0521f880-96d9-4e91-bf42-32f629afbb5e/WhatsApp_Image_2022_01_11_at_12_51_43_PM.jpeg" alt="சிம்பு" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>நடிகர் சிம்புவுக்கு டாக்டர் பட்டம் வழங்கியது வேல்ஸ் பல்கலைக்கழகம்!</span></div></div></a><a href="https://www.vikatan.com/news/general-news/youngster-who-was-struggling-in-street-helped-by-police-men?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2022-01/9ade6218-177f-4865-a42d-52c623b8353b/help.jpg" alt="புதுச்சட்டை அணிந்து கொண்ட  இளைஞர்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> தென்காசி: கடும் பசியுடன், குளிரில் நடுங்கிய மனநலம் பாதிக்கப்பட்ட இளைஞர்... உதவ ...</span></div></div></a><a href="https://www.vikatan.com/news/crime/pollachi-youngster-attacked-issue-protest-to-arrest-the-person-who-attacked?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2022-01/06967331-3ea5-4623-b528-5ed04c4ebc48/sc_pro.JPG" alt="பட்டியல் இன இளைஞர் மீது தாக்குதல்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> பொள்ளாச்சி: பட்டியல் இன இளைஞர் மீது தாக்குதல்.. வலுக்கும் போராட்டம்! - நடந்தது ...</span></div></div></a></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"IPL 2022: மும்பையில் மட்டும் நடைபெறவிருக்கும் இந்தாண்டு ஐபிஎல்; பிசிசிஐ-யின் திட்டம் என்ன?"}}}}</script></amp-analytics><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/95a1f8ba-4e25-41de-9718-f80ffc71128f/followon_gns.png" style="width:285px;height:48px;display:block;margin-left:auto;margin-right:auto" width="285" height="48" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;ipl&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_BTF_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"a49df103-3dc7-4cfa-b092-c77c827acdb7"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=a49df103-3dc7-4cfa-b092-c77c827acdb7" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.assettype.com/vikatan/2022-01/f1a70b4a-44c5-49d9-87c4-ebf99972b7c2/IMG_20220110_WA0051.jpg?format=webp\u0026w=250","title":"அனுமதியின்றி மதுரையில் அணுசக்தி துறை ஆராய்ச்சி; எதிர்க்கும் கிராம மக்கள்; என்ன நடக்கிறது?","url":"/amp/story/social-affairs/environment/madurai-village-people-oppose-atomic-energy-research-carried-out-without-permission"},{"image":"https://gumlet.assettype.com/vikatan/2022-01/35b9462c-e266-41c5-827a-df4ea22de13b/pig_heart_human_translplant.jpg?format=webp\u0026w=250","title":"மனிதருக்குப் பொருத்தப்பட்ட பன்றியின் இதயம்: உறுப்பு மாற்று அறுவை சிகிச்சையில் பெரும் திருப்பம்!","url":"/amp/story/health/miscellaneous/surgeon-transplant-pig-heart-into-human-patient"},{"image":"https://gumlet.assettype.com/vikatan/2022-01/0521f880-96d9-4e91-bf42-32f629afbb5e/WhatsApp_Image_2022_01_11_at_12_51_43_PM.jpeg?format=webp\u0026w=250","title":"நடிகர் சிம்புவுக்கு டாக்டர் பட்டம் வழங்கியது வேல்ஸ் பல்கலைக்கழகம்!","url":"/amp/story/tamil-cinema/actor-silambarasan-received-honorary-doctorate"},{"image":"https://gumlet.assettype.com/vikatan/2022-01/9ade6218-177f-4865-a42d-52c623b8353b/help.jpg?format=webp\u0026w=250","title":"தென்காசி: கடும் பசியுடன், குளிரில் நடுங்கிய மனநலம் பாதிக்கப்பட்ட இளைஞர்... உதவிய காவலர்கள்!","url":"/amp/story/news/general-news/youngster-who-was-struggling-in-street-helped-by-police-men"},{"image":"https://gumlet.assettype.com/vikatan/2022-01/c517f17b-acda-4c4a-916d-366a58c3eab6/AP22005796434921.jpg?format=webp\u0026w=250","title":"ஜோகோவிச்சை ஏன் திரும்ப போகச் சொன்னது ஆஸ்திரேலியா? ","url":"/amp/story/news/general-news/novak-djokovic-australia-visa-saga-tsl-explainer"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 fCCmyG"><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/3849069/Vikatan_AMP_Sticky_320x50/formats/sticky" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></footer></div></amp-next-page></div><style amp-keyframes>@keyframes fadeIn{0%{opacity:0}}</style></body></html>