<!doctype html><html lang="ta" ⚡ i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime i-amphtml-version="012103261048002">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</style><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><meta name="author" content="மு.பிரதீப் கிருஷ்ணா"><meta name="news_keywords" content="indhumathi,football,women empowerment,sports news,police,Vikatan Updates,Indumathi Kathiresan"><meta name="description" content="&#x27;&#x27;ஃபைனலுக்கு முன்னாடி டீம் மீட்டிங்ல எல்லாரையும் பயங்கரமா மோட்டிவேட் பண்ணாங்க இந்துமதி. ‘மணிப்பூரைத் தோற்கடிக்க நாம லீட் எடுத்தே ஆகணும்’ அப்டினு சொன்னாங்க. 3 நிமிஷத்துல அத அவங்களே செஞ்சு காட்டினாங்க. | Indumathi the captain of Indian football team should be appreciated more"><meta name="title" content="இந்துமதி... சூப்பர் ஸ்டார், ரோல் மாடல்... இன்று இந்திய கால்பந்து அணியின் கேப்டன்! | Indumathi the captain of Indian football team should be appreciated more"><meta name="keywords" content="indhumathi,football,women empowerment,sports news,police,Vikatan Updates,Indumathi Kathiresan"><meta property="og:type" content="article"><meta property="og:url" content="https://sports.vikatan.com/football/indumathi-the-captain-of-indian-football-team-should-be-appreciated-more"><meta property="og:title" content="இந்துமதி... சூப்பர் ஸ்டார், ரோல் மாடல்... இன்று இந்திய கால்பந்து அணியின் கேப்டன்!"><meta property="og:description" content="&#x27;&#x27;ஃபைனலுக்கு முன்னாடி டீம் மீட்டிங்ல எல்லாரையும் பயங்கரமா மோட்டிவேட் பண்ணாங்க இந்துமதி. ‘மணிப்பூரைத் தோற்கடிக்க நாம லீட் எடுத்தே ஆகணும்’ அப்டினு சொன்னாங்க. 3 நிமிஷத்துல அத அவங்களே செஞ்சு காட்டினாங்க. "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="இந்துமதி... சூப்பர் ஸ்டார், ரோல் மாடல்... இன்று இந்திய கால்பந்து அணியின் கேப்டன்!"><meta name="twitter:description" content="&#x27;&#x27;ஃபைனலுக்கு முன்னாடி டீம் மீட்டிங்ல எல்லாரையும் பயங்கரமா மோட்டிவேட் பண்ணாங்க இந்துமதி. ‘மணிப்பூரைத் தோற்கடிக்க நாம லீட் எடுத்தே ஆகணும்’ அப்டினு சொன்னாங்க. 3 நிமிஷத்துல அத அவங்களே செஞ்சு காட்டினாங்க. "><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2021-04%2Fdd0eeb2b-d69f-4d0d-b859-3493eb6e9ff6%2FIPS__6_.jpg?rect=0%2C0%2C1280%2C720&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2021-04%2Fdd0eeb2b-d69f-4d0d-b859-3493eb6e9ff6%2FIPS__6_.jpg?rect=0%2C0%2C1280%2C672&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><script async src="https://cdn.ampproject.org/v0.js"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-video-iframe" src="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-video-docking" src="https://cdn.ampproject.org/v0/amp-video-docking-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><link data-react-helmet="true" rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.js"><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>இந்துமதி... சூப்பர் ஸ்டார், ரோல் மாடல்... இன்று இந்திய கால்பந்து அணியின் கேப்டன்! | Indumathi the captain of Indian football team should be appreciated more</title><link rel="canonical" href="https://sports.vikatan.com/football/indumathi-the-captain-of-indian-football-team-should-be-appreciated-more"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"sports","item":"https://sports.vikatan.com/"},{"@type":"ListItem","position":3,"name":"football","item":"https://sports.vikatan.com/football"},{"@type":"ListItem","position":4,"name":"இந்துமதி... சூப்பர் ஸ்டார், ரோல் மாடல்... இன்று இந்திய கால்பந்து அணியின் கேப்டன்!","item":"https://sports.vikatan.com/football/indumathi-the-captain-of-indian-football-team-should-be-appreciated-more"}]}</script><script type="application/ld+json">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</script><script type="application/ld+json">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</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 bmHnEa"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 hBUooA"><div class="navbar__LogoWrapperOuter-yeewtk-1 iErMBF"><div class="navbar__LogoWrapperInner-yeewtk-2 iyISEN"><a href="/"><amp-img class="qt-amp-publisher-logo-header i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 jumuse"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 VuQUM"><amp-sidebar id="sidebar" layout="nodisplay" side="left" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 hfrSgt"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 hXmakK">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD%s&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 dawrSw"><div class="components__AdWrapper-h8rp1r-0 knnjRi"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;football&quot;]}}" width="336" height="280" data-slot="/1009127/Viaktan_AMP_TOP" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-6371308-1"},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"இந்துமதி... சூப்பர் ஸ்டார், ரோல் மாடல்... இன்று இந்திய கால்பந்து அணியின் கேப்டன்!"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://sports.vikatan.com/football/indumathi-the-captain-of-indian-football-team-should-be-appreciated-more&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="generic-story__StoryContainer-dtp3aq-0 fWRuPg"><div class="layout__Container-sc-6agefx-0 bmHnEa"><amp-analytics type="deepbi" id="deepbi" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"datasetKey":"17cZaviwFrV2","accessKey":"Da16NqKwj2619hxwdhdGH9u1","gdpr":"true"},"extraUrlParams":{"id":"1a91894e-1907-4982-8d9d-63cb2a359165","title":"இந்துமதி... சூப்பர் ஸ்டார், ரோல் மாடல்... இன்று இந்திய கால்பந்து அணியின் கேப்டன்!","slug":"football/indumathi-the-captain-of-indian-football-team-should-be-appreciated-more","tags":["indhumathi","women empowerment","police","football","sports news","Vikatan Updates"],"ArticleType":"Free","date":"2021-04-09","categories":["football"],"author":"மு.பிரதீப் கிருஷ்ணா","source":"AMP"}}</script></amp-analytics><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : football"],"act":"football : Article View"}}</script></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-2591855995238005" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><div><a href="https://www.vikatan.com/election-2021?pfrom=amp-story"><amp-img src="https://gumlet.assettype.com/vikatan/2021-03/2bb3af1d-11e1-4024-8bad-1f89e54529c0/M_Election_Top_banner_opt2.png?format=webp&amp;w=350&amp;dpr=1.0" width="350" height="70" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:20%"></i-amphtml-sizer></amp-img></a><time datetime="9th Apr, 2021 at 2:07 PM" class="date-time__StyledTime-sc-3hdfd2-0 duFhZe">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span>9th Apr, 2021 at 2:07 PM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><time datetime="about 1 hour ago" class="date-time__StyledTime-sc-3hdfd2-0 duFhZe">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span>about 1 hour ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 dEfjBw"></div><h1 style="font-size:24px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">இந்துமதி... சூப்பர் ஸ்டார், ரோல் மாடல்... இன்று இந்திய கால்பந்து அணியின் கேப்டன்!</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="author__StyledAuthor-mw9bh0-0 dhyFDD"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span>மு.பிரதீப் கிருஷ்ணா</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><div><amp-img alt="Indumathi Kathiresan" layout="responsive" data-hero src="https://gumlet.assettype.com/vikatan%2F2021-04%2Fdd0eeb2b-d69f-4d0d-b859-3493eb6e9ff6%2FIPS__6_.jpg?rect=0%2C0%2C1280%2C720&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-04%2Fdd0eeb2b-d69f-4d0d-b859-3493eb6e9ff6%2FIPS__6_.jpg?rect=0%2C0%2C1280%2C720&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-04%2Fdd0eeb2b-d69f-4d0d-b859-3493eb6e9ff6%2FIPS__6_.jpg?rect=0%2C0%2C1280%2C720&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-04%2Fdd0eeb2b-d69f-4d0d-b859-3493eb6e9ff6%2FIPS__6_.jpg?rect=0%2C0%2C1280%2C720&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-04%2Fdd0eeb2b-d69f-4d0d-b859-3493eb6e9ff6%2FIPS__6_.jpg?rect=0%2C0%2C1280%2C720&amp;format=auto&amp;w=2048 2048w" width="1280" height="720" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 hbzEQz">Indumathi Kathiresan</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Indumathi Kathiresan" src="https://gumlet.assettype.com/vikatan%2F2021-04%2Fdd0eeb2b-d69f-4d0d-b859-3493eb6e9ff6%2FIPS__6_.jpg?rect=0%2C0%2C1280%2C720&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-04%2Fdd0eeb2b-d69f-4d0d-b859-3493eb6e9ff6%2FIPS__6_.jpg?rect=0%2C0%2C1280%2C720&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-04%2Fdd0eeb2b-d69f-4d0d-b859-3493eb6e9ff6%2FIPS__6_.jpg?rect=0%2C0%2C1280%2C720&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-04%2Fdd0eeb2b-d69f-4d0d-b859-3493eb6e9ff6%2FIPS__6_.jpg?rect=0%2C0%2C1280%2C720&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-04%2Fdd0eeb2b-d69f-4d0d-b859-3493eb6e9ff6%2FIPS__6_.jpg?rect=0%2C0%2C1280%2C720&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 cnkiNa">football</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="social-share-header__Wrapper-sc-1jv4se-0 cPrEos"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><amp-analytics type="webengage" id="webengage" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"licenseCode":"~134105365","region":"us"},"requests":{"custom-attributes":{"baseUrl":"${base}\u0026eventName=Amp Article View\u0026ArticleTitle=இந்துமதி... சூப்பர் ஸ்டார், ரோல் மாடல்... இன்று இந்திய கால்பந்து அணியின் கேப்டன்!\u0026ArticleId=1a91894e-1907-4982-8d9d-63cb2a359165\u0026Category=sports\u0026SubCategory=football\u0026Author=மு.பிரதீப் கிருஷ்ணா\u0026ArticleType=\u0026tags=indhumathi,women empowerment,police,football,sports news,Vikatan Updates\u0026event=pageview"}},"triggers":{"custom-attributesTrigger":{"on":"visible","request":"custom-attributes"}}}</script></amp-analytics><amp-web-push layout="nodisplay" id="amp-web-push" helper-iframe-url="https://www.vikatan.com/api/amp-web-push-helper-frame.html?version=1" permission-dialog-url="https://www.vikatan.com/api/amp-permission-dialog-web-engage.html?version=1" service-worker-url="https://www.vikatan.com/api/amp-service-worker-web-engage.js?licensecode=~134105365&amp;version=1" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push><amp-web-push-widget layout="fixed" visibility="unsubscribed" width="350px" height="60px" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:350px;height:60px;" i-amphtml-layout="fixed"><button on="tap:amp-web-push.subscribe" aria-label="bell icon" class="webengage-subscribe-button__StyledButton-sc-14qcj9k-0 eXbTAN"><svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22"><path fill="#FFF" fill-rule="nonzero" d="M17.643 17.875c.396 0 .72-.136.975-.408.255-.272.382-.587.382-.946 0-.358-.127-.68-.382-.966a1.279 1.279 0 0 1-.127-.172c-.65-.688-1.13-1.36-1.442-2.02-.509-1.146-.763-2.62-.763-4.425 0-1.662-.51-3.109-1.527-4.34-1.018-1.232-2.319-2.006-3.902-2.32v-.903a1.33 1.33 0 0 0-.403-.967A1.296 1.296 0 0 0 9.5 0c-.368 0-.686.136-.954.408a1.33 1.33 0 0 0-.403.967v.902c-1.583.315-2.884 1.089-3.902 2.32-1.018 1.232-1.527 2.679-1.527 4.34 0 1.805-.254 3.28-.763 4.426-.311.66-.792 1.332-1.442 2.02l-.127.172A1.418 1.418 0 0 0 0 16.52c0 .359.127.674.382.946.254.272.58.408.975.408h16.286zM9.5 22c.735 0 1.371-.265 1.908-.795.538-.53.806-1.182.806-1.955H6.786c0 .773.268 1.425.806 1.955.537.53 1.173.795 1.908.795z"/></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><span class="webengage-subscribe-button__SubscribeMessage-sc-14qcj9k-1 bprpWc">Subscribe to instant updates</span></button></amp-web-push-widget><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><div><p>ஒரு விளையாட்டோ விளையாட்டு அணியோ பிரபலமாக ஒரு நட்சத்திர வீரர்தான் காரணமாக இருக்கிறார். இந்தியாவில் கிரிக்கெட் மதமாக மாற சச்சின் காரணம். ஐபிஎல் காலகட்டத்தில் மொத்த தேசமும் மஞ்சளாக மாற தோனி காரணம். இந்தியாவில் அதிக மான்செஸ்டர் யுனைடெட் ரசிகர்கள் இருக்க கிறிஸ்டியானோ ரொனால்டோ காரணம். இப்படி ஒரு நட்சத்திரத்தை மையமாகக் கொண்டுதான் ஒரு ஸ்போர்ட்ஸ் பிராண்ட் உருவாகிறது. இன்று, தமிழகத்தில் பெண்கள் கால்பந்து பேசுபொருளாக மாறியிருப்பதற்கும், தமிழகக் கால்பந்து பேசப்படும் அளவுக்கு உயர்ந்ததற்கும், இளம் சிறுமிகள் களத்தில் சுழல்வதற்கும்கூட ஒரு நட்சத்திரம் முக்கியக் காரணமாக விளங்குகிறது... அந்த நட்சத்திரம் இந்துமதி கதிரேசன், இந்திய கால்பந்து அணியின் புதிய கேப்டன்.</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="components__AdWrapper-h8rp1r-0 mhoIG"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;football&quot;]}}" width="336" height="280" data-slot="/1009127/Vikatan_AMP_2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div></div><div><p>உஸ்பெகிஸ்தான், பெலாரஸ் அணிகளுக்கு இடையிலான நட்புறவு போட்டியில் பங்கேற்கும் இந்திய மகளிர் கால்பந்து அணியின் கேப்டனாக சில தினங்களுக்கு முன்பு நியமிக்கப்பட்டார் இந்துமதி. ஒட்டுமொத்த தமிழ்நாடு கால்பந்து சமூகமும் அதைக் கொண்டாடியது. ஒரு தமிழ்ப்பெண்ணுக்குக் கிடைத்த கௌரவம் என்பதற்காக மட்டுமல்ல. தமிழ்நாடு கால்பந்தின் வளர்ச்சியில் மிகப்பெரிய தாக்கத்தை ஏற்படுத்திய ஒருவருக்கு சரியான கௌரவம் கிடைத்திருக்கிறது என்பதற்காக!</p><p> *****</p><p>2018, ஒடிசா. சீனியர் தேசிய பெண்கள் கால்பந்து சாம்பியன்ஷிப் தொடர். பலம் வாய்ந்த மணிப்பூர் அணியோடு ஃபைனலில் மோதக் காத்திருக்கிறது தமிழ்நாடு. தமிழ்நாட்டைப் பொறுத்தவரை இறுதிப் போட்டிக்கு நுழைந்ததே மிகப்பெரிய விஷயம். ஆனால், அதோடு திருப்தியடைந்துகொள்ள நம் வீராங்கனைகள் யாரும் தயாராக இல்லை. வெற்றி பெற்றே ஆகவேண்டும். ஆனால், நடப்பு சாம்பியன் மணிப்பூரை வீழ்த்துவது சாதாரண விஷயம் இல்லை.</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><p>மிகவும் முக்கியமான போட்டி. மிக மிகக் கடினமான எதிராளி. ஆனால், இரண்டு நிமிடத்தில் வரலாற்றை மாற்றி எழுதினார் இந்துமதி. விசில் ஊதிய இரண்டாவது நிமிடம் மணிப்பூர் கோல் போஸ்டுக்குள் விழுந்தது பந்து. 22 ஆண்டுகளில் 18 முறை சாம்பியன் பட்டம் வென்ற மணிப்பூரின் கோட்டை, இந்தக் கடலூர் பெண் உதைத்த பந்தால் சுக்குநூறாக உடைபட்டது. 1-0. அடுத்ததாக, கிடைத்த ஃப்ரீ கிக்கை இவர் அற்புதமாக பாக்சுக்குள் அனுப்ப, இந்திராணி அதை கோலாக்க, இரண்டாவது கோலும் கிடைத்தது. 2-1 என போட்டி முடிந்தது. தமிழ்நாடு சாம்பியன். வரலாறு மாற்றி எழுதப்பட்டது. ஒரு கோல், ஒரு அசிஸ்ட் எனக் கலக்கிய இந்துமதிதான் அந்தப் போட்டியின், அந்தத் தொடரின் சிறந்த வீராங்கனை.</p><p> *****</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="Indumathi" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-04%2Faa8f5d20-7cff-4b9c-8fb2-165c9a668a7a%2FIMG_0110_e1590643942882_961x520.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-04%2Faa8f5d20-7cff-4b9c-8fb2-165c9a668a7a%2FIMG_0110_e1590643942882_961x520.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-04%2Faa8f5d20-7cff-4b9c-8fb2-165c9a668a7a%2FIMG_0110_e1590643942882_961x520.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-04%2Faa8f5d20-7cff-4b9c-8fb2-165c9a668a7a%2FIMG_0110_e1590643942882_961x520.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-04%2Faa8f5d20-7cff-4b9c-8fb2-165c9a668a7a%2FIMG_0110_e1590643942882_961x520.jpg?format=auto&amp;w=2048 2048w" width="961" height="520" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:54.1103%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">Indumathi</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><p>“இந்துமதி இந்தியன் டீமுக்கு கேப்டன் ஆகியிருக்கிறது அவ்ளோ சந்தோஷமா இருக்கு. ஆண்களோட ஆதிக்கம் அதிகமா இருக்க இந்தத் துறையில, எந்தவொரு ஆணுக்கு இணையாவும் ஆடக்கூடியவங்க இந்துமதி. அவங்களால செய்ய முடியாத விஷயங்கள்னு எதுவுமே கிடையாது” என்றார் முருகவேந்தன். 2018 தேசிய சாம்பியன்ஷிப் வென்ற தமிழக அணியின் தலைமைப் பயிற்சியாளர் இவர். “அந்த ஃபைனல்ல அவங்க அடிச்ச கோல் இன்னும் கண்ணுக்குள்ள இருக்கு. ஃபைனலுக்கு முன்னாடி டீம் மீட்டிங்ல எல்லாரையும் பயங்கரமா மோட்டிவேட் பண்ணாங்க. ‘மணிப்பூரைத் தோற்கடிக்க நாம லீட் எடுத்தே ஆகணும்’ அப்டினு சொன்னாங்க. 3 நிமிஷத்துல அத அவங்களே செஞ்சு காட்டினாங்க. 3 வருஷம் ஆச்சு. ஆனால், இன்னும் கண் முன்னாடியே இருக்கு” என்று சிலாகிக்கிறார் அவர்.</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><p>“இந்துமதி தனித்துவமான பிளேயர். அட்டகாசமான ஸ்கில் உள்ளவங்க. சூப்பரான கோல் ஸ்கோரர். With the ball, அவங்களோட pace (வேகம்), quickness-லாம் அவ்ளோ ஆச்சர்யமா இருக்கும். பாலை ‘ரிஸீவ்' பண்றதுல, ‘டர்ன்’ பண்றதுல அவ்ளோ துல்லியம் இருக்கும். பசங்க அளவுக்கு பொண்ணுங்க ஆடமுடியாதுனு சொல்வாங்க. ஆனால், இந்த விஷயமெல்லாம் பசங்களுக்கு இணையா பண்ணக்கூடிய ஆள் அவங்க. உண்மையாவே சொல்றேன். அது எல்லாருக்கும் அமைஞ்சிடாது. அவங்களுக்கு இயற்கையாவே அந்தத் திறன் இருக்கு. அவங்க துணிச்சல் அபாரமானது” என்று இந்துமதி பற்றிப் புகழ்கிறார் இந்திய கால்பந்து ஜாம்பவான் ராமன் விஜயன். </p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="Indumathi Kathiresan" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-04%2F3b4cc721-7eee-42c6-8649-bae52298dc34%2Findumathi_kathiseran_1.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-04%2F3b4cc721-7eee-42c6-8649-bae52298dc34%2Findumathi_kathiseran_1.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-04%2F3b4cc721-7eee-42c6-8649-bae52298dc34%2Findumathi_kathiseran_1.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-04%2F3b4cc721-7eee-42c6-8649-bae52298dc34%2Findumathi_kathiseran_1.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-04%2F3b4cc721-7eee-42c6-8649-bae52298dc34%2Findumathi_kathiseran_1.jpg?format=auto&amp;w=2048 2048w" width="1200" height="652" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:54.3333%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">Indumathi Kathiresan</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><p>இந்தியாவின் மிகச் சிறந்த கால்பந்து வீரர்களுள் ஒருவரே இப்படி சர்டிஃபிகேட் கொடுக்கும்போது, இதற்கு மேல் அவர் திறனை நிரூபிக்க நாம் எதுவும் சொல்லத் தேவையில்லை. </p><p> *****</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><p>ஒரு வெற்றியின் தாக்கம் என்பது கொண்டாட்டங்களோடு முடிந்துவிடுவதில்லை. ஒவ்வொரு வெற்றியும் அடுத்த தலைமுறையின் பயணத்துக்கான பாதை. தமிழக சீனியர் அணியின் வெற்றி, ஜூனியர் அணி வீராங்கனைகளையும் எழுச்சி காண வைத்தது. அடுத்த ஆண்டு நடந்த ஜூனியர் தேசிய போட்டியில் சாம்பியன் ஆனது தமிழ்நாடு. அதுவரை வடகிழக்கு மாநிலங்கள் மட்டுமே ஆதிக்கம் செலுத்திவந்த விளையாட்டில் தமிழ்நாடு முத்திரை பதித்தது. </p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="Tamil Nadu senior team - 2018 senior nationals champions with coach Muruhuvendhan" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-04%2F079fe190-4b33-425a-80c2-9ebcb7ecdd94%2Fvikatan_2019_05_a209f5a9_64ef_42a0_b565_d91440a32687_p42a_1519737813.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-04%2F079fe190-4b33-425a-80c2-9ebcb7ecdd94%2Fvikatan_2019_05_a209f5a9_64ef_42a0_b565_d91440a32687_p42a_1519737813.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-04%2F079fe190-4b33-425a-80c2-9ebcb7ecdd94%2Fvikatan_2019_05_a209f5a9_64ef_42a0_b565_d91440a32687_p42a_1519737813.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-04%2F079fe190-4b33-425a-80c2-9ebcb7ecdd94%2Fvikatan_2019_05_a209f5a9_64ef_42a0_b565_d91440a32687_p42a_1519737813.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-04%2F079fe190-4b33-425a-80c2-9ebcb7ecdd94%2Fvikatan_2019_05_a209f5a9_64ef_42a0_b565_d91440a32687_p42a_1519737813.jpg?format=auto&amp;w=2048 2048w" width="640" height="414" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:64.6875%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">Tamil Nadu senior team - 2018 senior nationals champions with coach Muruhuvendhan</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><p>இதில் இந்துமதியின் தாக்கமும் குறிப்பிடவேண்டியது. சீனியர் நேஷனல் தொடரில் மட்டுமல்ல, தொடர்ந்து இந்திய அணிக்காகவும் சிறப்பாகச் செயல்பட்டுவருகிறார் அவர். SAFF (தெற்காசிய கால்பந்து சம்மேளனம் நடத்தும் தொடர்) போட்டிகளில் 2014-ம் ஆண்டே இந்திய அணிக்காகப் பங்கேற்று 6 கோல்கள் அடித்திருக்கிறார். அதன்பிறகு இந்திய உடை அணிந்து ஆடிய ஒவ்வொரு தருணமும் தன் பெயரை அழுத்தமாகப் பதிவு செய்திருக்கிறார். 2019-ல் கோப்பை வென்ற ஜூனியர் வீராங்கனைகள் பலரும் இந்துமதி என்ற இந்திய நட்சத்திரத்தைப் பார்த்து வளர்ந்தவர்கள்.</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><p>எப்படி இறுதிப் போட்டிக்கு முன்பு தன் அணியை மோட்டிவேட் செய்தாரோ, அப்படி ஒவ்வொரு இளம் வீராங்கனைகளையும் உற்சாகப்படுத்திக்கொண்டே இருப்பார். அவர் ஒரு மிகச் சிறந்த ‘மோட்டிவேட்டர்’ என்கிறார் முருகவேந்தன். நல்ல தலைமைப் பண்பு கொண்டவர். “தமிழ்நாடு வுமன்ஸ் ஃபுட்பால் இன்னைக்கு நல்லா இம்ப்ரூவ் ஆகியிருக்குனா, அதுக்கு 50 சதவிகித காரணம் இந்துமதிதான். நாங்க கோச்கள்லாம் கூட மீதிதான். அவங்க ஏற்படுத்தியிருக்கிற தாக்கம் ரொம்ப பெருசு” - முருகவேந்தனின் வார்த்தைகள் மறுக்க முடியாதவை.</p><p> *****</p><p>சரி, இப்படிப்பட்ட ஒரு வீராங்கனையை எத்தனை முறை கொண்டாடியிருக்கிறோம்! எத்தனை முறை அவரைப் பற்றிப் பேசியிருக்கிறோம்! இப்போதும்கூட கூலித் தொழிலாளியின் மகள் என்பதுதான் தலைப்புச் செய்தியாக வலம் வந்துகொண்டிருக்கிறது. இந்தச் செய்திகள் மூலம் இந்துமதியின் தந்தையைத்தான் அதிகம் தெரிந்துகொள்ள முடிகிறதோ தவிர, இந்துமதியைப் பற்றி அவர் திறமைகளைப் பற்றி அதிகம் தெரிந்துகொள்ள முடிவதில்லை. கிரிக்கெட் வீரர்களுக்கு பரிசுத்தொகைகளையும் கார்களையும் பரிசளிக்கும் நம் சமூகம் இந்துமதிகளை, தனலட்சுமிகளை ஒரே நாளில் கடந்துவிடுகிறது. அவர்களின் வாழ்வாதாரத்திற்காகக்கூட எதுவும் செய்வதில்லை. இப்போது அவர் செய்துகொண்டிருக்கும் காவல்துறை பணி கூட அவராக பெற்றதுதானே தவிர, அரசாங்கம் ஏற்படுத்திக்கொடுத்தது இல்லை!</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><p>“இந்த விளையாட்டுக்கு, இதுல சாதிக்கிறவங்களுக்கு அங்கீகாரம் கிடைக்கிறது இல்லைனு நினைக்கும்போது வலிக்குது. இந்துமதியோட ரெக்கார்ட்லாம் ஒண்ணும் சாதாரணமானது கிடையாது. SAAF கேம்ஸ்ல 12 கோல் அடிக்கிறதுலாம் எவ்ளோ பெரிய விஷயம். ஆனால், அதெல்லாம் இங்க ஏன் தெரியமாட்டேங்குது! பாலாதேவி ரேஞ்சர்ஸ் மாதிரி ஒரு டீம்ல ஆடுறதுனால அவங்களப் பத்தி வெளிய தெரியுது. பாலாதேவிக்கு இணையான ஒரு பிளேயர் இந்துமதி. அவங்க யூரோப்ல ஆடுறதுக்குத் தகுதியான ஆள். ஆனா, இங்க அவங்க போலீஸ் வேலை பாக்கிறதயே நாம பெருசா பேசிட்டு இருக்கோம். அவங்களுக்கு நிறைய செஞ்சிருக்கணும்” என்று தன் ஆதங்கத்தை வெளிப்படுத்துகிறார் ராமன் விஜயன். </p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="Raman Vijayan" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-04%2Ffd8a004b-4fec-4084-bc58-ed70b323050b%2FRaman_Vijayan_FC_Cochin.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-04%2Ffd8a004b-4fec-4084-bc58-ed70b323050b%2FRaman_Vijayan_FC_Cochin.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-04%2Ffd8a004b-4fec-4084-bc58-ed70b323050b%2FRaman_Vijayan_FC_Cochin.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-04%2Ffd8a004b-4fec-4084-bc58-ed70b323050b%2FRaman_Vijayan_FC_Cochin.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-04%2Ffd8a004b-4fec-4084-bc58-ed70b323050b%2FRaman_Vijayan_FC_Cochin.jpg?format=auto&amp;w=2048 2048w" width="1000" height="666" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">Raman Vijayan</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><p>உண்மைதான். பெண்கள் கால்பந்துக்கு ஸ்போர்ட்ஸ் கோட்டாவில் வேலை வழங்கப்படுவதில்லை. இந்துமதி போல் தேசிய அளவில் சாதித்தும்கூட அவர்களுக்காக எதுவும் செய்யப்படவில்லை. இன்னும் தங்கள் குடும்பத்துக்காக, இந்துமதி ஓடிக்கொண்டேதான் இருக்கிறார். அங்கீகாரம் கிடைக்காதது ஒரு வகையான சோகம் என்றால், தேசிய அணியின் கேம்புக்குச் செல்ல தன் துறையைச் சேர்ந்தவர்களால் அனுமதி மறுக்கப்பட்டிருக்கிறார் இந்துமதி. இதுதான் இந்துமதி போன்ற திறமைசாலிகளுக்கு இங்கு கொடுக்கப்படும் மரியாதை. இதுதான் ராமன் விஜயன் போன்ற ஒரு ஜாம்பவானை கோபப்பட வைத்திருக்கிறது.</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><p>“நாளைக்கு பொண்ணுகளுக்கு ஒரு அகாடெமி ஆரம்பிக்கிறோம்னு வைங்க, அவங்க பேரன்ட்ஸ் வந்து என் பொண்ணுக்கு இதுல என்ன எதிர்காலம் இருக்குதுனு கேப்பாங்க. அவங்களுக்கு என்னால என்ன பதில் சொல்ல முடியும்? இந்த மாதிரி சோகம் கிரிக்கெட்ல நடக்காது. அங்க ஒரு சீசன் நல்லா ஆடிட்டாலே அவங்களால செட்டில் ஆகிட முடியுது. ஆனா, இங்க அப்படி இல்லயே” என்று சொல்லும் விஜயனின் வார்த்தைகளில் அவ்வளவு உண்மை!</p><p>அவர் இந்துமதிக்காக மட்டும் பேசவில்லை. இந்துமதியின் அங்கீகாரத்துக்காக மட்டும் பேசவில்லை. அடுத்த தலைமுறைக்காகவும்தான் பேசுகிறார். ஏனெனில், இந்தியாவில் கிரிக்கெட்டைத் தவிர்த்து மற்ற விளையாட்டுகளைத் தேர்ந்தெடுக்கும் ஒரு வீரனின்/வீராங்கனையின் வெற்றி இளம் தலைமுறையை ஊக்குவித்துவிடும். ஆனால், அவர்களுக்குக் கிடைக்கும் அங்கீகாரமும், வாழ்வாதாரமும்தான் அந்தச் சிறுவர்களின் பெற்றோர்களை சமாதானம் செய்யும். அந்தத் துறையில் சாதித்த ஒருவர் எந்தவித பொருளாதார சிக்கலும் இல்லாமல், அவருக்கு உரிய அங்கீகாரம் பெறும்போதுதான், அது தங்கள் குழந்தைகளுக்கும் கிடைக்கும் என்று நம்புவார்கள். அவர்களை விளையாட விடுவார்கள். இங்கு இந்துமதிக்கான அங்கீகாரம், தனி ஒருவருக்கானது மட்டுமில்லை. ஒரு விளையாட்டுக்கானது, ஒரு தலைமுறைக்கானது. அதுவும் தனி ஒரு ஆளாக, இந்த மாநிலத்தில், இந்த விளையாட்டில் ஒரு தாக்கம் ஏற்படுத்தியிருப்பவருக்கு, உரிய அங்கீகாரம் கிடைத்தால், அது மாபெரும் மாற்றத்துக்கு வழிவகுக்கும்!</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="layout__Container-sc-6agefx-0 bmHnEa"><amp-video-iframe layout="responsive" width="500" height="281" src="https://www.vikatan.com/prod/dm" poster data-param-cpe-id="6013d5ff38da30747958d161" data-param-syndication="274556" data-param-videoid="x7zu389" autoplay dock="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2%"></i-amphtml-sizer></amp-video-iframe><div class="amp-bottom-adslot"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;football&quot;]}}" height="100" width="300" data-slot="/3849069/AMP_LB_1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:100px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"இந்துமதி... சூப்பர் ஸ்டார், ரோல் மாடல்... இன்று இந்திய கால்பந்து அணியின் கேப்டன்!"}}}}</script></amp-analytics><a href="https://www.vikatan.com/election-2021?pfrom=amp-story"><amp-img src="https://gumlet.assettype.com/vikatan/2021-03/2bb3af1d-11e1-4024-8bad-1f89e54529c0/M_Election_Top_banner_opt2.png?format=webp&amp;w=350&amp;dpr=1.0" width="350" height="70" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:20%"></i-amphtml-sizer></amp-img></a><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en">Follow us on Google News</a></div><div class="amp-carousel-wrapper"><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/amp/story/news/general-news/small-scale-vegetable-vendors-protest-against-government-decision-to-close-market"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-04/012afe55-07f6-4052-8cfd-68a41438384c/WhatsApp_Image_2021_04_09_at_11_42_31__1_.jpeg" alt="வியாபாரிகள் போராட்டம்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> கோயம்பேடு மார்க்கெட்டில் சில்லரை வியாபாரத்திற்கு தடை! - வியாபாரிகள் தொடர் போரா ...</span></div></div></a><a href="https://www.vikatan.com/amp/story/government-and-politics/healthy/central-government-discriminates-in-providing-corona-vaccine-rajesh-tope"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-04/11730701-d253-457e-aad2-dac5abf4c989/images_1591264523412_rajesh_tope.jpg" alt="ராஜேஷ் தோபே" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> கொரோனா தடுப்பூசி வழங்குவதில் மத்திய அரசு பாரபட்சம்: மகாராஷ்டிரா அரசு குற்றச்சா ...</span></div></div></a><a href="https://www.vikatan.com/amp/story/news/election/the-vvpat-machine-taken-in-scooter-has-15-votes"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2019-05/8e7e576d-630d-4954-946e-d7c10a0ab62b/150217_thumb.jpg" alt=" சத்யபிரதா சாகு" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> `இருசக்கர வாகனத்தில் கொண்டு செல்லப்பட்ட விவிபேட் இயந்திரத்தில் 15 வாக்குகள் பத ...</span></div></div></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 knnjRi"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;football&quot;]}}" width="300" height="250" data-slot="/3849069/AMP_Bottom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-6371308-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"1a91894e-1907-4982-8d9d-63cb2a359165"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=1a91894e-1907-4982-8d9d-63cb2a359165" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.assettype.com/vikatan/2021-04/012afe55-07f6-4052-8cfd-68a41438384c/WhatsApp_Image_2021_04_09_at_11_42_31__1_.jpeg?format=webp\u0026w=250","title":"கோயம்பேடு மார்க்கெட்டில் சில்லரை வியாபாரத்திற்கு தடை! - வியாபாரிகள் தொடர் போராட்டம்","url":"/amp/story/news/general-news/small-scale-vegetable-vendors-protest-against-government-decision-to-close-market"},{"image":"https://gumlet.assettype.com/vikatan/2021-04/11730701-d253-457e-aad2-dac5abf4c989/images_1591264523412_rajesh_tope.jpg?format=webp\u0026w=250","title":"கொரோனா தடுப்பூசி வழங்குவதில் மத்திய அரசு பாரபட்சம்: மகாராஷ்டிரா அரசு குற்றச்சாட்டு","url":"/amp/story/government-and-politics/healthy/central-government-discriminates-in-providing-corona-vaccine-rajesh-tope"},{"image":"https://gumlet.assettype.com/vikatan/2019-05/8e7e576d-630d-4954-946e-d7c10a0ab62b/150217_thumb.jpg?format=webp\u0026w=250","title":"`இருசக்கர வாகனத்தில் கொண்டு செல்லப்பட்ட விவிபேட் இயந்திரத்தில் 15 வாக்குகள் பதிவு!' - சத்யபிரதா சாகு","url":"/amp/story/news/election/the-vvpat-machine-taken-in-scooter-has-15-votes"},{"image":"https://gumlet.assettype.com/vikatan/2019-07/573687a2-08ae-46ed-b70d-0793766bfda1/hc600.jpg?format=webp\u0026w=250","title":"சென்னை: சிறைத்துறை அதிகாரி தொல்லை? ; நீதிபதி முன் தற்கொலைக்கு முயன்ற கைதி! -பிளேடு கிடைத்தது எப்படி?","url":"/amp/story/news/crime/attempt-suicide-by-prisoner-in-chennai-high-court"},{"image":"https://gumlet.assettype.com/vikatan/2021-04/02005d98-d587-4feb-80f8-ddf049708dc8/20210409_124516.jpg?format=webp\u0026w=250","title":"IPL 2021 : இது ரோஹித் Vs கோலி கேப்டன்ஸி மோதல்... அசால்ட் ரோஹித், தவறுகளைத் திருத்துவாரா கோலி? ","url":"/amp/story/ipl/mumbai-indians-vs-royal-challengers-bangalore-ipl-2021-match-preview"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 duDzQj"><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/1009127/Vikatan_Toolbar" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad><amp-iframe width="300" height="55" sandbox="allow-scripts allow-same-origin allow-popups allow-top-navigation" resizable frameborder="0" src="https://ads.rwadx.com/Unify/vikatan/vikatan-amp.html" id="rwadx_adunit" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:55px;" i-amphtml-layout="fixed"><div overflow tabindex="0" role="button" class="ampstart-card" aria-label="rwadx"></div><amp-img layout="fill" src="https://mcmscache.epapr.in/mcms/100/23c93de509a478f13b1d2b16cf6757c38a38a38d.png" placeholder="true" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe></footer></div></amp-next-page></div></body></html>