<!doctype html><html lang="ta" dir="ltr" ⚡ i-amphtml-binding i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><meta name="author" content="உ.ஸ்ரீ"><meta name="news_keywords" content="fifa,football,Sports,Indian Football,All India Football Federation - AIFF,Women&#x27;s Football"><meta name="description" content="மூன்றாம் நபர்களின் தலையீடே இந்தத் தடைக்குக் காரணம் என FIFA அமைப்பு கூறியிருக்கிறது. நீதிமன்றம் மற்றும் அரசின் தலையீட்டையே FIFA அமைப்பு மூன்றாம் நபரின் தலையீடெனக் குறிப்பிட்டிருப்பதாகத் தெரிகிறது. | Indian football fans saddened over FIFA&#x27;s ban on AIFF"><meta name="title" content="அதிகாரப் போட்டி, நிர்வாகக் கோளாறு - தடையினால் தள்ளாடும் இந்தியக் கால்பந்து! தீர்வுதான் என்ன? - Indian football fans saddened over FIFA&#x27;s ban on AIFF"><meta name="keywords" content="fifa,football,Sports,Indian Football,All India Football Federation - AIFF,Women&#x27;s Football"><meta property="og:type" content="article"><meta property="og:url" content="https://sports.vikatan.com/football/indian-football-fans-saddened-over-fifas-ban-on-aiff"><meta property="og:title" content="அதிகாரப் போட்டி, நிர்வாகக் கோளாறு - தடையினால் தள்ளாடும் இந்தியக் கால்பந்து! தீர்வுதான் என்ன?"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="அதிகாரப் போட்டி, நிர்வாகக் கோளாறு - தடையினால் தள்ளாடும் இந்தியக் கால்பந்து! தீர்வுதான் என்ன?"><meta name="twitter:image" content="https://gumlet.vikatan.com/vikatan%2F2022-06%2F65ec6ba5-1fbf-4708-9515-0e7168b6751b%2FAll_India_Football_Federation_Logo_svg.png?rect=19%2C0%2C603%2C339&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="twitter:image:alt" content="அதிகாரப் போட்டி, நிர்வாகக் கோளாறு - தடையினால் தள்ளாடும் இந்தியக் கால்பந்து! தீர்வுதான் என்ன?"><meta property="og:image" content="https://gumlet.vikatan.com/vikatan%2F2022-06%2F65ec6ba5-1fbf-4708-9515-0e7168b6751b%2FAll_India_Football_Federation_Logo_svg.png?rect=0%2C2%2C640%2C336&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:alt" content="அதிகாரப் போட்டி, நிர்வாகக் கோளாறு - தடையினால் தள்ளாடும் இந்தியக் கால்பந்து! தீர்வுதான் என்ன?"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><meta><style amp-runtime i-amphtml-version="012208051912001">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script data-react-helmet="true" async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script data-react-helmet="true" async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js" crossorigin="anonymous" custom-element="amp-fx-flying-carpet"></script><script data-react-helmet="true" async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox-gallery"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script data-react-helmet="true" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><script data-react-helmet="true" async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js" crossorigin="anonymous" custom-element="amp-twitter"></script><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>அதிகாரப் போட்டி, நிர்வாகக் கோளாறு - தடையினால் தள்ளாடும் இந்தியக் கால்பந்து! தீர்வுதான் என்ன? - Indian football fans saddened over FIFA&#x27;s ban on AIFF</title><link rel="canonical" href="https://sports.vikatan.com/football/indian-football-fans-saddened-over-fifas-ban-on-aiff"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"sports","item":"https://sports.vikatan.com/"},{"@type":"ListItem","position":3,"name":"football","item":"https://sports.vikatan.com/football"},{"@type":"ListItem","position":4,"name":"அதிகாரப் போட்டி, நிர்வாகக் கோளாறு - தடையினால் தள்ளாடும் இந்தியக் கால்பந்து! தீர்வுதான் என்ன?","item":"https://sports.vikatan.com/football/indian-football-fans-saddened-over-fifas-ban-on-aiff"}]}</script><script type="application/ld+json">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</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 jviUyj"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 eyyxBh"><div class="navbar__LogoWrapperOuter-yeewtk-1 gudjiQ"><div class="navbar__LogoWrapperInner-yeewtk-2 hDfqLA"><a href="/"><amp-img class="logo-align-center i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 fwgqnP"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 eIkuLB"><amp-sidebar id="sidebar" layout="nodisplay" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 jFZFFU"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 bpTFBH">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 cvWbNB"><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;football&quot;]}}" width="320" height="50" data-slot="/3849069/Vikatan_AMP_Mid_320x50" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":""},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"அதிகாரப் போட்டி, நிர்வாகக் கோளாறு - தடையினால் தள்ளாடும் இந்தியக் கால்பந்து! தீர்வுதான் என்ன?"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanmobile.page.link/amp_side_button?link=https://sports.vikatan.com/football/indian-football-fans-saddened-over-fifas-ban-on-aiff&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div id="qt-amp-story-container" class="generic-story__StoryContainer-dtp3aq-0 cA-dqhV qt-amp-story-container-class"><div class="layout__Container-sc-6agefx-0 jviUyj"><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : football"],"act":"football : Article View"}}</script></amp-analytics><amp-analytics type="custom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"pageview":"https://ping.vikatan.com/amp?ampthinmint=CLIENT_ID(ampthinmint)\u0026timestamp=${timestamp}\u0026random=${random}\u0026CookieID=CLIENT_ID(ampthinmint)\u0026referrer=DOCUMENT_REFERRER\u0026screen=SCREEN_WIDTHxSCREEN_HEIGHT"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}},"extraUrlParams":{"AID":"4e0f0030-5920-4282-90ee-d5e7b7275526","Atitle":"அதிகாரப் போட்டி, நிர்வாகக் கோளாறு - தடையினால் தள்ளாடும் இந்தியக் கால்பந்து! தீர்வுதான் என்ன?","pageTitle":"அதிகாரப் போட்டி, நிர்வாகக் கோளாறு - தடையினால் தள்ளாடும் இந்தியக் கால்பந்து! தீர்வுதான் என்ன? - Indian football fans saddened over FIFA's ban on AIFF","AType":"F","tags":"All India Football Federation - AIFF,fifa,football,Sports,Indian Football,Women's Football","author":"உ.ஸ்ரீ","url":"https://sports.vikatan.com/football/indian-football-fans-saddened-over-fifas-ban-on-aiff","path":"football/indian-football-fans-saddened-over-fifas-ban-on-aiff","section":"sports","subSection":"football","domain":"www.vikatan.com","date":1660722253698,"pageType":"amp-page","source":"AMP","eventType":"ArticleView","location":""}}</script></amp-analytics><div class="author-sec-outer"><time datetime="17th Aug, 2022 at 1:14 PM" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>17th Aug, 2022 at 1:14 PM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><time datetime="30 minutes ago" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>30 minutes ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fFUyd"></div><h1 style="font-size:18px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">அதிகாரப் போட்டி, நிர்வாகக் கோளாறு - தடையினால் தள்ளாடும் இந்தியக் கால்பந்து! தீர்வுதான் என்ன?</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="author__StyledAuthor-mw9bh0-0 QrJBK"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>உ.ஸ்ரீ</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><amp-img alt="All India Football Federation" layout="responsive" data-hero src="https://gumlet.vikatan.com/vikatan%2F2022-06%2F65ec6ba5-1fbf-4708-9515-0e7168b6751b%2FAll_India_Football_Federation_Logo_svg.png?rect=0%2C0%2C640%2C339&amp;format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-06%2F65ec6ba5-1fbf-4708-9515-0e7168b6751b%2FAll_India_Football_Federation_Logo_svg.png?rect=0%2C0%2C640%2C339&amp;format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F65ec6ba5-1fbf-4708-9515-0e7168b6751b%2FAll_India_Football_Federation_Logo_svg.png?rect=0%2C0%2C640%2C339&amp;format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F65ec6ba5-1fbf-4708-9515-0e7168b6751b%2FAll_India_Football_Federation_Logo_svg.png?rect=0%2C0%2C640%2C339&amp;format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F65ec6ba5-1fbf-4708-9515-0e7168b6751b%2FAll_India_Football_Federation_Logo_svg.png?rect=0%2C0%2C640%2C339&amp;format=auto&amp;w=2048 2048w" width="640" height="339" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:52.9688%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 cqyBuG">All India Football Federation</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="All India Football Federation" src="https://gumlet.vikatan.com/vikatan%2F2022-06%2F65ec6ba5-1fbf-4708-9515-0e7168b6751b%2FAll_India_Football_Federation_Logo_svg.png?rect=0%2C0%2C640%2C339&amp;format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-06%2F65ec6ba5-1fbf-4708-9515-0e7168b6751b%2FAll_India_Football_Federation_Logo_svg.png?rect=0%2C0%2C640%2C339&amp;format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F65ec6ba5-1fbf-4708-9515-0e7168b6751b%2FAll_India_Football_Federation_Logo_svg.png?rect=0%2C0%2C640%2C339&amp;format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F65ec6ba5-1fbf-4708-9515-0e7168b6751b%2FAll_India_Football_Federation_Logo_svg.png?rect=0%2C0%2C640%2C339&amp;format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-06%2F65ec6ba5-1fbf-4708-9515-0e7168b6751b%2FAll_India_Football_Federation_Logo_svg.png?rect=0%2C0%2C640%2C339&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 ekRujz">football</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="FollowOnGoogleNews"><div class="social-share-header__Wrapper-sc-1jv4se-0 odPZF"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"அதிகாரப் போட்டி, நிர்வாகக் கோளாறு - தடையினால் தள்ளாடும் இந்தியக் கால்பந்து! தீர்வுதான் என்ன?"}}}}</script></amp-analytics><div class="google-news-follow"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-09/b157f04e-1dab-4f37-a5d2-94b9f295d72f/google_news.svg" style="width:135px;height:32px;display:block;margin-left:auto;margin-right:auto;float:right" width="135" height="32" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="336" height="280" type="doubleclick" data-slot="/3849069/Vikatan_AMP_TOP_336x280" data-multi-size-validation="false" data-enable-refresh="30" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">இந்தியக் கால்பந்து ரசிகர்கள் அனைவரும் பெரும் வருத்தத்தில் ஆழ்ந்திருக்கின்றனர். காரணம், FIFA அமைப்பு அகில இந்தியக் கால்பந்து கூட்டமைப்பிற்கு (AIFF) விதித்திருக்கும் தடை!</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>இந்த அதிரடி நடவடிக்கையால் இந்தியாவின் கால்பந்து போட்டிகள் மொத்தமாக முடங்கும் சூழல் ஏற்பட்டிருக்கிறது. அக்டோபரில் இந்தியாவில் நடைபெறவிருந்த 17 வயதுக்குட்பட்ட பெண்களுக்கான உலகக்கோப்பைத் தொடர் திட்டமிட்டப்படி நடைபெறுமா என்பதுமே சந்தேகமாகியுள்ளது. </p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">இந்தப் பிரச்னையின் பின்னணி என்ன?</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>கடந்த ஐந்தாறு ஆண்டுகளுக்கு முன்பே இந்தப் பிரச்னை தொடங்கிவிட்டது. 2016-ம் ஆண்டில் அகில இந்தியக் கால்பந்து கூட்டமைப்பின் தலைவராக பிரஃபுல் படேல் தொடர்ந்து மூன்றாவது முறையாகத் தேர்ந்தெடுக்கப்பட்டார். இதற்கு எதிர்ப்பு தெரிவித்து வழக்கறிஞர் ராகுல் மேரா என்பவர் டெல்லி உயர்நீதிமன்றத்தில் வழக்கு தொடர்ந்தார். பிரஃபுல் படேலின் தேர்வு 2011-ல் அறிமுகப்படுத்தப்பட்ட தேசிய விளையாட்டு ஒழுங்கு விதிகளுக்கு எதிராக இருப்பதாக வாதம் முன்வைக்கப்பட்டது. டெல்லி உயர்நீதிமன்றத்தில் பிரஃபுல் படேலுக்கு எதிராக தீர்ப்பு வரவே, அகில இந்தியக் கால்பந்து கூட்டமைப்பு உச்சநீதிமன்றத்திற்குச் சென்றது. அங்கே டெல்லி உயர்நீதிமன்றத்தின் தீர்ப்பு நிறுத்தி வைக்கப்படுவதாக அறிவிக்கப்பட்டது. தீர்ப்பு பிரஃபுல் படேலுக்குச் சாதகமாக அமைந்திருந்தாலும், கூட்டமைப்பின் சட்டத்திட்டங்களில் மாற்றம் கொண்டு வரவும் உத்தரவிட்டது. 2016-ல் தலைவராக தேர்ந்தெடுக்கப்பட்ட பிரஃபுல் படேலின் பதவிக்காலம் 2020-ல் முடிவுக்கு வந்தது. நியாயப்படி அப்போதே தேர்தல் நடத்தப்பட்டு அடுத்த தலைவரைத் தேர்ந்தெடுத்திருக்க வேண்டும்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="Twitter" layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-08%2F18a6929b-bb16-4fed-84a9-ef25fa2a4d75%2F20220817_093528.jpg?format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-08%2F18a6929b-bb16-4fed-84a9-ef25fa2a4d75%2F20220817_093528.jpg?format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F18a6929b-bb16-4fed-84a9-ef25fa2a4d75%2F20220817_093528.jpg?format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F18a6929b-bb16-4fed-84a9-ef25fa2a4d75%2F20220817_093528.jpg?format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F18a6929b-bb16-4fed-84a9-ef25fa2a4d75%2F20220817_093528.jpg?format=auto&amp;w=2048 2048w" width="384" height="384" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Praful Patel</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>ஆனால், கூட்டமைப்பும் பிரஃபுல் படேலும் அதைச் செய்வதற்கு தயாராக இல்லை. கூட்டமைப்பின் சட்டத்திட்டங்கள் குறித்து உச்சநீதிமன்றம் வழங்கிய தீர்ப்பை மேற்கோள்காட்டி தேர்தலை இப்போதைக்கு நடத்த முடியாதென கூறினர். இது தொடர்பான வழக்குகள் தொடர்ந்து நடந்துகொண்டிருந்தன.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">இடையில் பிரஃபுல் படேல் FIFA கவுன்சில் உறுப்பினராகவும் தேர்ந்தெடுக்கப்பட்டார். 17 வயதுக்குட்பட்ட பெண்களுக்கான உலகக்கோப்பைத் தொடரை நடத்தும் வாய்ப்பையும் இந்தியா பெற்றிருந்தது.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>இந்நிலையில், கடந்த மே மாதத்தில் உச்சநீதிமன்றம் பிரஃபுல் படேலை தலைவர் பதவியிலிருந்து நீக்குவதாக அறிவித்தது. மேலும், முன்னாள் உச்சநீதிமன்ற நீதிபதி ஏ.ஆர்.தவே, முன்னாள் தேர்தல் ஆணையர் குரேஷி, இந்தியக் கால்பந்து அணியின் முன்னாள் கேப்டன் பாஸ்கர் கங்குலி ஆகியோரை உள்ளடக்கிய ஒரு நிர்வாகக் குழுவையும் உச்சநீதிமன்றம் உருவாக்கியது. இவர்களே கூட்டமைப்பின் நடவடிக்கைகளையும் தேர்தல் நடைமுறைகளையும் கவனிப்பார்கள் என்று அறிவிக்கப்பட்டது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="components__AdWrapper-h8rp1r-0 ifzjhn"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;football&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_Mid2_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="add-outer"><div class="app-install-outer"><div class="install-vikatan-app"><a href="https://vikatanmobile.page.link/amp_text_link"><div>உங்கள் விரல் நுனியில் <span class="highlight">விகடன் அப்டேட்ஸ்</span> அனைத்தையும் பெற...</div><div class="install-div"><div class="app-rating"><div class="rating-number">4.7</div><div class="stars" style="--rating:4.7"></div><div class="download"><h2>1.5M</h2><p>Download</p></div></div><span class="install-app">Install Vikatan App</span></div></a></div></div></div></div><div><div><p>இந்தக் குழு சட்டத்திட்டங்களில் மாற்றம் செய்து புதிய சட்டத்திட்டங்களை FIFA அமைப்பிடமும் உச்சநீதிமன்றத்திடமும் சமர்பித்தது. இந்த மாத இறுதியில் தேர்தலை நடத்தும் வேலைகளிலும் இறங்கியிருந்தது. இதற்கிடையில், மாநிலங்களைச் சேர்ந்த கூட்டமைப்புகள் புதிய சட்டத்திட்டங்களில் பல, பாரபட்சமாக இருப்பதாகக் கூறி FIFA-விடம் முறையிட்டனர். தேர்தலில் அதிகப்படியான முன்னாள் வீரர்களுக்கு வாக்குரிமை அளிப்பதை மாநிலங்களின் கூட்டமைப்புகள் விரும்பவில்லை. இந்த விஷயத்தில் FIFA அமைப்பிற்குமே அதிருப்தி இருந்தது. அதிகப்படியாக 25 முன்னாள் வீரர்களுக்கு வாக்குரிமை அளிக்கலாம் என FIFA அறிவுறுத்தியது. ஆனால், நிர்வாகக் குழுவோ 36 முன்னாள் வீரர்களுக்கு வாக்களிக்கும் உரிமையை வழங்கியிருந்தது. இதனைத் தொடர்ந்தே அகில இந்தியக் கால்பந்து கூட்டமைப்பிற்கு FIFA அமைப்பு தடை விதித்திருக்கிறது. மூன்றாம் நபர்களின் தலையீடே இந்தத் தடைக்குக் காரணம் என FIFA அமைப்பு கூறியிருக்கிறது. நீதிமன்றம் மற்றும் அரசின் தலையீட்டையே FIFA அமைப்பு மூன்றாம் நபரின் தலையீடெனக் குறிப்பிட்டிருப்பதாகத் தெரிகிறது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AIFF" layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-01%2F4f1d63bc-e582-443b-bdf9-144d66dfff94%2FFJeBjtWagAAju_4_1200x768.webp?format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-01%2F4f1d63bc-e582-443b-bdf9-144d66dfff94%2FFJeBjtWagAAju_4_1200x768.webp?format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-01%2F4f1d63bc-e582-443b-bdf9-144d66dfff94%2FFJeBjtWagAAju_4_1200x768.webp?format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-01%2F4f1d63bc-e582-443b-bdf9-144d66dfff94%2FFJeBjtWagAAju_4_1200x768.webp?format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-01%2F4f1d63bc-e582-443b-bdf9-144d66dfff94%2FFJeBjtWagAAju_4_1200x768.webp?format=auto&amp;w=2048 2048w" width="770" height="433" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2338%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">இந்திய மகளிர் கால்பந்து அணி (AIFF Photo)</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">பாதிப்புகள் என்னென்ன?</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>அகில இந்தியக் கால்பந்து கூட்டமைப்பின் மீதான இந்தத் தடையால் இந்தியாவின் கால்பந்து நடவடிக்கைகள் அனைத்தும் முடங்கிப்போகும் சூழலே உருவாகியிருக்கிறது. குறிப்பாக, அக்டோபரில் நடைபெறவிருந்த 17 வயதுக்குட்பட்ட பெண்களுக்கான உலகக்கோப்பைத் தொடரை இந்தியா நடத்த முடியாத நிலை ஏற்பட்டிருக்கிறது. சர்வதேச அளவிலான ஒரு மிகப்பெரிய தொடரை நடத்தும் வாய்ப்பைப் பெற்றும் நிர்வாகக்கோளாறுகள் அந்த வாய்ப்பை இழப்பது பெரும் துரதிர்ஷ்டமாக இருக்கும். மேலும், தொடரை நடத்தும் நாடு என்பதன் அடிப்படையில் இந்திய அணியும் இந்தத் தொடரில் ஆடுவதற்குத் தகுதிப்பெற்றிருந்தது. ஒருவேளை இந்தத் தொடர் வேறு நாட்டிற்கு மாற்றப்படும்பட்சத்தில் இந்திய அணி பங்கேற்க முடியுமா என்பது சந்தேகமே. இந்த வகையில் பெரும் கனவோடு உலகக்கோப்பைக்குத் தயாராகிக் கொண்டிருந்த வீராங்கனைகளுமே சோர்ந்து போகக்கூடும்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="add-outer"><div class="amp-flying-carpet-text-border">Advertising</div><amp-fx-flying-carpet height="300px" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:300px;" i-amphtml-layout="fixed-height"><amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-slot="/3849069/Vikatan_AMP_FlyingCarpet_300x600" data-multi-size-validation="false" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad></amp-fx-flying-carpet><div class="amp-flying-carpet-text-border">Advertising</div></div></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">உஸ்பெகிஸ்தானில் ஆசிய கிளப் சாம்பியன்ஷிப் போட்டிகள் நடக்கவிருக்கின்றன. இதற்காக இந்தியாவிலிருந்து கோகுலம் கேரளா FC அணி உஸ்பெகிஸ்தான் சென்றிருக்கிறது. அவர்களுக்கான போட்டி இன்னும் சில நாள்களில் தொடங்கவிருக்கும் சூழலில், இந்தத் தடை உத்தரவால் அவர்களும் போட்டிகளில் ஆட முடியாத சூழல் உருவாகியுள்ளது.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-twitter data-tweetid="1559791696245825537" title="tweet" width="390" height="330" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:84.6154%"></i-amphtml-sizer></amp-twitter><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>இந்திய ஆண்கள் அணியுமே எந்தவிதமான சர்வதேசப் போட்டிகளிலும் பங்கேற்க முடியாது. இந்தியன் சூப்பர் லீக் தொடர் நடைபெறுவதில் எந்த சிக்கலும் இல்லையெனினும் வெளிநாட்டு வீரர்களை ஒப்பந்தம் செய்வதில் சிக்கல் இருக்கக்கூடும். இது சில அணிகளுக்கு பின்னடைவாகவும் இருக்கும். ஒட்டுமொத்தத்தில் இந்தத் தடை உத்தரவு இந்திய கால்பந்திற்கு பெரும் சறுக்கலாகவே பார்க்கப்படுகிறது.</p><p>FIFA அமைப்புடன் பேச்சுவார்த்தை நடத்தி தேர்தலை முறையாக நடத்தி நிர்வாகிகள் தேர்ந்தெடுக்கப்படுகிறபட்சத்தில் இந்தத் தடை உத்தரவு விலக்கிக்கொள்ளப்படும். மேலும், இதுதொடர்பான வழக்கும் இன்று உச்சநீதிமன்றத்தில் விசாரணைக்கு வருகிறது. அதில், நீதிபதிகள் தெரிவிக்கப்போகும் கருத்தும் முக்கியமானதாக இருக்கும்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="Sunil Chhetri" layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-08%2F96891da7-599e-4054-9650-502ea1606e91%2FSunil_Chhetri_1.jpg?format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-08%2F96891da7-599e-4054-9650-502ea1606e91%2FSunil_Chhetri_1.jpg?format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F96891da7-599e-4054-9650-502ea1606e91%2FSunil_Chhetri_1.jpg?format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F96891da7-599e-4054-9650-502ea1606e91%2FSunil_Chhetri_1.jpg?format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-08%2F96891da7-599e-4054-9650-502ea1606e91%2FSunil_Chhetri_1.jpg?format=auto&amp;w=2048 2048w" width="1920" height="1080" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Sunil Chhetri</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>இந்திய விளையாட்டுச் சங்கங்களில் பிரச்னை இல்லாத சங்கங்களை விரல்விட்டு எண்ணிவிடலாம். அந்தளவுக்கு எல்லா சங்கங்களும் நிர்வாகக் கோளாறுகளில் சிக்கி சீரழிந்து கொண்டிருக்கிறது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">அதிகாரப் போட்டியில் யார் யாரோ செய்யும் தவறுக்கெல்லாம் வீரர்களும் வீராங்கனைகளும் பாதிப்புகளை எதிர்கொள்ள வேண்டியிருக்கிறது. இந்த நிலை மாற வேண்டும்!</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="layout__Container-sc-6agefx-0 jviUyj"></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="amp-carousel-wrapper"><div class="Adplayer-outer"><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="336" height="280" type="doubleclick" data-slot="/3849069/Vikatan_AMP_Mid3_336x280" data-multi-size-validation="false" data-enable-refresh="30" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/news/crime/drugs-worth-rs-1000-crore-used-in-parties-seized-in-gujarat?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2022-08/88109ee5-e3fb-46ee-b2ea-78d015bdfcc4/0tbroer8_mephedrone_625x300_16_August_22.webp" alt="போதைப்பொருள்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> ரூ.1,000 கோடி மதிப்பு... பார்ட்டிகளில் பயன்படுத்தப்படும் போதைப்பொருள்கள் குஜ ...</span></div></div></a><a href="https://www.vikatan.com/news/crime/actress-jacqueline-bernadette-has-been-accused-in-the-rs-200-crore-extortion-case?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2022-02/ede258d7-74e6-47ce-ae7c-612312d96b8d/62038ca28ad60.jpg" alt="ஜாக்குலின் பெர்னாண்டஸ்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> ரூ.200 கோடி மிரட்டிப் பணம் பறித்த வழக்கு; நடிகை ஜாக்குலின் பெர்னாண்டஸ் குற்றவா ...</span></div></div></a><a href="https://www.vikatan.com/news/tamilnadu/a-story-of-the-pool-pandian-who-gave-50-lakhs-for-chief-minister-relief-fund?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2022-08/f037c57d-2473-46e6-8a92-1bc653547365/IMG_20220816_205256.jpg" alt="பூல்பாண்டியன்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> &quot;யாசகம் வாங்கி 50 லட்ச ரூபாயை முதலமைச்சர் நிவாரண நிதிக்குக் கொடுத்திருக்கேன்&quot; ...</span></div></div></a><a href="https://www.vikatan.com/government-and-politics/controversy/i-day-drama-by-punjab-school-kids-portraying-muslim-man-as-terrorist-sparks-row?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2022-08/964ab3b3-ec6d-44c8-a9ab-f75338d730ee/FaVVNimXEAIEfcx.jfif" alt="தீவிரவாதியாகச் சித்திரிக்கப்பட்ட இஸ்லாமிய சிறுவன்?" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> நாடகத்தில் தீவிரவாதியாகச் சித்திரிக்கப்பட்ட இஸ்லாமிய சிறுவன்? - பஞ்சாப் அரசுக் ...</span></div></div></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;football&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_BTF_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"4e0f0030-5920-4282-90ee-d5e7b7275526"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=4e0f0030-5920-4282-90ee-d5e7b7275526" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.vikatan.com/vikatan/2022-08/88109ee5-e3fb-46ee-b2ea-78d015bdfcc4/0tbroer8_mephedrone_625x300_16_August_22.webp?format=webp\u0026w=250","title":"ரூ.1,000 கோடி மதிப்பு... பார்ட்டிகளில் பயன்படுத்தப்படும்   போதைப்பொருள்கள் குஜராத்தில் பறிமுதல்!","url":"/amp/story/news/crime/drugs-worth-rs-1000-crore-used-in-parties-seized-in-gujarat"},{"image":"https://gumlet.vikatan.com/vikatan/2022-02/ede258d7-74e6-47ce-ae7c-612312d96b8d/62038ca28ad60.jpg?format=webp\u0026w=250","title":"ரூ.200 கோடி மிரட்டிப் பணம் பறித்த வழக்கு; நடிகை ஜாக்குலின் பெர்னாண்டஸ் குற்றவாளியாகச் சேர்ப்பு!","url":"/amp/story/news/crime/actress-jacqueline-bernadette-has-been-accused-in-the-rs-200-crore-extortion-case"},{"image":"https://gumlet.vikatan.com/vikatan/2022-08/f037c57d-2473-46e6-8a92-1bc653547365/IMG_20220816_205256.jpg?format=webp\u0026w=250","title":"\"யாசகம் வாங்கி 50 லட்ச ரூபாயை முதலமைச்சர் நிவாரண நிதிக்குக் கொடுத்திருக்கேன்\" - யாசகர் பேட்டி","url":"/amp/story/news/tamilnadu/a-story-of-the-pool-pandian-who-gave-50-lakhs-for-chief-minister-relief-fund"},{"image":"https://gumlet.vikatan.com/vikatan/2022-08/964ab3b3-ec6d-44c8-a9ab-f75338d730ee/FaVVNimXEAIEfcx.jfif?format=webp\u0026w=250","title":"நாடகத்தில் தீவிரவாதியாகச் சித்திரிக்கப்பட்ட இஸ்லாமிய சிறுவன்? - பஞ்சாப் அரசுக்கு வலுக்கும் எதிர்ப்பு","url":"/amp/story/government-and-politics/controversy/i-day-drama-by-punjab-school-kids-portraying-muslim-man-as-terrorist-sparks-row"},{"image":"https://gumlet.vikatan.com/vikatan/2019-05/756db280-4f56-47e0-85e4-475869ba168d/84338_thumb.jpg?format=webp\u0026w=250","title":"வாட்ஸ்ஆப் புரட்சியாளர்களே... ஃபார்வர்டு பண்ணாதீங்க... பாழா போகாதீங்க!","url":"/amp/story/technology/smart-phones/how-to-handle-whatsapp-fake-news"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 fCCmyG"><div class="bottom-slot-outer"><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"அதிகாரப் போட்டி, நிர்வாகக் கோளாறு - தடையினால் தள்ளாடும் இந்தியக் கால்பந்து! தீர்வுதான் என்ன?"}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".LatestAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_Latest","eventAction":"click","eventLabel":"அதிகாரப் போட்டி, நிர்வாகக் கோளாறு - தடையினால் தள்ளாடும் இந்தியக் கால்பந்து! தீர்வுதான் என்ன?"}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".TrendingAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_Trending","eventAction":"click","eventLabel":"அதிகாரப் போட்டி, நிர்வாகக் கோளாறு - தடையினால் தள்ளாடும் இந்தியக் கால்பந்து! தீர்வுதான் என்ன?"}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".MagazineAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_Magazine","eventAction":"click","eventLabel":"அதிகாரப் போட்டி, நிர்வாகக் கோளாறு - தடையினால் தள்ளாடும் இந்தியக் கால்பந்து! தீர்வுதான் என்ன?"}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".InstallAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_InstallApp","eventAction":"click","eventLabel":"அதிகாரப் போட்டி, நிர்வாகக் கோளாறு - தடையினால் தள்ளாடும் இந்தியக் கால்பந்து! தீர்வுதான் என்ன?"}}}}</script></amp-analytics><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/95a1f8ba-4e25-41de-9718-f80ffc71128f/followon_gns.png" style="width:285px;height:48px;display:block;margin-left:auto;margin-right:auto" width="285" height="48" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a><div class="outer-engagement-bar"><div class="bottom-grid"><a href="https://www.vikatan.com/latest-news?pfrom=amp-footerbar-unit" target="_blank" rel="noopener noreferrer" class="LatestAmp"><span class="bottom-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64.67 64.67"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><circle class="cls-1" cx="32.33" cy="32.33" r="31.33" fill="none" stroke="#707070" stroke-miterlimit="10" stroke-width="3"/><polygon class="cls-2" fill="none" stroke="#e92227" stroke-width="4" stroke-miterlimit="10" points="42.77 41.6 28.67 34.58 28.67 14.81 32.67 14.81 32.67 32.11 44.56 38.02 42.77 41.6"/></g></g></svg></span><span>Latest</span></a><a href="https://www.vikatan.com/collection/trending-at-vikatan?pfrom=amp-footerbar-unit" target="_blank" rel="noopener noreferrer" class="TrendingAmp"><span class="bottom-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.16 62.27"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" fill="none" stroke="#707070" stroke-width="4" stroke-miterlimit="10" d="M7.63,20.64c-.07,5.21.7,10,4.9,13.78a3.8,3.8,0,0,0,.14-.91c0-.46-.16-.91-.24-1.37a38.05,38.05,0,0,1,.18-14.62,22.81,22.81,0,0,1,7.2-11.76c1.39-1.27,3-2.31,4.5-3.44a7.1,7.1,0,0,1,.77-.4c-.19.67-.33,1.14-.46,1.62-1.07,4,.06,7.42,2.65,10.48a36.25,36.25,0,0,0,6.16,5.38,29.4,29.4,0,0,1,7.07,7.05C46.57,35.49,45,49,36.56,56a23.11,23.11,0,0,1-4.07,2.72C18.55,66.14,3.14,56.3,1.32,42.55A26.86,26.86,0,0,1,3,27.84,23.89,23.89,0,0,1,7.63,20.64Z"/><path class="cls-2" fill="none" stroke="#e92227" stroke-width="4" stroke-miterlimit="10" d="M11.5,49.37c4.32,4.55,10.83,6.83,17.83,3.9A15.76,15.76,0,0,0,38.54,36C37.17,29.62,32,24.82,27.86,24.14c.35.74.69,1.42,1,2.12a28.73,28.73,0,0,1,1.76,4c1.67,5.93-1.09,13.15-6.25,16.64a3.63,3.63,0,0,1-.56.22C24.78,44,25.7,41,25,37.73,22.79,44.24,18.3,48.08,11.5,49.37Z"/></g></g></svg></span><span>Trending</span></a><a href="https://www.vikatan.com/magazine-list?pfrom=amp-footerbar-unit" target="_blank" rel="noopener noreferrer" class="MagazineAmp"><span class="bottom-icon"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85.65 65.58"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" fill="none" stroke="#707070" stroke-width="4.5" d="M84.4,7.62V63.19a.53.53,0,0,1-.8.45c-4.23-2.57-24.41-13.53-40.6.21l-.2.17-.15-.1c-2.92-1.85-23.74-14.15-40.54-.5A.53.53,0,0,1,1.25,63V7.35c0-.28,2.18-1.17,2.4-1.28q2.3-1.1,4.7-2A47.42,47.42,0,0,1,18.43,1.58,34.15,34.15,0,0,1,42.49,7,.5.5,0,0,0,43,7c.64-.37,1.85-.87,2-.95,1.53-.73,3.11-1.38,4.7-2A47.42,47.42,0,0,1,59.83,1.58,34.06,34.06,0,0,1,84.17,7.19.51.51,0,0,1,84.4,7.62Z"/><path class="cls-2" d="M7.85,19.38S22.33,9,37.58,19.38" fill="none" stroke="#e92227" stroke-width="4.5"/><path class="cls-2" d="M7.85,33s14.48-10.37,29.73,0" fill="none" stroke="#e92227" stroke-width="4.5"/><path class="cls-2" d="M7.85,46.8s14.48-10.37,29.73,0" fill="none" stroke="#e92227" stroke-width="4.5"/></g></g></svg></span><span>Magazines</span></a><a href="https://vikatanmobile.page.link/amp_menu_button" class="InstallAmp"><span class="bottom-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 65"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" fill="none" stroke="#707070" stroke-miterlimit="10" stroke-width="4" d="M6.43,1H33.57C36.57,1,39,3.82,39,7.3V57.7c0,3.48-2.43,6.3-5.43,6.3H6.43C3.43,64,1,61.18,1,57.7V7.3C1,3.82,3.43,1,6.43,1Z"/><circle class="cls-2" cx="20" cy="57.01" r="2.7" fill="none" stroke-width="0.5" stroke="#707070" stroke-miterlimit="10"/><circle class="cls-3" cx="20" cy="32.5" r="14.47" fill="#e92227"/><rect class="cls-4" x="19.11" y="25" width="1.64" height="10.64" rx="0.52" fill="#fff"/><path class="cls-4" d="M19.69,36.76,14.92,32.2a.53.53,0,0,1,0-.74l.42-.43a.52.52,0,0,1,.73,0l3.59,3.43a.51.51,0,0,0,.73,0l3.43-3.58a.51.51,0,0,1,.73,0l.44.41A.53.53,0,0,1,25,32l-4.56,4.77A.53.53,0,0,1,19.69,36.76Z" fill="#fff"/><rect class="cls-4" x="14.55" y="38.36" width="10.91" height="1.64" rx="0.52" fill="#fff"/><circle class="cls-3" cx="20" cy="57.01" r="1.99" fill="#e92227"/></g></g></svg></span><span>Install App</span></a></div></div></div></div><div class="amp-ad-slot-bg"><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/3849069/Vikatan_AMP_Sticky_320x50/formats/sticky" data-multi-size-validation="false" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></div></footer></div></amp-next-page></div><style amp-keyframes>@keyframes fadeIn{0%{opacity:0}}</style></body></html>