<!doctype html><html lang="ta" dir="ltr" ⚡ i-amphtml-binding i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><meta name="author" content="உ.ஸ்ரீ"><meta name="news_keywords" content="cricket,T20 Worldcup 2022,india vs pakistan,rohit sharma,virat kohli,babar azam,Mohamad rizwan"><meta name="description" content="இந்திய அணி வெல்ல வேண்டுமெனில் இரண்டு விஷயங்கள் ரொம்பவே முக்கியம். முதலில் பவர்ப்ளேயில் ஷாகீன்-ஷா-வீசப்போகும் அந்த இரண்டு மூன்று ஓவர்களை இந்தியாவின் டாப் 3 பேட்டர்கள் வெற்றிகரமாக எதிர்கொள்ள வேண்டும். 
T20 WorldCup India Vs Pakistan Preview"><meta name="title" content="INDvPAK Preview: பாகிஸ்தானுக்கு எதிராக இந்திய அணி கட்டாயம் செய்ய வேண்டிய 2 விஷயங்கள்!  - 
T20 WorldCup India Vs Pakistan Preview"><meta name="keywords" content="cricket,T20 Worldcup 2022,india vs pakistan,rohit sharma,virat kohli,babar azam,Mohamad rizwan"><meta property="og:type" content="article"><meta property="og:url" content="https://sports.vikatan.com/cricket/t20-worldcup-india-vs-pakistan-preview"><meta property="og:title" content="INDvPAK Preview: பாகிஸ்தானுக்கு எதிராக இந்திய அணி கட்டாயம் செய்ய வேண்டிய 2 விஷயங்கள்! "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="INDvPAK Preview: பாகிஸ்தானுக்கு எதிராக இந்திய அணி கட்டாயம் செய்ய வேண்டிய 2 விஷயங்கள்! "><meta name="twitter:image" content="https://gumlet.vikatan.com/vikatan%2F2022-10%2F055f9834-48f2-4e02-aa32-94e21fbb6624%2FFfFM9UbVUAApuBN.jpg?rect=0%2C0%2C1774%2C998&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="twitter:image:alt" content="ICC"><meta property="og:image" content="https://gumlet.vikatan.com/vikatan%2F2022-10%2F055f9834-48f2-4e02-aa32-94e21fbb6624%2FFfFM9UbVUAApuBN.jpg?rect=0%2C0%2C1774%2C931&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:alt" content="ICC"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><meta><style amp-runtime i-amphtml-version="012210010655000">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script data-react-helmet="true" async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script data-react-helmet="true" async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js" crossorigin="anonymous" custom-element="amp-fx-flying-carpet"></script><script data-react-helmet="true" async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox-gallery"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script data-react-helmet="true" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>INDvPAK Preview: பாகிஸ்தானுக்கு எதிராக இந்திய அணி கட்டாயம் செய்ய வேண்டிய 2 விஷயங்கள்! - T20 WorldCup India Vs Pakistan Preview</title><link rel="canonical" href="https://sports.vikatan.com/cricket/t20-worldcup-india-vs-pakistan-preview"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"sports","item":"https://sports.vikatan.com/"},{"@type":"ListItem","position":3,"name":"cricket","item":"https://sports.vikatan.com/cricket"},{"@type":"ListItem","position":4,"name":"INDvPAK Preview: பாகிஸ்தானுக்கு எதிராக இந்திய அணி கட்டாயம் செய்ய வேண்டிய 2 விஷயங்கள்! ","item":"https://sports.vikatan.com/cricket/t20-worldcup-india-vs-pakistan-preview"}]}</script><script type="application/ld+json">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</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 jviUyj"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 eyyxBh"><div class="navbar__LogoWrapperOuter-yeewtk-1 gudjiQ"><div class="navbar__LogoWrapperInner-yeewtk-2 hDfqLA"><a href="/"><amp-img class="logo-align-center i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 fwgqnP"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 eIkuLB"><amp-sidebar id="sidebar" layout="nodisplay" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 jFZFFU"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 bpTFBH">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 cvWbNB"><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" width="320" height="50" data-slot="/3849069/Vikatan_AMP_Mid_320x50" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":""},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"INDvPAK Preview: பாகிஸ்தானுக்கு எதிராக இந்திய அணி கட்டாயம் செய்ய வேண்டிய 2 விஷயங்கள்! "}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanmobile.page.link/amp_side_button?link=https://sports.vikatan.com/cricket/t20-worldcup-india-vs-pakistan-preview&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div id="qt-amp-story-container" class="generic-story__StoryContainer-dtp3aq-0 cA-dqhV qt-amp-story-container-class"><div class="layout__Container-sc-6agefx-0 jviUyj"><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : cricket"],"act":"cricket : Article View"}}</script></amp-analytics><amp-analytics type="custom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"pageview":"https://ping.vikatan.com/amp?ampthinmint=CLIENT_ID(ampthinmint)\u0026timestamp=${timestamp}\u0026random=${random}\u0026CookieID=CLIENT_ID(ampthinmint)\u0026referrer=DOCUMENT_REFERRER\u0026screen=SCREEN_WIDTHxSCREEN_HEIGHT"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}},"extraUrlParams":{"AID":"01b4f1b7-3ee8-45ab-bded-c82a9319a817","Atitle":"INDvPAK Preview: பாகிஸ்தானுக்கு எதிராக இந்திய அணி கட்டாயம் செய்ய வேண்டிய 2 விஷயங்கள்! ","pageTitle":"INDvPAK Preview: பாகிஸ்தானுக்கு எதிராக இந்திய அணி கட்டாயம் செய்ய வேண்டிய 2 விஷயங்கள்!  - \nT20 WorldCup India Vs Pakistan Preview","AType":"F","tags":"virat kohli,rohit sharma,cricket,babar azam,india vs pakistan,Mohamad rizwan,T20 Worldcup 2022","author":"உ.ஸ்ரீ","url":"https://sports.vikatan.com/cricket/t20-worldcup-india-vs-pakistan-preview","path":"cricket/t20-worldcup-india-vs-pakistan-preview","section":"sports","subSection":"cricket","domain":"www.vikatan.com","date":1666415442649,"pageType":"amp-page","source":"AMP","eventType":"ArticleView","location":""}}</script></amp-analytics><div class="author-sec-outer"><time datetime="22nd Oct, 2022 at 10:40 AM" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>22nd Oct, 2022 at 10:40 AM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><time datetime="about 3 hours ago" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>about 3 hours ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fFUyd"></div><h1 style="font-size:18px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">INDvPAK Preview: பாகிஸ்தானுக்கு எதிராக இந்திய அணி கட்டாயம் செய்ய வேண்டிய 2 விஷயங்கள்! </h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="author__StyledAuthor-mw9bh0-0 QrJBK"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>உ.ஸ்ரீ</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><amp-img alt="Rohit &amp; Babar Azam " layout="responsive" data-hero src="https://gumlet.vikatan.com/vikatan%2F2022-10%2F055f9834-48f2-4e02-aa32-94e21fbb6624%2FFfFM9UbVUAApuBN.jpg?rect=0%2C0%2C1774%2C1355&amp;format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-10%2F055f9834-48f2-4e02-aa32-94e21fbb6624%2FFfFM9UbVUAApuBN.jpg?rect=0%2C0%2C1774%2C1355&amp;format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-10%2F055f9834-48f2-4e02-aa32-94e21fbb6624%2FFfFM9UbVUAApuBN.jpg?rect=0%2C0%2C1774%2C1355&amp;format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-10%2F055f9834-48f2-4e02-aa32-94e21fbb6624%2FFfFM9UbVUAApuBN.jpg?rect=0%2C0%2C1774%2C1355&amp;format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-10%2F055f9834-48f2-4e02-aa32-94e21fbb6624%2FFfFM9UbVUAApuBN.jpg?rect=0%2C0%2C1774%2C1355&amp;format=auto&amp;w=2048 2048w" width="1774" height="1355" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:76.3811%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 cqyBuG">Rohit & Babar Azam | ICC</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Rohit &amp; Babar Azam " src="https://gumlet.vikatan.com/vikatan%2F2022-10%2F055f9834-48f2-4e02-aa32-94e21fbb6624%2FFfFM9UbVUAApuBN.jpg?rect=0%2C0%2C1774%2C1355&amp;format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-10%2F055f9834-48f2-4e02-aa32-94e21fbb6624%2FFfFM9UbVUAApuBN.jpg?rect=0%2C0%2C1774%2C1355&amp;format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-10%2F055f9834-48f2-4e02-aa32-94e21fbb6624%2FFfFM9UbVUAApuBN.jpg?rect=0%2C0%2C1774%2C1355&amp;format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-10%2F055f9834-48f2-4e02-aa32-94e21fbb6624%2FFfFM9UbVUAApuBN.jpg?rect=0%2C0%2C1774%2C1355&amp;format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-10%2F055f9834-48f2-4e02-aa32-94e21fbb6624%2FFfFM9UbVUAApuBN.jpg?rect=0%2C0%2C1774%2C1355&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 ekRujz">cricket</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="FollowOnGoogleNews"><div class="social-share-header__Wrapper-sc-1jv4se-0 odPZF"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"INDvPAK Preview: பாகிஸ்தானுக்கு எதிராக இந்திய அணி கட்டாயம் செய்ய வேண்டிய 2 விஷயங்கள்! "}}}}</script></amp-analytics><div class="google-news-follow"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-09/b157f04e-1dab-4f37-a5d2-94b9f295d72f/google_news.svg" style="width:135px;height:32px;display:block;margin-left:auto;margin-right:auto;float:right" width="135" height="32" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="336" height="280" type="doubleclick" data-slot="/3849069/Vikatan_AMP_TOP_336x280" data-multi-size-validation="false" data-enable-refresh="30" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><div><p>ஆஸ்திரேலியாவில் நடைபெற்று வரும் உலகக்கோப்பைத் தொடரின் முதல் சுற்றுப் போட்டிகள் முடிவடைந்திருக்கின்றன. அடுத்தகட்டமாக சூப்பர் 12 சுற்றுகள் தொடங்கியிருக்கிறது. </p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">இந்த சூப்பர் 12 சுற்றில் அதிகம் எதிர்பார்க்கப்படுவது இந்தியா Vs பாகிஸ்தான் போட்டியே. எப்போதுமே பரபரப்புக்கு பஞ்சமில்லாமல் நடந்து முடியும் இந்தியா-பாகிஸ்தான் மோதல் இந்த முறை எப்படியிருக்கப் போகிறது? இரு அணிகளின் பலம் பலவீனம் என்ன? இவற்றையெல்லாம் பற்றிய சிறு அலசல் இங்கே..</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">ஃப்ளாஷ்பேக்:</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="ICC" layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-10%2F928b73e4-6951-4b6f-b1ca-603ac12aa8a9%2FFfGEw9saAAApsxM.jpg?format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-10%2F928b73e4-6951-4b6f-b1ca-603ac12aa8a9%2FFfGEw9saAAApsxM.jpg?format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-10%2F928b73e4-6951-4b6f-b1ca-603ac12aa8a9%2FFfGEw9saAAApsxM.jpg?format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-10%2F928b73e4-6951-4b6f-b1ca-603ac12aa8a9%2FFfGEw9saAAApsxM.jpg?format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-10%2F928b73e4-6951-4b6f-b1ca-603ac12aa8a9%2FFfGEw9saAAApsxM.jpg?format=auto&amp;w=2048 2048w" width="632" height="409" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:64.7152%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Babar Azam & Kohli </figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>ஐக்கிய அரபு அமீரகத்தில் நடந்த கடந்த உலக கோப்பை தொடரில் இந்திய அணி மிக மோசமாக தோற்றிருந்தது. அரையிறுதிக்குக் கூட தகுதிப்பெற்றிருக்கவில்லை. இந்திய அணிக்கு அப்படி மோசமான தோல்விப்பாதையை திறந்துவிட்டதே பாகிஸ்தான் அணிதான். இந்தியாவிற்கு எதிராக 10 விக்கெட் வித்தியாசத்தில் வென்று ஒட்டுமொத்த அணியையும் நிலைகுலைய வைத்தனர். அந்த தோல்வியிலிருந்து இந்திய அணியால் அதன்பிறகு மீளவே முடியவில்லை. சமீபத்தில் ஆசியக்கோப்பை தொடரிலுமே பாகிஸ்தானுக்கு எதிராக ஒரு போட்டியில் வென்று ஒரு போட்டியில் தோல்வியையே தழுவியிருந்தது.</p><p>இந்நிலையில், மெல்பர்னில் மீண்டும் ஒரு முறை பாகிஸ்தானுக்கு எதிராக இந்திய அணி மோதவிருக்கிறது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">பேட்டிங் எப்படி?</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>இந்திய அணியின் பேட்டிங் வரிசையில் பெரிய பிரச்னையே இருக்கப்போவதில்லை. கே.எல்.ராகுல், ரோஹித் சர்மா, விராட் கோலி என டாப் 3 செட்டிலாக இருக்கிறது. இவர்களுக்குப் பிறகு சூர்யகுமார் யாதவ் நம்பர் 4 இல் வருகிறார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="சூர்யகுமார் யாதவ்" layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-10%2F0bcf8315-8af9-4c0b-a094-5aa4bc552b54%2F20221017T083426581Z965332_800_450.JPG?format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-10%2F0bcf8315-8af9-4c0b-a094-5aa4bc552b54%2F20221017T083426581Z965332_800_450.JPG?format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-10%2F0bcf8315-8af9-4c0b-a094-5aa4bc552b54%2F20221017T083426581Z965332_800_450.JPG?format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-10%2F0bcf8315-8af9-4c0b-a094-5aa4bc552b54%2F20221017T083426581Z965332_800_450.JPG?format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-10%2F0bcf8315-8af9-4c0b-a094-5aa4bc552b54%2F20221017T083426581Z965332_800_450.JPG?format=auto&amp;w=2048 2048w" width="800" height="450" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">சூர்யகுமார் யாதவ்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">இந்திய அணிக்காக இந்த 2022ல் அதிக ரன்களை அடித்திருக்கும் வீரர் சூர்யகுமாரே. இந்திய அணியின் முதுகெலும்பாக இருக்கிறார். ஒரு நல்ல தொடக்கம் கிடைக்கும்பட்சத்தில் மிடில் ஓவர்களில் சூர்யகுமாரின் அதிரடியின் மூலம் அணியின் ஸ்கோரை எதிர்பார்த்ததை விட பெரிதாக்க முடியும்.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>சூர்யகுமாருக்கு பிறகு நம்பர் 5 இல் ஹர்திக் பாண்ட்யா களமிறங்கிறார். கடந்த உலகக்கோப்பையில் இருந்த ஹர்திக் இந்த உலகக்கோப்பையில் இல்லை. கடந்த முறை இந்திய அணியின் தோல்வியில் ஒரு பெரிய பங்கிற்கு ஹர்திக்கே பொறுப்பாளியாக்கப்பட்டிருந்தார். இந்த முறை அப்படியே தலைகீழான ஃபார்மில் இருக்கிறார். பேட்டிங்கில் முன்னெப்போதும் இல்லாத அளவுக்கு முழு தன்னம்பிக்கையோடு ஆடி வருகிறார். பந்துவீச்சிலும் 140+ கி.மீ க்கு மேல் அநாயாசமாக வீசுகிறார். அணியின் சமநிலையைக் காத்து பெரும் தாக்கத்தை ஏற்படுத்தக்கூடிய வீரராக ஹர்திக் இருக்கக்கூடும்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="components__AdWrapper-h8rp1r-0 ifzjhn"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_Mid2_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="add-outer"><div class="app-install-outer"><div class="install-vikatan-app"><a href="https://vikatanmobile.page.link/amp_text_link"><div>உங்கள் விரல் நுனியில் <span class="highlight">விகடன் அப்டேட்ஸ்</span> அனைத்தையும் பெற...</div><div class="install-div"><div class="app-rating"><div class="rating-number">4.7</div><div class="stars" style="--rating:4.7"></div><div class="download"><h2>1.5M</h2><p>Download</p></div></div><span class="install-app">Install Vikatan App</span></div></a></div></div></div></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">தினேஷ் கார்த்திக் Vs ரிஷப் பண்ட்</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>தினேஷ் கார்த்திக் அல்லது ரிஷப் பண்ட் இந்த விஷயம் மட்டுமே பேட்டிங் வரிசையில் ஒரு சிறு குழப்பத்தை ஏற்படுத்தக்கூடும். இந்திய அணி பன்ட்டைவிட தினேஷ் கார்த்திக்கையே கொஞ்சம் அதிகமாக நம்புவதாகத் தெரிகிறது. ஒரு ஃபினிஷராக தினேஷ் கார்த்திக் தவிர்க்கவே முடியாத ஆப்சனாக இருக்கிறார். அதேநேரத்தில், பேட்டிங் வரிசையில் ஒரு இடதுகை பேட்டர் கூட இல்லை. கடந்த உலகக்கோப்பையில் ஷாகின்-ஷா விடம் அடிபட்ட பிறகு நியூசிலாந்துக்கு எதிராக போல்டை சமாளிக்க இஷன் கிஷனை ஓப்பனர் ஆக்கி ரோஹித் நம்பர் 3 க்கு இறங்கியிருந்தார். அது பயங்கர சொதப்பலாக அமைந்திருந்தது. ஆயினும் இடதுகை வேகப்பந்து வீச்சாளரை சமாளிக்க ஒரு இடதுகை வேகப்பந்து வீச்சாளர் அணியில் இருப்பது பலமாகவே அமையும். மேலும், ஆஸ்திரேலியாவில் டெஸ்ட் தொடரில் இதற்கு முன் பண்ட் வெளுத்தெடுத்திருக்கிறார். இதனடிப்படையில் பார்த்தால் பண்ட்டையுமே கூட ப்ளேயிங் லெவனில் தேர்வு செய்யலாம்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="தினேஷ் கார்த்திக்" layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-03%2F6d815b66-6a0b-4f00-8018-0765a9062335%2FDinesh_Karthik.jpg?format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-03%2F6d815b66-6a0b-4f00-8018-0765a9062335%2FDinesh_Karthik.jpg?format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-03%2F6d815b66-6a0b-4f00-8018-0765a9062335%2FDinesh_Karthik.jpg?format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-03%2F6d815b66-6a0b-4f00-8018-0765a9062335%2FDinesh_Karthik.jpg?format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-03%2F6d815b66-6a0b-4f00-8018-0765a9062335%2FDinesh_Karthik.jpg?format=auto&amp;w=2048 2048w" width="1200" height="800" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">தினேஷ் கார்த்திக்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">ஒட்டுமொத்தத்தில் அணித்தேர்வில் பண்டை விட தினேஷ் கார்த்திக்கின் கை கொஞ்சம் ஓங்கியிருக்கிறது என்பதையும் மறுக்க முடியாது.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">பௌலிங் எப்படி?</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>பௌலிங் விஷயத்திலுமே பெரிய குழப்பம் இருக்கப்போவதில்லை. பும்ரா இல்லாதது பின்னடைவாக பார்க்கப்பட்டது. ஆனால், ஷமி பும்ராவின் இடத்தை நிரப்பிவிடுவார் எனும் நம்பிக்கை ஆஸ்திரேலியாவிற்கு எதிரான பயிற்சிப் போட்டியில் அவர் வீசிய கடைசி ஓவர் மூலம் கிடைத்திருக்கிறது. பவர்ப்ளேயில் புவனேஷ்வர் குமார் அசத்தக்கூடும். புவனேஷ்வர் குமார், ஷமி இருவரும் ப்ளேயிங் லெவனில் இருக்கும்பட்சத்தில் ஹர்சல் படேல், அர்ஷ்தீப் சிங் இருவரில் ஒருவரை மட்டுமே லெவனில் எடுக்க முடியும். இந்த விஷயத்தில் சமீபத்திய பெர்ஃபார்மென்ஸ்களின் அடிப்படையிலும் இடதுகை பந்துவீச்சாளர் என்பதன் அடிப்படையிலும் அர்ஷ்தீப்புக்கு அதிக வாய்ப்பிருக்கிறது. லெக் ஸ்பின்னராக சஹால் கட்டாயமாக அணியில் இருப்பார். இன்னொரு ஸ்பின்னராக அக்சர் அல்லது அஷ்வின் இடம்பெற வேண்டும்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="ரவி அஷ்வின்" layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-05%2F4dbff7e6-1910-44fb-a9cd-1b7320c0f325%2FAshwin_1_1.webp?rect=0%2C0%2C1065%2C798&amp;format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-05%2F4dbff7e6-1910-44fb-a9cd-1b7320c0f325%2FAshwin_1_1.webp?rect=0%2C0%2C1065%2C798&amp;format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F4dbff7e6-1910-44fb-a9cd-1b7320c0f325%2FAshwin_1_1.webp?rect=0%2C0%2C1065%2C798&amp;format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F4dbff7e6-1910-44fb-a9cd-1b7320c0f325%2FAshwin_1_1.webp?rect=0%2C0%2C1065%2C798&amp;format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-05%2F4dbff7e6-1910-44fb-a9cd-1b7320c0f325%2FAshwin_1_1.webp?rect=0%2C0%2C1065%2C798&amp;format=auto&amp;w=2048 2048w" width="1065" height="798" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.9296%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">ரவி அஷ்வின்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">முகமது ரிஸ்வானும் பாபர் அசாமும் ஆஃப் ஸ்பின்னர்களுக்கு எதிராக பெரிதாக ரெக்கார்ட் வைத்திருக்கவில்லை. இதை மனதில் வைத்து அஷ்வினை லெவனில் எடுக்கவும் வாய்ப்பிருக்கிறது.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="add-outer"><div class="amp-flying-carpet-text-border">Advertising</div><amp-fx-flying-carpet height="300px" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:300px;" i-amphtml-layout="fixed-height"><amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-slot="/3849069/Vikatan_AMP_FlyingCarpet_300x600" data-multi-size-validation="false" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad></amp-fx-flying-carpet><div class="amp-flying-carpet-text-border">Advertising</div></div></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">அந்த 2 விஷயங்கள்:</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">அஃப்ரிடி Vs டாப் 3</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>இந்திய அணி வெல்ல வேண்டுமெனில் இரண்டு விஷயங்கள் ரொம்பவே முக்கியம். முதலில் பவர்ப்ளேயில் ஷாகீன்-ஷா-வீசப்போகும் அந்த இரண்டு மூன்று ஓவர்களை இந்தியாவின் டாப் 3 பேட்டர்கள் வெற்றிகரமாக எதிர்கொள்ள வேண்டும். கடந்த உலகக்கோப்பையில் இதில்தான் இந்திய அணி முதலில் சறுக்கியிருந்தது. ரோஹித்தும் ராகுலும் அஃப்ரிடியிடம் தங்களின் விக்கெட்டை இழந்து வீழ்ச்சியை தொடங்கி வைத்திருந்தனர். இந்த முறையும் அந்த டாப் ஆர்டரில் எந்த மாற்றமுல் ரோஹித், ராகுல், கோலி என அதே டாப் 3 அப்படியே இருக்கிறது. அஃப்ரிடியை பொறுத்தவரைக்கும் அவர் இந்த 2022 இல் பாகிஸ்தான் அணிக்காக பெரிதாக டி20 போட்டிகளில் ஆடவே இல்லை. காயம் காரணமாக ஓய்விலேயே இருந்தார். இந்த ஆண்டின் தொடக்கத்தில் பாகிஸ்தான் சூப்பர் லீகில் ஆடியிருந்தார். அதில் 13 போட்டிகளில் 20 விக்கெட்டுகளை அள்ளியிருக்கிறார். இதில் 8 விக்கெட்டுகள் LBW அல்லது ஸ்டம்பை தகர்த்து வந்தவை. அப்படியே இந்திய அணியின் டாப் 3 பக்கமாக வந்து அவர்கள் இந்த 2022 இல் இடதுகை வேகப்பந்து வீச்சாளர்களை எப்படி எதிர்கொண்டிருக்கிறார்கள் என்பதை பார்ப்போம்.</p> </div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="Shaheen Afridi" layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2019-07%2Ff36d81a6-1e26-4d2e-9db8-ae07e7cb8dc5%2FPAK_v_BAN__8_.jpg?format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2019-07%2Ff36d81a6-1e26-4d2e-9db8-ae07e7cb8dc5%2FPAK_v_BAN__8_.jpg?format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2019-07%2Ff36d81a6-1e26-4d2e-9db8-ae07e7cb8dc5%2FPAK_v_BAN__8_.jpg?format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2019-07%2Ff36d81a6-1e26-4d2e-9db8-ae07e7cb8dc5%2FPAK_v_BAN__8_.jpg?format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2019-07%2Ff36d81a6-1e26-4d2e-9db8-ae07e7cb8dc5%2FPAK_v_BAN__8_.jpg?format=auto&amp;w=2048 2048w" width="1024" height="664" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:64.8438%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Shaheen Afridi</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">2022 இல் இந்திய அணியின் டாப் 3 பேட்டர்கல் இடதுகை பந்துவீச்சாளர்களை எதிர்கொண்ட புள்ளி விவரம்:</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">ரோஹித் : இன்னிங்ஸ் 16, ரன்கள்: 96 ஸ்ட்ரைக் ரேட் : 118.5 , அவுட் : 3</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">கே.எல்.ராகுல்: இன்னிங்ஸ் 5, ரன்கள் 52, ஸ்ட்ரைக் ரேட் 113, அவுட் 2.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">விராட் கோலி: இன்னிங்ஸ் 7, ரன்கள் 110, ஸ்ட்ரைக் ரேட் 196.4 , அவுட் 3</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>இடதுகை வேகப்பந்து வீச்சாளர்களுக்கு எதிராக விராட் கோலியின் நம்பர்கள் மட்டுமே நம்பிக்கையளிக்கக்கூடியதாக இருக்கிறது. அவருமே 7 இன்னிங்ஸில் 3 முறை வீழ்ந்திருக்கிறார். ரோஹித், ராகுல் இருவரின் ரெக்கார்டுகளுமே மோசமாகத்தான் இருக்கிறது. டாப் 3 இல் ஓப்பனர்களான இவர்கள் இருவரும் அஃப்ரிடியை எப்படி எதிர்கொள்ளப்போகிறார்கள் என்பது சுவாரஸ்யமான அம்சமாக இருக்கும்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="layout__Container-sc-6agefx-0 jviUyj"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">பாபர் அசாம் + ரிஸ்வான்</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="PCB" layout="responsive" src="https://gumlet.vikatan.com/vikatan%2F2022-09%2Fa1b523a2-b6e1-443f-9668-7b0c533b70a1%2Fbabrizpcb.jpg?rect=0%2C0%2C1280%2C846&amp;format=auto" srcset="https://gumlet.vikatan.com/vikatan%2F2022-09%2Fa1b523a2-b6e1-443f-9668-7b0c533b70a1%2Fbabrizpcb.jpg?rect=0%2C0%2C1280%2C846&amp;format=auto&amp;w=480 480w, https://gumlet.vikatan.com/vikatan%2F2022-09%2Fa1b523a2-b6e1-443f-9668-7b0c533b70a1%2Fbabrizpcb.jpg?rect=0%2C0%2C1280%2C846&amp;format=auto&amp;w=960 960w, https://gumlet.vikatan.com/vikatan%2F2022-09%2Fa1b523a2-b6e1-443f-9668-7b0c533b70a1%2Fbabrizpcb.jpg?rect=0%2C0%2C1280%2C846&amp;format=auto&amp;w=1200 1200w, https://gumlet.vikatan.com/vikatan%2F2022-09%2Fa1b523a2-b6e1-443f-9668-7b0c533b70a1%2Fbabrizpcb.jpg?rect=0%2C0%2C1280%2C846&amp;format=auto&amp;w=2048 2048w" width="1280" height="846" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.0938%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Babar & Rizwan</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>பாபர் அசாம் + ரிஸ்வான் இந்தக் கூட்டணியை பவர்ப்ளேக்குள்ளேயே பெவிலியனுக்கு அனுப்ப வேண்டும். இது பௌலர்களுக்கான டாஸ்க். கடந்த உலகக்கோப்பையில் இவர்களை வீழ்த்த முடியாமல் 10 விக்கெட் வித்தியாசத்தில் இந்திய அணி தோற்றிருந்தது. கடந்த உலகக்கோப்பையின் என்ன ஃபார்மில் இருந்தார்களோ அதே ஃபார்மில்தான் இப்போதும் பாபரும் ரிஸ்வானும் இருக்கிறார்கள். இங்கிலாந்துக்கு எதிராக 200+ சேஸிங்கையெல்லாம் விக்கெட்டே விடாமல் சேஸ் செய்து வரலாறு படைத்திருக்கிறார்கள். இவர்கள் இருவரும் நின்றுவிட்டால் போட்டி அப்படியே கையை மீறி சென்றுவிடும். இவர்களை பவர்ப்ளேக்குள்ளேயே வீழ்த்தும்பட்சத்தில் கொஞ்சம் உடைசலான திடமற்ற மிடில் ஆர்டர்டருடன் பாகிஸ்தான் தடுமாறக்கூடும். அது இந்திய அணிக்கு சாதகமாக அமையும்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 eBbRTY">எக்ஸ்ட்ராஸ்:</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>பாபர் அசாம், ரிஸ்வான், அஃப்ரிடி இவர்களை தாண்டியுமே பாகிஸ்தான் அணியில் எக்கச்சக்க சிறப்பான வீரர்கள் இருக்கிறார்கள். நவாஸ், ஹரீஷ் ராஃப், சதாப் கான், ஆசிப் அலி, ஹைதர் அலி என அன்றைய நாள் சிறப்பாக அமையும் பட்சத்தில் போட்டியின் முடிவை மாற்றும் வல்லமையுடைய வீரர்கள் நிரம்பிய அணியாகவே பாகிஸ்தான் இருக்கிறது.</p><p>மெல்பர்னில் நடைபெறும் இந்த போட்டியில் மழையின் குறுக்கீட்டிற்கான வாய்ப்பு அதிகம் இருக்கிறது. இரண்டு அணியினரையும் வேடிக்கை பார்க்க வைத்துவிட்டு மழை ஒரு வெறித்தனமான ஆட்டத்தை நிகழ்த்தினாலும் ஆச்சர்யப்படுவதற்கு இல்லை. ஆனால், அப்படி எதுவும் நடக்காமல் போட்டி முழுமையாக நடைபெற்று ஒரு சுவாரஸ்யமான அனுபவத்தை பெற வேண்டும் என்பதே ரசிகர்களின் விருப்பம்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="layout__Container-sc-6agefx-0 jviUyj"></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="amp-carousel-wrapper"><div class="Adplayer-outer"><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="336" height="280" type="doubleclick" data-slot="/3849069/Vikatan_AMP_Mid3_336x280" data-multi-size-validation="false" data-enable-refresh="30" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/news/medicine/covishield-ceo-adar-poonawalla-said-10-cr-covid-vaccines-are-expired?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2021-11/fa12dd36-fd09-4ab7-9529-b562231c8c85/619e0b5c38d79.jpg" alt="தடுப்பூசி" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> ``10 கோடி கொரோனா தடுப்பூசிகள் காலாவதியாகிவிட்டன!&quot; - கோவிஷீல்ட் சிஇஓ அதிர்ச்சி ...</span></div></div></a><a href="https://www.vikatan.com/government-and-politics/politics/ahead-of-diwali-no-traffic-violation-fine-impose-for-7-days-in-gujarat-says-sate-hm-harsh-sangavi?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2019-07/fb69a300-355e-4786-9bd6-fc1e4fd3afbd/IMG_20190723_WA0006.jpg" alt="போக்குவரத்து விதிமீறல்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> தீபாவளி: 7 நாள்கள்... போக்குவரத்து விதிமீறலுக்கு அபராதம் கிடையாது! - எந்த மாநி ...</span></div></div></a><a href="https://www.vikatan.com/government-and-politics/politics/vice-chancellor-post-sold-for-rs-40-50-crore-in-tamil-nadu-punjab-governor?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2020-10/81f03136-6cdc-4a83-a4f8-6169508a88f9/WhatsApp_Image_2020_10_30_at_12_59_18.jpeg" alt="பன்வாரிலால் புரோஹித்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> ``தமிழ்நாட்டில் துணை வேந்தர் பதவி ரூ.40,50 கோடிக்கு விற்பனை&quot; - பன்வாரிலால் புர ...</span></div></div></a><a href="https://www.vikatan.com/government-and-politics/politics/vanthi-srinivasan-talks-about-tasmac-in-tamilnadu?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.vikatan.com/vikatan/2022-10/c606c8fb-1f39-4410-a9f8-2b856d9383df/IMG_5802.jpg" alt="வானதி" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> ``தீபாவளிக்கு 3 நாள்கள் மதுக்கடைகளை மூடுங்கள்; அரசே இலக்கு நிர்ணயம் செய்ய கூடா ...</span></div></div></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_BTF_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"01b4f1b7-3ee8-45ab-bded-c82a9319a817"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=01b4f1b7-3ee8-45ab-bded-c82a9319a817" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.vikatan.com/vikatan/2022-10/9da93055-7a21-403c-823f-b261779e452a/WhatsApp_Image_2022_10_12_at_9_30_35_PM.jpeg?format=webp\u0026w=250","title":"சேலம்: ரயில் தண்டவாளத்தில் தலை துண்டாக கிடந்த இளைஞரின் சடலம் - கொலையா, தற்கொலையா?!","url":"/amp/story/news/crime/the-body-of-a-young-man-found-near-railway-track-insalem-murder-or-suicide"},{"image":"https://gumlet.vikatan.com/vikatan/2021-07/3621b8ee-ef91-4cf9-b7bc-5ea3bf55dff0/23595816_91b2_427c_8b90_999146e6fc27.jpg?format=webp\u0026w=250","title":"புதுச்சேரி: ``சூதாட்ட மாஃபியாக்கள் பிடியில் சிக்கித் தவிக்கும் ஏனாம்” - பகீர் கிளப்பும் அதிமுக ","url":"/amp/story/government-and-politics/politics/admk-shocking-report-about-gambling-going-on-knowingly-by-governor-and-chief-minister"},{"image":"https://gumlet.vikatan.com/vikatan/2021-11/fa12dd36-fd09-4ab7-9529-b562231c8c85/619e0b5c38d79.jpg?format=webp\u0026w=250","title":"``10 கோடி கொரோனா தடுப்பூசிகள் காலாவதியாகிவிட்டன!\" - கோவிஷீல்ட் சிஇஓ அதிர்ச்சி தகவல்","url":"/amp/story/news/medicine/covishield-ceo-adar-poonawalla-said-10-cr-covid-vaccines-are-expired"},{"image":"https://gumlet.vikatan.com/vikatan/2019-07/fb69a300-355e-4786-9bd6-fc1e4fd3afbd/IMG_20190723_WA0006.jpg?format=webp\u0026w=250","title":"தீபாவளி: 7 நாள்கள்... போக்குவரத்து விதிமீறலுக்கு அபராதம் கிடையாது! - எந்த மாநிலத்தில் தெரியுமா?!","url":"/amp/story/government-and-politics/politics/ahead-of-diwali-no-traffic-violation-fine-impose-for-7-days-in-gujarat-says-sate-hm-harsh-sangavi"},{"image":"https://gumlet.vikatan.com/vikatan/2022-10/ab62c07e-73ee-4892-b65f-e860380b38bb/eranjan_BoOEBDKJwlw_unsplash.jpg?format=webp\u0026w=250","title":"தீபாவளி ஸ்பெஷல் குழம்பு ரெசிப்பிஸ்! | My Vikatan","url":"/amp/story/oddities/miscellaneous/my-vikatan-cooking-recipes-for-diwali"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 fCCmyG"><div class="bottom-slot-outer"><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"INDvPAK Preview: பாகிஸ்தானுக்கு எதிராக இந்திய அணி கட்டாயம் செய்ய வேண்டிய 2 விஷயங்கள்! "}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".LatestAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_Latest","eventAction":"click","eventLabel":"INDvPAK Preview: பாகிஸ்தானுக்கு எதிராக இந்திய அணி கட்டாயம் செய்ய வேண்டிய 2 விஷயங்கள்! "}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".TrendingAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_Trending","eventAction":"click","eventLabel":"INDvPAK Preview: பாகிஸ்தானுக்கு எதிராக இந்திய அணி கட்டாயம் செய்ய வேண்டிய 2 விஷயங்கள்! "}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".MagazineAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_Magazine","eventAction":"click","eventLabel":"INDvPAK Preview: பாகிஸ்தானுக்கு எதிராக இந்திய அணி கட்டாயம் செய்ய வேண்டிய 2 விஷயங்கள்! "}}}}</script></amp-analytics><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".InstallAmp","request":"event","vars":{"eventCategory":"AMP_Engagement_InstallApp","eventAction":"click","eventLabel":"INDvPAK Preview: பாகிஸ்தானுக்கு எதிராக இந்திய அணி கட்டாயம் செய்ய வேண்டிய 2 விஷயங்கள்! "}}}}</script></amp-analytics><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/95a1f8ba-4e25-41de-9718-f80ffc71128f/followon_gns.png" style="width:285px;height:48px;display:block;margin-left:auto;margin-right:auto" width="285" height="48" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a><div class="outer-engagement-bar"><div class="bottom-grid"><a href="https://www.vikatan.com/latest-news?pfrom=amp-footerbar-unit" target="_blank" rel="noopener noreferrer" class="LatestAmp"><span class="bottom-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64.67 64.67"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><circle class="cls-1" cx="32.33" cy="32.33" r="31.33" fill="none" stroke="#707070" stroke-miterlimit="10" stroke-width="3"/><polygon class="cls-2" fill="none" stroke="#e92227" stroke-width="4" stroke-miterlimit="10" points="42.77 41.6 28.67 34.58 28.67 14.81 32.67 14.81 32.67 32.11 44.56 38.02 42.77 41.6"/></g></g></svg></span><span>Latest</span></a><a href="https://www.vikatan.com/collection/trending-at-vikatan?pfrom=amp-footerbar-unit" target="_blank" rel="noopener noreferrer" class="TrendingAmp"><span class="bottom-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.16 62.27"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" fill="none" stroke="#707070" stroke-width="4" stroke-miterlimit="10" d="M7.63,20.64c-.07,5.21.7,10,4.9,13.78a3.8,3.8,0,0,0,.14-.91c0-.46-.16-.91-.24-1.37a38.05,38.05,0,0,1,.18-14.62,22.81,22.81,0,0,1,7.2-11.76c1.39-1.27,3-2.31,4.5-3.44a7.1,7.1,0,0,1,.77-.4c-.19.67-.33,1.14-.46,1.62-1.07,4,.06,7.42,2.65,10.48a36.25,36.25,0,0,0,6.16,5.38,29.4,29.4,0,0,1,7.07,7.05C46.57,35.49,45,49,36.56,56a23.11,23.11,0,0,1-4.07,2.72C18.55,66.14,3.14,56.3,1.32,42.55A26.86,26.86,0,0,1,3,27.84,23.89,23.89,0,0,1,7.63,20.64Z"/><path class="cls-2" fill="none" stroke="#e92227" stroke-width="4" stroke-miterlimit="10" d="M11.5,49.37c4.32,4.55,10.83,6.83,17.83,3.9A15.76,15.76,0,0,0,38.54,36C37.17,29.62,32,24.82,27.86,24.14c.35.74.69,1.42,1,2.12a28.73,28.73,0,0,1,1.76,4c1.67,5.93-1.09,13.15-6.25,16.64a3.63,3.63,0,0,1-.56.22C24.78,44,25.7,41,25,37.73,22.79,44.24,18.3,48.08,11.5,49.37Z"/></g></g></svg></span><span>Trending</span></a><a href="https://www.vikatan.com/magazine-list?pfrom=amp-footerbar-unit" target="_blank" rel="noopener noreferrer" class="MagazineAmp"><span class="bottom-icon"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85.65 65.58"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" fill="none" stroke="#707070" stroke-width="4.5" d="M84.4,7.62V63.19a.53.53,0,0,1-.8.45c-4.23-2.57-24.41-13.53-40.6.21l-.2.17-.15-.1c-2.92-1.85-23.74-14.15-40.54-.5A.53.53,0,0,1,1.25,63V7.35c0-.28,2.18-1.17,2.4-1.28q2.3-1.1,4.7-2A47.42,47.42,0,0,1,18.43,1.58,34.15,34.15,0,0,1,42.49,7,.5.5,0,0,0,43,7c.64-.37,1.85-.87,2-.95,1.53-.73,3.11-1.38,4.7-2A47.42,47.42,0,0,1,59.83,1.58,34.06,34.06,0,0,1,84.17,7.19.51.51,0,0,1,84.4,7.62Z"/><path class="cls-2" d="M7.85,19.38S22.33,9,37.58,19.38" fill="none" stroke="#e92227" stroke-width="4.5"/><path class="cls-2" d="M7.85,33s14.48-10.37,29.73,0" fill="none" stroke="#e92227" stroke-width="4.5"/><path class="cls-2" d="M7.85,46.8s14.48-10.37,29.73,0" fill="none" stroke="#e92227" stroke-width="4.5"/></g></g></svg></span><span>Magazines</span></a><a href="https://vikatanmobile.page.link/amp_menu_button" class="InstallAmp"><span class="bottom-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 65"><defs/><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" fill="none" stroke="#707070" stroke-miterlimit="10" stroke-width="4" d="M6.43,1H33.57C36.57,1,39,3.82,39,7.3V57.7c0,3.48-2.43,6.3-5.43,6.3H6.43C3.43,64,1,61.18,1,57.7V7.3C1,3.82,3.43,1,6.43,1Z"/><circle class="cls-2" cx="20" cy="57.01" r="2.7" fill="none" stroke-width="0.5" stroke="#707070" stroke-miterlimit="10"/><circle class="cls-3" cx="20" cy="32.5" r="14.47" fill="#e92227"/><rect class="cls-4" x="19.11" y="25" width="1.64" height="10.64" rx="0.52" fill="#fff"/><path class="cls-4" d="M19.69,36.76,14.92,32.2a.53.53,0,0,1,0-.74l.42-.43a.52.52,0,0,1,.73,0l3.59,3.43a.51.51,0,0,0,.73,0l3.43-3.58a.51.51,0,0,1,.73,0l.44.41A.53.53,0,0,1,25,32l-4.56,4.77A.53.53,0,0,1,19.69,36.76Z" fill="#fff"/><rect class="cls-4" x="14.55" y="38.36" width="10.91" height="1.64" rx="0.52" fill="#fff"/><circle class="cls-3" cx="20" cy="57.01" r="1.99" fill="#e92227"/></g></g></svg></span><span>Install App</span></a></div></div></div></div><div class="amp-ad-slot-bg"><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/3849069/Vikatan_AMP_Sticky_320x50/formats/sticky" data-multi-size-validation="false" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></div></footer></div></amp-next-page></div><style amp-keyframes>@keyframes fadeIn{0%{opacity:0}}</style></body></html>