<!doctype html><html lang="ta" dir="ltr" ⚡ i-amphtml-binding i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><meta name="author" content="Mouriesh SK"><meta name="news_keywords" content="pat cummins,cricket australia,Australia cricket"><meta name="description" content=" சில மூத்த வீரர்களுக்கும், நிர்வாகிகளுக்கும் நான் இனியும் தொடர்வது விருப்பமில்லை என்று ஊடகங்களில் வரும் செய்தி உண்மைதான். | Pat Cummins opens up for the first time about the resignation of  head coach Justin Langer"><meta name="title" content="“புதிய அணுகுமுறை தேவை” ஜஸ்டின் லாங்கரின் வெளியேற்றம் குறித்து ஆஸ்திரேலிய கேப்டன் பேட் கம்மின்ஸ். |Pat Cummins opens up for the first time about the resignation of  head coach Justin Langer"><meta name="keywords" content="pat cummins,cricket australia,Australia cricket"><meta property="og:type" content="article"><meta property="og:url" content="https://sports.vikatan.com/cricket/pat-cummins-opens-up-for-the-first-time-about-the-resignation-of-head-coach-justin-langer"><meta property="og:title" content="“புதிய அணுகுமுறை தேவை” ஜஸ்டின் லாங்கரின் வெளியேற்றம் குறித்து ஆஸ்திரேலிய கேப்டன் பேட் கம்மின்ஸ்."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="“புதிய அணுகுமுறை தேவை” ஜஸ்டின் லாங்கரின் வெளியேற்றம் குறித்து ஆஸ்திரேலிய கேப்டன் பேட் கம்மின்ஸ்."><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2022-02%2F1d9f91fb-f417-4042-bda3-ec2e1aa1442c%2Fskysports_cricket_justin_langer_5667375.jpg?rect=0%2C0%2C2048%2C1152&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="twitter:image:alt" content="“புதிய அணுகுமுறை தேவை” ஜஸ்டின் லாங்கரின் வெளியேற்றம் குறித்து ஆஸ்திரேலிய கேப்டன் பேட் கம்மின்ஸ்."><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2022-02%2F1d9f91fb-f417-4042-bda3-ec2e1aa1442c%2Fskysports_cricket_justin_langer_5667375.jpg?rect=0%2C0%2C2048%2C1075&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:alt" content="“புதிய அணுகுமுறை தேவை” ஜஸ்டின் லாங்கரின் வெளியேற்றம் குறித்து ஆஸ்திரேலிய கேப்டன் பேட் கம்மின்ஸ்."><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><meta><style amp-runtime i-amphtml-version="012201212122003">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script data-react-helmet="true" async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script data-react-helmet="true" async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script data-react-helmet="true" async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js" crossorigin="anonymous" custom-element="amp-fx-flying-carpet"></script><script data-react-helmet="true" async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox-gallery"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script data-react-helmet="true" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><script data-react-helmet="true" async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" crossorigin="anonymous" custom-element="amp-youtube"></script><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>“புதிய அணுகுமுறை தேவை” ஜஸ்டின் லாங்கரின் வெளியேற்றம் குறித்து ஆஸ்திரேலிய கேப்டன் பேட் கம்மின்ஸ். |Pat Cummins opens up for the first time about the resignation of head coach Justin Langer</title><link rel="canonical" href="https://sports.vikatan.com/cricket/pat-cummins-opens-up-for-the-first-time-about-the-resignation-of-head-coach-justin-langer"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"sports","item":"https://sports.vikatan.com/"},{"@type":"ListItem","position":3,"name":"cricket","item":"https://sports.vikatan.com/cricket"},{"@type":"ListItem","position":4,"name":"“புதிய அணுகுமுறை தேவை” ஜஸ்டின் லாங்கரின் வெளியேற்றம் குறித்து ஆஸ்திரேலிய கேப்டன் பேட் கம்மின்ஸ்.","item":"https://sports.vikatan.com/cricket/pat-cummins-opens-up-for-the-first-time-about-the-resignation-of-head-coach-justin-langer"}]}</script><script type="application/ld+json">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</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 jviUyj"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 eyyxBh"><div class="navbar__LogoWrapperOuter-yeewtk-1 gudjiQ"><div class="navbar__LogoWrapperInner-yeewtk-2 hDfqLA"><a href="/"><amp-img class="logo-align-center i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 fwgqnP"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 eIkuLB"><amp-sidebar id="sidebar" layout="nodisplay" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 jFZFFU"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 bpTFBH">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 cvWbNB"><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" width="320" height="50" data-slot="/3849069/Vikatan_AMP_Mid_320x50" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":""},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"“புதிய அணுகுமுறை தேவை” ஜஸ்டின் லாங்கரின் வெளியேற்றம் குறித்து ஆஸ்திரேலிய கேப்டன் பேட் கம்மின்ஸ்."}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://sports.vikatan.com/cricket/pat-cummins-opens-up-for-the-first-time-about-the-resignation-of-head-coach-justin-langer&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div id="qt-amp-story-container" class="generic-story__StoryContainer-dtp3aq-0 cA-dqhV qt-amp-story-container-class"><div class="layout__Container-sc-6agefx-0 jviUyj"><amp-analytics type="deepbi" id="deepbi" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"datasetKey":"17cZaviwFrV2","accessKey":"Da16NqKwj2619hxwdhdGH9u1","gdpr":"true"},"extraUrlParams":{"id":"3cf2c411-9d46-4ad3-ab1a-0f8f36a03ba3","title":"“புதிய அணுகுமுறை தேவை” ஜஸ்டின் லாங்கரின் வெளியேற்றம் குறித்து ஆஸ்திரேலிய கேப்டன் பேட் கம்மின்ஸ்.","slug":"cricket/pat-cummins-opens-up-for-the-first-time-about-the-resignation-of-head-coach-justin-langer","tags":["pat cummins","cricket australia","Australia cricket"],"ArticleType":"Free","date":"2022-02-09","categories":["cricket"],"author":"Mouriesh SK","source":"AMP"}}</script></amp-analytics><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : cricket"],"act":"cricket : Article View"}}</script></amp-analytics><amp-analytics type="custom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"pageview":"https://ping.vikatan.com/amp?ampthinmint=CLIENT_ID(ampthinmint)\u0026timestamp=${timestamp}\u0026random=${random}"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}},"extraUrlParams":{"AID":"3cf2c411-9d46-4ad3-ab1a-0f8f36a03ba3","Atitle":"“புதிய அணுகுமுறை தேவை” ஜஸ்டின் லாங்கரின் வெளியேற்றம் குறித்து ஆஸ்திரேலிய கேப்டன் பேட் கம்மின்ஸ்.","path":"cricket/pat-cummins-opens-up-for-the-first-time-about-the-resignation-of-head-coach-justin-langer","section":8967,"subSection":"cricket","tags":["pat cummins","cricket australia","Australia cricket"],"AType":"F","date":"2022-02-09","categories":["cricket"],"author":"Mouriesh SK","source":"AMP","eventType":"ArticleView"}}</script></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-2591855995238005" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><div class="author-sec-outer"><time datetime="9th Feb, 2022 at 3:48 PM" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>9th Feb, 2022 at 3:48 PM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><time datetime="about 1 hour ago" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>about 1 hour ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fFUyd"></div><h1 style="font-size:18px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">“புதிய அணுகுமுறை தேவை” ஜஸ்டின் லாங்கரின் வெளியேற்றம் குறித்து ஆஸ்திரேலிய கேப்டன் பேட் கம்மின்ஸ்.</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="author__StyledAuthor-mw9bh0-0 QrJBK"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>Mouriesh SK</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><amp-img alt="Justin Langer and Pat Cummins" layout="responsive" data-hero src="https://gumlet.assettype.com/vikatan%2F2022-02%2F1d9f91fb-f417-4042-bda3-ec2e1aa1442c%2Fskysports_cricket_justin_langer_5667375.jpg?rect=0%2C0%2C2048%2C1152&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2022-02%2F1d9f91fb-f417-4042-bda3-ec2e1aa1442c%2Fskysports_cricket_justin_langer_5667375.jpg?rect=0%2C0%2C2048%2C1152&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2022-02%2F1d9f91fb-f417-4042-bda3-ec2e1aa1442c%2Fskysports_cricket_justin_langer_5667375.jpg?rect=0%2C0%2C2048%2C1152&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2022-02%2F1d9f91fb-f417-4042-bda3-ec2e1aa1442c%2Fskysports_cricket_justin_langer_5667375.jpg?rect=0%2C0%2C2048%2C1152&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2022-02%2F1d9f91fb-f417-4042-bda3-ec2e1aa1442c%2Fskysports_cricket_justin_langer_5667375.jpg?rect=0%2C0%2C2048%2C1152&amp;format=auto&amp;w=2048 2048w" width="2048" height="1152" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 cqyBuG">Justin Langer and Pat Cummins</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Justin Langer and Pat Cummins" src="https://gumlet.assettype.com/vikatan%2F2022-02%2F1d9f91fb-f417-4042-bda3-ec2e1aa1442c%2Fskysports_cricket_justin_langer_5667375.jpg?rect=0%2C0%2C2048%2C1152&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2022-02%2F1d9f91fb-f417-4042-bda3-ec2e1aa1442c%2Fskysports_cricket_justin_langer_5667375.jpg?rect=0%2C0%2C2048%2C1152&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2022-02%2F1d9f91fb-f417-4042-bda3-ec2e1aa1442c%2Fskysports_cricket_justin_langer_5667375.jpg?rect=0%2C0%2C2048%2C1152&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2022-02%2F1d9f91fb-f417-4042-bda3-ec2e1aa1442c%2Fskysports_cricket_justin_langer_5667375.jpg?rect=0%2C0%2C2048%2C1152&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2022-02%2F1d9f91fb-f417-4042-bda3-ec2e1aa1442c%2Fskysports_cricket_justin_langer_5667375.jpg?rect=0%2C0%2C2048%2C1152&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 ekRujz">cricket</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="FollowOnGoogleNews"><div class="social-share-header__Wrapper-sc-1jv4se-0 odPZF"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"“புதிய அணுகுமுறை தேவை” ஜஸ்டின் லாங்கரின் வெளியேற்றம் குறித்து ஆஸ்திரேலிய கேப்டன் பேட் கம்மின்ஸ்."}}}}</script></amp-analytics><div class="google-news-follow"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-09/b157f04e-1dab-4f37-a5d2-94b9f295d72f/google_news.svg" style="width:135px;height:32px;display:block;margin-left:auto;margin-right:auto;float:right" width="135" height="32" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="336" height="280" type="doubleclick" data-slot="/3849069/Vikatan_AMP_TOP_336x280" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><div><p>ஆஸ்திரேலிய கிரிக்கெட்டின் இருண்ட பக்கங்களின் ஒன்றாக கருதப்படும் ‘Sand Paper’ சம்பவத்திற்கு பிறகு அந்த அணியின் பயிற்சியாளராக நியமிக்கப்பட்டவர் ஜஸ்டின் லாங்கர். சோர்ந்து போயிருந்த அணிக்கு அவர் அளித்த புதிய பாய்ச்சலால் 2019-ம் ஆண்டு இங்கிலாந்து மண்ணில் ஆஷஸ் கோப்பையைத் தக்கவைத்தது, முதல் முறையாக டி20 தொடரைக் கைப்பற்றியது, மீண்டுமொரு முறை ஆஷஸை வென்று உலகின் No-1 டெஸ்ட் அணியாக முன்னேறியது என புதிய உயரங்களைத் தொட்டது அந்த அணி. இந்த நிலையில் கடந்த சில தினங்களுக்கு முன்னர் யாரும் எதிர்பார்க்காத வகையில் தன் பயிற்சியாளர் பதவியை ராஜனாமா செய்தார் ஜஸ்டின் லாங்கர்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="Justin Langer and Pat Cummins" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2022-02%2Fc7e1b274-d45c-4ab4-a48d-06f3f766c822%2FJustin_Langer_Pat_Cummins.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2022-02%2Fc7e1b274-d45c-4ab4-a48d-06f3f766c822%2FJustin_Langer_Pat_Cummins.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2022-02%2Fc7e1b274-d45c-4ab4-a48d-06f3f766c822%2FJustin_Langer_Pat_Cummins.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2022-02%2Fc7e1b274-d45c-4ab4-a48d-06f3f766c822%2FJustin_Langer_Pat_Cummins.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2022-02%2Fc7e1b274-d45c-4ab4-a48d-06f3f766c822%2FJustin_Langer_Pat_Cummins.jpg?format=auto&amp;w=2048 2048w" width="1903" height="1268" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6316%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Justin Langer and Pat Cummins</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div> <p>இதுகுறித்து அவர் வெளியிட்டிருந்த அறிக்கையில், அணியின் மூத்த வீரர்கள், உதவியாளர்கள் மற்றும் கிரிக்கெட் வாரியத்திடம் இருந்து தனக்கு போதிய ஆதரவு இல்லாததே தன் விலகலுக்கான காரணமாக கூறியிருந்தார். மேலும் அவர் கூறுகையில் “ எனது வெளியேற்றம் அணியின் எதிர்காலத்திற்கு நன்மை பயக்கும் என்று அனைவரும் நினைப்பதால் இம்முடிவை எடுக்கிறேன். பயிற்சியாளராக மிக தீவிரமாக நான் நடந்துக்கொண்டிருந்தால் அதற்காக மன்னிப்பு கேட்டுக்கொள்கிறேன். மிக பெரிய வெற்றியுடன் இப்பதவியில் இருந்து விலகுவது குறித்து மகிழ்ச்சியே கொள்கிறேன்” என்று கூறினார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="components__AdWrapper-h8rp1r-0 ifzjhn"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_Mid2_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div></div><div class="layout__Container-sc-6agefx-0 jviUyj"></div><div><div><p>இந்த வருடம் ஆஸ்திரேலியா மண்ணில் நடக்கும் டி20 உலகக்கோப்பை வரை அப்பணியில் தொடருமாறு அந்நாட்டு வாரியம் கேட்டுக்கொண்டும் அதை மறுத்துவிட்டார் லாங்கர். “ அணியை புதிய அணுமுறையோடு முன்னகர்த்தி செல்வதையே அனைவரும் விரும்புகிறார்கள். அதை நான் முழுவதுமாக மதிக்கிறேன். சில மூத்த வீரர்களுக்கும், நிர்வாகிகளுக்கும் நான் இனியும் தொடர்வது விருப்பமில்லை என்று ஊடகங்களில் வரும் செய்தி உண்மைதான்” என்று கூறியிருந்தார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="Justin Langer " layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2022-02%2F90ea81f1-c452-4956-b926-613ff935c5bb%2F315157_4.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2022-02%2F90ea81f1-c452-4956-b926-613ff935c5bb%2F315157_4.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2022-02%2F90ea81f1-c452-4956-b926-613ff935c5bb%2F315157_4.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2022-02%2F90ea81f1-c452-4956-b926-613ff935c5bb%2F315157_4.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2022-02%2F90ea81f1-c452-4956-b926-613ff935c5bb%2F315157_4.jpg?format=auto&amp;w=2048 2048w" width="900" height="506" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2222%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Justin Langer </figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>லாங்கர் நடத்தப்பட்ட விதம் குறித்து ஆஸ்திரேலிய கிரிக்கெட் வாரியத்தையும் அணியின் கேப்டன் பேட் கம்மின்ஸையும் முன்னாள் வீரர்கள் பலரும் வெளிப்படையாக விமர்சித்தனர். இதுகுறித்து எந்த ஒரு கருத்தையும் கூறாமல் அமைதி காத்துவந்த கம்மின்ஸ் தலைமை பயிற்சியாளரின் விலகல் குறித்து தற்போது முதல் முறையை பேசியுள்ளார். “ லாங்கரின் ராஜனாமா குறித்து பலரும் பலவித கருத்துக்களை கூறியுள்ளனர். அணியின் நலன் கருதிதான் அதுகுறித்து நான் எந்த கருத்தையும் தெரிவிக்காமல் இருந்தேன். பயிற்சியாளராக தான் காட்டிய தீவிரம் பற்றி வருத்தம் தெரிவித்திருக்கிறார் லாங்கர். அதற்கான எந்த அவசியமும் இல்லை.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="add-outer"><div class="quiz-wrapper"><div class="quiz-wrapper-grid"><div class="logo-grid"><h1 class="logo-text">விகடன் Daily</h1><h2 class="quiz-text">Quiz</h2><h3 class="logo-text">சேலஞ்ச்!</h3></div><h4 class="quiz-plain-txt">ஈஸியா பதில் சொல்லுங்க...</h4><h4 class="quiz-plain-txt">ரூ.1000 பரிசு வெல்லுங்க...</h4></div><div class="quiz-content-grid"><div class="quiz-content"><h5 class="app-text"><span>Exclusive on </span>Vikatan APP</h5></div><a href="http://onelink.to/quiz5" class="quiz-link">Start Quiz</a></div></div><div class="amp-flying-carpet-text-border">Advertising</div><amp-fx-flying-carpet height="300px" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:300px;" i-amphtml-layout="fixed-height"><amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-slot="/3849069/Vikatan_AMP_FlyingCarpet_300x600" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad></amp-fx-flying-carpet><div class="amp-flying-carpet-text-border">Advertising</div></div></div><div><div><p>அது குறித்து அணியில் உள்ள வீரர்களுக்கு எந்த பிரச்னையும் இல்லை. இத்தனை ஆண்டுகள் அணியின் வெற்றிகளுக்கு பெரிய துணையாய் இருந்து வந்த லாங்கருக்கு எனது நன்றிகள். ஆனால் எதிர்காலத்தில் ஒரு அணியாக நம் அணுகுமுறை எவ்வாறு உருமாற போகிறது அதற்கான சிறந்த பயிற்சி முறை என்பதில் தான் கேள்வி எழுகிறது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-youtube data-videoid="Qlst-R0g26k" layout="responsive" width="480" height="270" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-youtube><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div> <p>இப்போது எங்களின் தேவையாக இருப்பது ஒரு புதிய அணுகுமுறை. அணியின் மற்ற வீரர்கள், உதவியாளர்களுக்கும் இதே கருத்து தான் இருக்கிறது. இந்த மாற்றத்திற்கான முடிவை தற்போது ஆஸ்திரேலிய கிரிக்கெட் நிர்வாகம் தைரியமாக எடுத்துள்ளது. இறுதியாக ஒன்றே ஒன்றுதான். நாங்கள் கிரிக்கெட் வீரர்கள். தேசிய அணிக்காக விளையாடுவதே எங்களின் முதல் கடமை. அதை நாங்கள் சரியாக செய்வோம். முன்னாள் வீரர்கள் பலரும் இதுகுறித்து எனக்கு அறிவுரை தெரிவித்தனர். அவர்களுக்கு நான் ஒன்றை சொல்லிக்கொள்கிறேன். என் அணி வீரர்களுக்கு நான் என்றும் துணையாக இருப்பேன்” இவ்வாறு கூறினார் பேட் கம்மின்ஸ்.</p> </div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="layout__Container-sc-6agefx-0 jviUyj"></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="amp-carousel-wrapper"><div class="Adplayer-outer"><amp-ad width="320" height="250" type="aniview" data-publisherid="61c2d27db545222029131a95" data-channelid="61cd8dff5d3302746c47f670" data-loop="true" data-logo="false" data-vastretry="30" data-errorlimit="10" data-preloader="{&quot;type&quot;:&quot;content&quot;,&quot;link&quot; : &quot;https://play.aniview.com/61c2d27db545222029131a95/61d828a196011225903a783b/%E0%AE%89%E0%AE%99%E0%AE%95%E0%AE%B3%20MOBILE%E0%AE%B2%E0%AE%B2%20%E0%AE%87%E0%AE%B0%E0%AE%95%E0%AE%95%20%E0%AE%B5%E0%AE%A3%E0%AE%9F%E0%AE%AF%20%E0%AE%AE%E0%AE%95%E0%AE%95%E0%AE%AF%E0%AE%AE%E0%AE%A9%20APP%20%20Vikatan%20App.mp4&quot;,&quot;clickthrough&quot;:&quot;https://bit.ly/vikatanApp&quot;}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/government-and-politics/crime/ramajayam-murder-case-who-are-the-sit-officers?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2019-05/7ef59670-8ac4-48cc-a708-011377799e7c/107210_thumb.jpg" alt="ராமஜெயம் கொலை வழக்கு " width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> ராமஜெயம் கொலை வழக்கு: நீதிமன்ற உத்தரவு... சிறப்புப் புலனாய்வுக் குழு அதிகாரிகள ...</span></div></div></a><a href="https://www.vikatan.com/technology/tech-news/apple-watch-saves-a-mans-life?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2022-01/06aa87e0-ac42-4a34-8c41-bd83cc519b2a/R.jpg" alt="ஆப்பிள் லோகோ" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> ஒரு வாட்ச் உங்கள் உயிரைக் காப்பாற்றுமா? ஆப்பிள் வாட்ச்சால் காப்பாற்றப்பட்ட மன ...</span></div></div></a><a href="https://www.vikatan.com/news/international/this-drawing-by-durer-bought-at-yard-sale-for-30-proved-to-be-worth-over-10-million?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2022-02/7c8aa7b7-83a5-4ad9-a3ab-725c6284c0c5/259425979_3054599601489732_1169521023161983824_n.jpg" alt="&#x27;தி விர்ஜின் அண்ட் சைல்ட்&#x27; ஓவியம் " width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>ரூ. 74 கோடி மதிப்புள்ள ஓவியத்தை ரூ.2000-க்கு வாங்கிய நபர்; பின்னணி இதுதான்! </span></div></div></a><a href="https://www.vikatan.com/government-and-politics/food/health-ministry-removes-samosa-and-bread-pakoda-from-its-canteen-menu?pfrom=amp-endarticle"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-08/ccd9b7ee-dd6b-4179-80e7-3225d0e9e24b/aaloo.jpg" alt=" சமோசா" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> `இனி சமோசா, பிரட் பக்கோடாவுக்கு தடா!&#x27; - சுகாதாரத்துறை அமைச்சக கேன்டீனில் திடீர ...</span></div></div></a></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"“புதிய அணுகுமுறை தேவை” ஜஸ்டின் லாங்கரின் வெளியேற்றம் குறித்து ஆஸ்திரேலிய கேப்டன் பேட் கம்மின்ஸ்."}}}}</script></amp-analytics><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/95a1f8ba-4e25-41de-9718-f80ffc71128f/followon_gns.png" style="width:285px;height:48px;display:block;margin-left:auto;margin-right:auto" width="285" height="48" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_BTF_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"3cf2c411-9d46-4ad3-ab1a-0f8f36a03ba3"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><div class="iframe-outer"><amp-iframe height="600" layout="fixed-height" resizable width="auto" sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox allow-top-navigation allow-top-navigation-by-user-activation" src="https://image.vikatan.com/amp/trending_mag.html" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:600px;" i-amphtml-layout="fixed-height"><div style="height:500px" overflow>Loading ...</div><div placeholder style="text-align:center"><amp-img layout="fixed" width="320" height="520" src="https://gumlet.assettype.com/vikatan/2021-12/60836c59-18db-40ba-8e54-25e4b602ec49/skeleton_css_images.png" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:520px;" i-amphtml-layout="fixed"></amp-img></div></amp-iframe></div><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=3cf2c411-9d46-4ad3-ab1a-0f8f36a03ba3" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.assettype.com/vikatan/2019-05/129f11ca-913a-43d7-8565-6faa10a5fec5/147334_thumb.jpg?format=webp\u0026w=250","title":"கோவை: திமுக பிரமுகர் கார் மோதி மாற்றுத்திறனாளி உயிரிழப்பு!","url":"/amp/story/news/crime/handicap-died-after-hit-by-dmk-cadre-car"},{"image":"https://gumlet.assettype.com/vikatan/2022-01/0a34c404-d747-4bce-802c-206e01152f49/download__2_.jpg?format=webp\u0026w=250","title":"ஆதாரில் பெயர் திருத்தம் செய்வது எப்படி? | Doubt of Common Man","url":"/amp/story/news/miscellaneous/doubt-of-common-man-how-to-correct-the-name-in-aadhaar"},{"image":"https://gumlet.assettype.com/vikatan/2019-05/7ef59670-8ac4-48cc-a708-011377799e7c/107210_thumb.jpg?format=webp\u0026w=250","title":"ராமஜெயம் கொலை வழக்கு: நீதிமன்ற உத்தரவு... சிறப்புப் புலனாய்வுக் குழு அதிகாரிகள் யார் யார்?!","url":"/amp/story/government-and-politics/crime/ramajayam-murder-case-who-are-the-sit-officers"},{"image":"https://gumlet.assettype.com/vikatan/2022-01/06aa87e0-ac42-4a34-8c41-bd83cc519b2a/R.jpg?format=webp\u0026w=250","title":"ஒரு வாட்ச் உங்கள் உயிரைக் காப்பாற்றுமா? ஆப்பிள் வாட்ச்சால்  காப்பாற்றப்பட்ட மனிதர்!","url":"/amp/story/technology/tech-news/apple-watch-saves-a-mans-life"},{"image":"https://gumlet.assettype.com/vikatan/2022-01/29f7a156-3cd8-4f38-b2cd-f21946941a80/WhatsApp_Image_2022_01_31_at_1_33_24_AM.jpeg?format=webp\u0026w=250","title":"``15 வயசுல கல்யாணம்; 3 குழந்தைகளுடன் தனி மனுஷியா என் கஷ்டங்கள்..!” - செளகார் ஜானகி ஷேரிங்ஸ்","url":"/amp/story/actress-sowkar-janaki-speaks-about-her-cinema-career-and-personal"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 fCCmyG"><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/3849069/Vikatan_AMP_Sticky_320x50/formats/sticky" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></footer></div></amp-next-page></div><style amp-keyframes>@keyframes fadeIn{0%{opacity:0}}</style></body></html>