<!doctype html><html lang="ta" ⚡ i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><meta name="author" content="உ.ஸ்ரீ"><meta name="news_keywords" content="david warner,cricket australia,cricket,Ashes,england cricket,Vikatan Updates"><meta name="description" content="லீச் + ஸ்டோக்ஸ் + ரூட் இந்த மூவரும் 26 ஓவர்களை மட்டுமே வீசி 174 ரன்களைக் கொடுத்திருந்தனர். மெயின் பௌலர்கள் கட்டுக்கோப்பாக வீசியபோது இவர்கள் அந்த அழுத்தத்தைக் குறைக்கும் வகையில் வீசிக்கொடுத்தனர். | England struggling again while Australia in a strong position with Travis Head&#x27;s Century"><meta name="title" content="நோ பால், ஓவர் த்ரோ, கேட்ச் ட்ராப் - தட்டுத்தடுமாறும் இங்கிலாந்து... டிராவிஸ் ஹெட்டின் தரமான சம்பவம்! | England struggling again while Australia in a strong position with Travis Head&#x27;s Century"><meta name="keywords" content="david warner,cricket australia,cricket,Ashes,england cricket,Vikatan Updates"><meta property="og:type" content="article"><meta property="og:url" content="https://sports.vikatan.com/cricket/england-struggling-again-while-australia-in-a-strong-position-with-travis-heads-century"><meta property="og:title" content="நோ பால், ஓவர் த்ரோ, கேட்ச் ட்ராப் - தட்டுத்தடுமாறும் இங்கிலாந்து... டிராவிஸ் ஹெட்டின் தரமான சம்பவம்!"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="நோ பால், ஓவர் த்ரோ, கேட்ச் ட்ராப் - தட்டுத்தடுமாறும் இங்கிலாந்து... டிராவிஸ் ஹெட்டின் தரமான சம்பவம்!"><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2021-12%2F4c9aadd1-8248-4954-a056-a0696f0d84fb%2F20211209_152633.jpg?rect=0%2C0%2C1080%2C608&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="twitter:image:alt" content="ICC"><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2021-12%2F4c9aadd1-8248-4954-a056-a0696f0d84fb%2F20211209_152633.jpg?rect=0%2C0%2C1080%2C567&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:alt" content="ICC"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><meta><style amp-runtime i-amphtml-version="012111242025000">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script data-react-helmet="true" async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script data-react-helmet="true" async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js" crossorigin="anonymous" custom-element="amp-fx-flying-carpet"></script><script data-react-helmet="true" async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox-gallery"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script data-react-helmet="true" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><script data-react-helmet="true" async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" crossorigin="anonymous" custom-element="amp-web-push"></script><script data-react-helmet="true" async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" crossorigin="anonymous" custom-element="amp-youtube"></script><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>நோ பால், ஓவர் த்ரோ, கேட்ச் ட்ராப் - தட்டுத்தடுமாறும் இங்கிலாந்து... டிராவிஸ் ஹெட்டின் தரமான சம்பவம்! | England struggling again while Australia in a strong position with Travis Head&#x27;s Century</title><link rel="canonical" href="https://sports.vikatan.com/cricket/england-struggling-again-while-australia-in-a-strong-position-with-travis-heads-century"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"sports","item":"https://sports.vikatan.com/"},{"@type":"ListItem","position":3,"name":"cricket","item":"https://sports.vikatan.com/cricket"},{"@type":"ListItem","position":4,"name":"நோ பால், ஓவர் த்ரோ, கேட்ச் ட்ராப் - தட்டுத்தடுமாறும் இங்கிலாந்து... டிராவிஸ் ஹெட்டின் தரமான சம்பவம்!","item":"https://sports.vikatan.com/cricket/england-struggling-again-while-australia-in-a-strong-position-with-travis-heads-century"}]}</script><script type="application/ld+json">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</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 jviUyj"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 eyyxBh"><div class="navbar__LogoWrapperOuter-yeewtk-1 gudjiQ"><div class="navbar__LogoWrapperInner-yeewtk-2 hDfqLA"><a href="/"><amp-img class="qt-amp-publisher-logo-header i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 fwgqnP"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 eIkuLB"><amp-sidebar id="sidebar" layout="nodisplay" side="left" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 jFZFFU"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 bpTFBH">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 cvWbNB"><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_TOP_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":""},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"நோ பால், ஓவர் த்ரோ, கேட்ச் ட்ராப் - தட்டுத்தடுமாறும் இங்கிலாந்து... டிராவிஸ் ஹெட்டின் தரமான சம்பவம்!"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://sports.vikatan.com/cricket/england-struggling-again-while-australia-in-a-strong-position-with-travis-heads-century&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div id="qt-amp-story-container" class="generic-story__StoryContainer-dtp3aq-0 cA-dqhV qt-amp-story-container-class"><div class="layout__Container-sc-6agefx-0 jviUyj"><amp-analytics type="deepbi" id="deepbi" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"datasetKey":"17cZaviwFrV2","accessKey":"Da16NqKwj2619hxwdhdGH9u1","gdpr":"true"},"extraUrlParams":{"id":"f91b74c9-476d-4371-89f3-c43b181b958c","title":"நோ பால், ஓவர் த்ரோ, கேட்ச் ட்ராப் - தட்டுத்தடுமாறும் இங்கிலாந்து... டிராவிஸ் ஹெட்டின் தரமான சம்பவம்!","slug":"cricket/england-struggling-again-while-australia-in-a-strong-position-with-travis-heads-century","tags":["david warner","cricket australia","cricket","Ashes","Vikatan Updates","england cricket"],"ArticleType":"Free","date":"2021-12-09","categories":["cricket"],"author":"உ.ஸ்ரீ","source":"AMP"}}</script></amp-analytics><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : cricket"],"act":"cricket : Article View"}}</script></amp-analytics><amp-analytics type="custom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"pageview":"https://ping.vikatan.com/amp?ampthinmint=CLIENT_ID(ampthinmint)\u0026timestamp=${timestamp}\u0026random=${random}"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}},"extraUrlParams":{"AID":"f91b74c9-476d-4371-89f3-c43b181b958c","Atitle":"நோ பால், ஓவர் த்ரோ, கேட்ச் ட்ராப் - தட்டுத்தடுமாறும் இங்கிலாந்து... டிராவிஸ் ஹெட்டின் தரமான சம்பவம்!","path":"cricket/england-struggling-again-while-australia-in-a-strong-position-with-travis-heads-century","section":8967,"subSection":"cricket","tags":["david warner","cricket australia","cricket","Ashes","Vikatan Updates","england cricket"],"ArticleType":"Free","date":"2021-12-09","categories":["cricket"],"author":"உ.ஸ்ரீ","source":"AMP","eventType":"ArticleView"}}</script></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-2591855995238005" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><div><time datetime="9th Dec, 2021 at 5:38 PM" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>9th Dec, 2021 at 5:38 PM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><time datetime="about 1 hour ago" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>about 1 hour ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fFUyd"></div><h1 style="font-size:24px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">நோ பால், ஓவர் த்ரோ, கேட்ச் ட்ராப் - தட்டுத்தடுமாறும் இங்கிலாந்து... டிராவிஸ் ஹெட்டின் தரமான சம்பவம்!</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><a href="https://onelink.to/ampleaderboard"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/f2a11f31-6924-44ca-a1bf-d3691abaa398/Vikatan_app_amp_page_banner_sports.png" style="width:340px;height:66px;display:block;margin-left:auto;margin-right:auto" width="340" height="66" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="author__StyledAuthor-mw9bh0-0 QrJBK"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>உ.ஸ்ரீ</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><amp-img alt="டிராவிஸ் ஹெட்" layout="responsive" data-hero src="https://gumlet.assettype.com/vikatan%2F2021-12%2F4c9aadd1-8248-4954-a056-a0696f0d84fb%2F20211209_152633.jpg?rect=0%2C0%2C1080%2C679&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-12%2F4c9aadd1-8248-4954-a056-a0696f0d84fb%2F20211209_152633.jpg?rect=0%2C0%2C1080%2C679&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-12%2F4c9aadd1-8248-4954-a056-a0696f0d84fb%2F20211209_152633.jpg?rect=0%2C0%2C1080%2C679&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-12%2F4c9aadd1-8248-4954-a056-a0696f0d84fb%2F20211209_152633.jpg?rect=0%2C0%2C1080%2C679&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-12%2F4c9aadd1-8248-4954-a056-a0696f0d84fb%2F20211209_152633.jpg?rect=0%2C0%2C1080%2C679&amp;format=auto&amp;w=2048 2048w" width="1080" height="679" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:62.8704%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 cqyBuG">டிராவிஸ் ஹெட் | ICC</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="டிராவிஸ் ஹெட்" src="https://gumlet.assettype.com/vikatan%2F2021-12%2F4c9aadd1-8248-4954-a056-a0696f0d84fb%2F20211209_152633.jpg?rect=0%2C0%2C1080%2C679&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-12%2F4c9aadd1-8248-4954-a056-a0696f0d84fb%2F20211209_152633.jpg?rect=0%2C0%2C1080%2C679&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-12%2F4c9aadd1-8248-4954-a056-a0696f0d84fb%2F20211209_152633.jpg?rect=0%2C0%2C1080%2C679&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-12%2F4c9aadd1-8248-4954-a056-a0696f0d84fb%2F20211209_152633.jpg?rect=0%2C0%2C1080%2C679&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-12%2F4c9aadd1-8248-4954-a056-a0696f0d84fb%2F20211209_152633.jpg?rect=0%2C0%2C1080%2C679&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 ekRujz">cricket</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="FollowOnGoogleNews"><div class="social-share-header__Wrapper-sc-1jv4se-0 odPZF"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"நோ பால், ஓவர் த்ரோ, கேட்ச் ட்ராப் - தட்டுத்தடுமாறும் இங்கிலாந்து... டிராவிஸ் ஹெட்டின் தரமான சம்பவம்!"}}}}</script></amp-analytics><div class="google-news-follow"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-09/b157f04e-1dab-4f37-a5d2-94b9f295d72f/google_news.svg" style="width:135px;height:32px;display:block;margin-left:auto;margin-right:auto;float:right" width="135" height="32" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="320" height="50" type="doubleclick" data-slot="/3849069/Vikatan_AMP_Mid_320x50" id="unibot_adunit" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><a href="https://www.vikatan.com/short-news" class="short-news-link"><div class="shortnews-wrapper"><div class="logo-div"><amp-img src="https://gumlet.assettype.com/vikatan/2021-10/3552b2f7-c1f9-46f9-b98b-c175fed866dc/vikatan_bytes.png" style="width:120px;height:42px;display:block;margin-left:auto;margin-right:auto" width="120" height="42" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img><h4>ஷார்ப்பா... ஸ்வீட்டா...</h4></div><div class="content"><h6>இப்போ செய்திகளை <br>ஷார்ட்டா படிக்க...</h6><p class="link">இங்க க்ளிக் பண்ணுங்க</p></div></div></a></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><amp-analytics type="webengage" id="webengage" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"licenseCode":"~134105365","region":"us"},"requests":{"custom-attributes":{"baseUrl":"${base}\u0026eventName=Amp Article View\u0026ArticleTitle=நோ பால், ஓவர் த்ரோ, கேட்ச் ட்ராப் - தட்டுத்தடுமாறும் இங்கிலாந்து... டிராவிஸ் ஹெட்டின் தரமான சம்பவம்!\u0026ArticleId=f91b74c9-476d-4371-89f3-c43b181b958c\u0026Category=sports\u0026SubCategory=cricket\u0026Author=உ.ஸ்ரீ\u0026ArticleType=\u0026tags=david warner,cricket australia,cricket,Ashes,Vikatan Updates,england cricket\u0026event=pageview"}},"triggers":{"custom-attributesTrigger":{"on":"visible","request":"custom-attributes"}}}</script></amp-analytics><amp-web-push layout="nodisplay" id="amp-web-push" helper-iframe-url="https://www.vikatan.com/api/amp-web-push-helper-frame.html?version=1" permission-dialog-url="https://www.vikatan.com/api/amp-permission-dialog-web-engage.html?version=1" service-worker-url="https://www.vikatan.com/api/amp-service-worker-web-engage.js?licensecode=~134105365&amp;version=1" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push><amp-web-push-widget layout="fixed" visibility="unsubscribed" width="350px" height="60px" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:350px;height:60px;" i-amphtml-layout="fixed"><button on="tap:amp-web-push.subscribe" aria-label="bell icon" class="webengage-subscribe-button__StyledButton-sc-14qcj9k-0 cSbfQg"><svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22"><path fill="#FFF" fill-rule="nonzero" d="M17.643 17.875c.396 0 .72-.136.975-.408.255-.272.382-.587.382-.946 0-.358-.127-.68-.382-.966a1.279 1.279 0 0 1-.127-.172c-.65-.688-1.13-1.36-1.442-2.02-.509-1.146-.763-2.62-.763-4.425 0-1.662-.51-3.109-1.527-4.34-1.018-1.232-2.319-2.006-3.902-2.32v-.903a1.33 1.33 0 0 0-.403-.967A1.296 1.296 0 0 0 9.5 0c-.368 0-.686.136-.954.408a1.33 1.33 0 0 0-.403.967v.902c-1.583.315-2.884 1.089-3.902 2.32-1.018 1.232-1.527 2.679-1.527 4.34 0 1.805-.254 3.28-.763 4.426-.311.66-.792 1.332-1.442 2.02l-.127.172A1.418 1.418 0 0 0 0 16.52c0 .359.127.674.382.946.254.272.58.408.975.408h16.286zM9.5 22c.735 0 1.371-.265 1.908-.795.538-.53.806-1.182.806-1.955H6.786c0 .773.268 1.425.806 1.955.537.53 1.173.795 1.908.795z"/></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><span class="webengage-subscribe-button__SubscribeMessage-sc-14qcj9k-1 gTqQeJ">Subscribe to instant updates</span></button></amp-web-push-widget><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><div><p>ஆஸ்திரேலியா மற்றும் இங்கிலாந்து அணிகளுக்கிடையேயான ஆஷஸ் தொடரின் முதல் போட்டி பிரிஸ்பேனின் காபா மைதானத்தில் நடந்துக் கொண்டிருக்கிறது. இந்தப் போட்டியின் இரண்டாம் நாள் ஆட்டம் முடிந்திருக்கிறது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 lkFJDh">இன்றைய நாள் முடிவில் ஆஸ்திரேலிய அணி முதல் இன்னிங்ஸில் 347-7 என்ற நிலையில் இருக்கிறது. ஆஸ்திரேலிய வீரரான டிராவிஸ் ஹெட் சதமடித்து நாட் அவுட்டாக இருக்கிறார். ஆஸ்திரேலியா 196 ரன்கள் முன்னிலை பெற்று வலுவான நிலையில் இருக்கிறது.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>முதல் நாள் ஆட்டத்தில் இங்கிலாந்து அணி 50.1 ஓவர்களுக்கு பேட்டிங் செய்து 147 ரன்களுக்கு ஆல் அவுட் ஆகியிருந்தது. ஆஸ்திரேலிய அணி முதல் இன்னிங்ஸை தொடங்குவதற்கு முன்பாகவே மழை குறுக்கிட்டு ஆட்டம் தடைப்பட்டது. இந்நிலையில் இரண்டாம் நாளான இன்றே ஆஸ்திரேலிய அணி தனது பேட்டிங்கைத் தொடங்கியது. டேவிட் வார்னரும் மார்கஸ் ஹாரிஸுமே ஓப்பனர்களாக இறங்கினர். கிறிஸ் வோக்ஸ் வீசிய முதல் ஓவரின் முதல் பந்தையே வட்டத்திற்குள்ளேயே தட்டிவிட்டு துறுதுறுவென சிங்கிள் எடுத்து வார்னர் ஆரம்பித்தார்.</p><p>வார்னர் - ஹாரிஸ் இந்தக் கூட்டணி நீண்ட நேரம் நீடிக்கவில்லை. ராபின்சன் வீசிய 6வது ஓவரிலேயே ஹாரிஸ் 3 ரன்களில் எட்ஜ் ஆகி ஸ்லிப்பில் கேட்ச் கொடுத்து வெளியேறினார். ராபின்சனுக்கு எதிராக 9 பந்துகளை சந்தித்திருந்த ஹாரிஸ் 1 ரன்னை கூட எடுக்காமல் அவரது பந்திலேயே அவுட் ஆனார். இடது கை வேகப்பந்து வீச்சாளர்களுக்கு மூன்று ஸ்லிப்களை வைத்துவிட்டு ஓவர் தி விக்கெட்டில் வந்து மிடில் &amp; ஆஃப் ஸ்டம்ப் லைனிலிருந்து பந்தை வெளியே திருப்புமாறு ராபின்சன் வீசிக்கொண்டே இருந்தார். பெரும்பாலான பந்துகளை மிதமான வேகத்தில் வீசியிருந்தார். இவருக்கு சப்போர்ட் செய்யும் வகையில் மார்க் வுட் இன்னொரு முனையில் தொடர்ச்சியாக 145 + கி.மீ வேகத்தில் இடது கை பேட்ஸ்மேனான வார்னருக்கு ரவுண்ட் தி விக்கெட்டில் வந்து ஆங்கிள் இன் டெலிவரிக்களாக பேட்ஸ்மேனின் மீது பந்து மோதும் வகையில் வீசிக்கொண்டிருந்தார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="ICC" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-12%2F9a732219-a403-460f-892f-dc1cc223c959%2F20211209_152703.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-12%2F9a732219-a403-460f-892f-dc1cc223c959%2F20211209_152703.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-12%2F9a732219-a403-460f-892f-dc1cc223c959%2F20211209_152703.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-12%2F9a732219-a403-460f-892f-dc1cc223c959%2F20211209_152703.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-12%2F9a732219-a403-460f-892f-dc1cc223c959%2F20211209_152703.jpg?format=auto&amp;w=2048 2048w" width="4000" height="2682" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:67.05%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">வார்னர் - லபுஷேன்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>வார்னர் மற்றும் லபுஷேன் கூட்டணி இந்த வேகப்பந்து வீச்சாளர்களுக்கு கொஞ்சம் தடுமாறினாலும் பெரிதாக எந்த ரிஸ்க்கும் எடுக்காமல் நின்று நிதானமாகவே ஆடினர். இருவருமே லிமிட்டெட் ஓவர் போட்டிகளை போல ரன்னே இல்லாத இடத்தில் சிங்கிளும் இரண்டு ரன்கள் ஓட வேண்டிய இடத்தில் மூன்று ரன்களும் என ஓடிக்கொண்டிருந்தனர். இதனால் ரன்கணக்கு சீராக உயர்ந்துக் கொண்டே இருந்தது. தேவையில்லாமல் பேட்டை விட்டு ஷாட் ஆட வேண்டிய தேவையே ஏற்படவில்லை.</p><p>ராபின்சன், மார்க் வுட், கிறிஸ் வோக்ஸ் மெயின் பௌலர்களான இவர்கள் சிறப்பாக வீசினாலும் ஸ்டோக்ஸும் ஜேக் லீச்சும் சொதப்பவே செய்தனர். குறிப்பாக, ஸ்டோக்ஸ் நோ-பால்களாக வீசி கடுமையாகச் சோதித்தார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="components__AdWrapper-h8rp1r-0 ifzjhn"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_Mid2_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 lkFJDh">ஸ்டோக்ஸ் வீசிய முதல் ஓவரிலேயே வார்னர் ஸ்டம்பை பறிகொடுத்து அவுட் ஆகிவிட்டார். ஓவர் தி விக்கெட்டில் வந்து பந்தை அழகாக உள்பக்கமாகத் திருப்பி வார்னரை வீழ்த்தியிருப்பார். ஆனால், அது நோ-பால்!</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>இது இங்கிலாந்துக்கு மிகப்பெரிய அதிர்ச்சியாக அமைந்தது. இன்னொரு பக்கம் ஜேக் லீச் மற்ற பௌலர்கள் ஏற்படுத்திக் கொடுக்கும் அழுத்தத்தை இலகுவாக்கிக் கொண்டிருந்தார். இடதுகை பேட்ஸ்மேனான வார்னருக்கு எதிராக இடது கை ஸ்பின்னர் என்பது விஷப்பரிட்சை. இடது கை ஸ்பின்னர்களுக்கு எதிராக அவர் 200+ ஸ்ட்ரைக் ரேட்டை வைத்திருக்கிறார். ஜேக் லீச் வசமாக சிக்கியதால் வைத்து வெளுத்துவிட்டார். வார்னர் அடித்த அடியில் குஷியாகி லபுஷேனும் ஜேக் லீச் ஓவரில் அட்டாக் செய்தார். ஜேக் லீச்சின் ஒரே ஓவரில் இருவரும் சேர்ந்து 17 ரன்களை அடித்து அசத்தியிருந்தனர். ஜேக் லீச் + ஸ்டோக்ஸின் ஓவரின் ஸ்கோர் செய்துவிட்டு டைட்டாக வீசப்பட்ட மற்ற ஓவர்களை ஜாக்கிரதையாக ஆடிக்கொண்டனர். ஆனால், வார்னர் - லபுஷேன் இந்தக் கூட்டணியை பிரித்ததும் ஜேக் லீச்தான். லீச் வீசிய 48 வது ஓவரில் க்ரீஸை விட்டு இறங்கி வந்து லபுஷேன் ஒரு பவுண்டரி அடித்திருப்பார். லபுஷேன் இறங்கி வருவதை டேக்கிள் செய்ய லெந்தை கொஞ்சம் குறைத்து குட் லெந்த்தில் வீசி பந்தை உள்பக்கமாகத் திருப்பியிருப்பார். இதை கட் ஷாட் ஆட முயன்ற லபுஷேன் பாயின்ட்டில் நின்ற மார்க் வுட்டிடம் கேட்ச்சாகக் கொடுத்திருப்பார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="ICC" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-12%2F0228259b-2367-4ee1-926a-c6690ca390e7%2F20211209_152722.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-12%2F0228259b-2367-4ee1-926a-c6690ca390e7%2F20211209_152722.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-12%2F0228259b-2367-4ee1-926a-c6690ca390e7%2F20211209_152722.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-12%2F0228259b-2367-4ee1-926a-c6690ca390e7%2F20211209_152722.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-12%2F0228259b-2367-4ee1-926a-c6690ca390e7%2F20211209_152722.jpg?format=auto&amp;w=2048 2048w" width="1200" height="1200" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">வார்னர்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 lkFJDh">வார்னர் - லபுஷேன் கூட்டணி மட்டும் 156 ரன்களை எடுத்திருந்தது. இந்தக் கூட்டணியே ஆஸ்திரேலியாவை முன்னிலையையும் எடுக்க வைத்துவிட்டது.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>இந்நிலையில் நம்பர் 4 இல் ஸ்டீவ் ஸ்மித் இறங்கியிருந்தார். வழக்கத்திற்கு மாறாக ஸ்மித்திடம் இந்த முறை ஓர் அவசரத்தன்மை வெளிப்பட்டது. முதல் பந்திலிருந்தே அட்டாக் செய்ய முற்பட்டார். லபுஷேன் அவுட் ஆன அந்த ஓவரிலேயே க்ரீஸை விட்டு இறங்கி வந்து பவுண்டரி அடித்து ரன் கணக்கை தொடங்கியிருந்தார். வேகமாக ஸ்கோர் செய்வதில் குறியாக இருந்தார். இயல்பற்ற முறையில் ஆஃப் ஸ்டம்புக்கு வெளியே சென்ற பந்துகளுக்கு பேட்டை விட்டார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="amp-flying-carpet-text-border">Advertising</div><amp-fx-flying-carpet height="300px" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:300px;" i-amphtml-layout="fixed-height"><amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-slot="/3849069/Vikatan_AMP_FlyingCarpet_300x600" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad></amp-fx-flying-carpet><div class="amp-flying-carpet-text-border">Advertising</div></div><div><div><p>மார்க் வுட்டின் ஓவரில் ஒரு பவுண்டரி அடித்து 6வது ஸ்டம்ப் லைனில் சென்ற இன்னொரு பந்துக்கு பேட்டை விட்டு எட்ஜ் ஆகி அவுட் ஆகியிருந்தார். இது ஸ்மித்தின் இயல்பான ஆட்டமே கிடையாது. கீ கொடுத்த பொம்மை மாதிரி 19 பந்துகளில் 12 ரன்களை அடித்து அவுட் ஆகியிருந்தார்.</p><p>இரண்டு செஷன் முழுவதுமாக வார்னர் க்ரீஸில் நின்றார். கிட்டத்தட்ட மூன்று முறை வார்னர் கொடுத்த விக்கெட் வாய்ப்புகளை இங்கிலாந்து வீரர்கள் தவறவிட்டனர்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 lkFJDh">ஆரம்பத்தில் ஸ்டோக்ஸின் நோ-பால் விக்கெட், இரண்டாவது செஷனின் தொடக்கத்தில் ராபின்சனின் ஓவரில் ஸ்லிப்பில் ரோரி பர்ன்ஸ் கேட்ச் ட்ராப், ஹசீப் ஹமீத் மிஸ் செய்த எளிமையான ரன் அவுட் என வார்னரை சதமடிக்க வைக்க வார்னரை விட இங்கிலாந்து வீரர்கள் அதிகம் முயன்றனர்.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>ஆனாலும் வார்னரால் சதமடிக்க முடியவில்லை.</p><p>கடைசி செஷனின் தொடக்கத்தில் 94 ரன்களில் ராபின்சன் பந்து வீச்சில் ஸ்டோக்ஸிடம் கேட்ச் கொடுத்து வார்னர் அவுட் ஆனார். ராபின்சன்தான் இந்தப் போட்டியை கொஞ்சமேனும் இங்கிலாந்து பக்கமாக திருப்பினார். வார்னர் விக்கெட்டுக்கு அடுத்த பந்திலேயே கிறிஸ் க்ரீனின் விக்கெட்டையும் வீழ்த்தினார். ஆஸ்திரேலியா இந்தச் சமயத்தில் ரொம்பவே தடுமாறிப்போனது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="ICC" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-12%2F2f199040-a650-43c0-b8d8-73f4afe25afe%2F20211209_152730.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-12%2F2f199040-a650-43c0-b8d8-73f4afe25afe%2F20211209_152730.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-12%2F2f199040-a650-43c0-b8d8-73f4afe25afe%2F20211209_152730.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-12%2F2f199040-a650-43c0-b8d8-73f4afe25afe%2F20211209_152730.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-12%2F2f199040-a650-43c0-b8d8-73f4afe25afe%2F20211209_152730.jpg?format=auto&amp;w=2048 2048w" width="1200" height="1200" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">ராபின்சன்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 lkFJDh">ராபின்சன் இன்றைய நாளில் 54% பந்துகளை குட் லெந்திலும் 29% பந்துகளை ஷார்ட்டாகவும் 17% பந்துகளை ஃபுல்லாகவும் வீசியிருந்தார். இந்த 17% ஃபுல் லெந்த் பந்துகளைத்தான் சர்ப்ரைஸ் டெலிவரியாக வைத்திருந்தார்.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>54+29 = 83% பந்துகளை ஸ்டாக் டெலிவரியாக வைத்திருந்தார். இந்த லெந்தில் பேட்ஸ்மேனை செட் செய்துவிட்டு வேகத்தை குறைத்தோ கூட்டியோ சர்ப்ரைஸாக ஒரு ஃபுல் லெந்தை இறக்கி விக்கெட்டிற்கு முயன்றுக் கொண்டிருந்தார். வார்னர், ராபின்சன் இருவரின் விக்கெட்டுமே இப்படித்தான் விழுந்தது. வார்னருக்கு பாயின்ட், ஷார்ட் கவர், எக்ஸ்ட்ரா கவர் வைத்து ஆஃப் சைடை முழுமையாக அடைத்து 3 ஸ்லிப் வைத்து சர்ப்ரைஸ் ஃபுல் லெந்த் டெலிவரியை இறக்கினார். வார்னர் தவறும்பட்சத்தில் எட்ஜ் ஆகி ஸ்லிப்பிலோ அல்லது ட்ரைவ் ஆடி கவர்ஸிலோ கேட்ச் ஆவார் என்பதே திட்டம்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>இந்த ப்ளான் முதலிலேயே ஒர்க் அவுட் ஆனது. ஆனால், ஸ்லிப்பில் பர்ன்ஸ் ஒரு கேட்ச்சை கோட்டை விட்டிருப்பார். வார்னர் அவுட்டான பந்து எக்ஸ்ட்ரா கவர்ஸில் இருந்த ஸ்டோக்ஸிற்கு சென்றிருக்கும். அதை எந்தத் தவறும் செய்யாமல் ஸ்டோக்ஸ் கேட்ச் ஆக்கினார். அடுத்த பந்தே கிறிஸ் க்ரீன் மேலே குறிப்பிட்ட அந்த 83% ஸ்டாக் டெலிவரியை எதிர்பார்த்து லீவ் செய்யவே பந்து கொஞ்சம் ஃபுல்லாக வந்து ஸ்டம்பைத் தகர்த்திருக்கும்.</p><p>195-5 என்ற நிலைக்கு ஆஸ்திரேலியா வந்தது. வெறும் 48 ரன்கள் மட்டுமே முன்னிலை. இங்கிலாந்து இறுக்கி பிடித்தால் ஆஸ்திரேலியாவை 100 ரன்கள் முன்னிலைக்குள் கட்டுப்படுத்தலாம் என்ற சூழல் இருந்தது. இங்கிலாந்தும் 5 ஸ்லிப்களையெல்லாம் வைத்து அட்டாக் செய்து இறுக்கித்தான் பிடித்தது. ஆனால், ஒருவர் மட்டும் கட்டுப்பட மறுத்து அதிரடி சம்பவத்தை நிகழ்த்தி ஆஸ்திரேலியாவை மீட்டார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="Cricket Australia" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-12%2F304fb2d3-6280-4a85-bb14-5df98c6eb958%2F20211209_152320.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-12%2F304fb2d3-6280-4a85-bb14-5df98c6eb958%2F20211209_152320.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-12%2F304fb2d3-6280-4a85-bb14-5df98c6eb958%2F20211209_152320.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-12%2F304fb2d3-6280-4a85-bb14-5df98c6eb958%2F20211209_152320.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-12%2F304fb2d3-6280-4a85-bb14-5df98c6eb958%2F20211209_152320.jpg?format=auto&amp;w=2048 2048w" width="1363" height="2048" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:150.2568%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">டிராவிஸ் ஹெட்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><blockquote class="blurb__StyledBlurb-sc-1lh3wwb-0 lkFJDh">இன்றைய நாளின் ஸ்டார் பெர்ஃபார்மர் டிராவிஸ் ஹெட்தான் 95 பந்துகளில் 112 ரன்களை எடுத்து நாட் அவுட்டாக இருக்கிறார். இவர் தன் 112 ரன்களையும் கடைசி செஷனில் மட்டுமே எடுத்தார்.</blockquote><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>ஆஸ்திரேலியா 196 ரன்கள் முன்னிலை எடுத்து வலுவான நிலைக்குச் சென்றதற்கு மிக முக்கிய காரணமே ஹெட்டின் சதம்தான்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-youtube data-videoid="k1c7-67Rn58" layout="responsive" width="480" height="270" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-youtube><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>அதிரடியாக வெளுத்தெடுத்திருந்தாலும் ஒரு சிறிய திட்டமிடலுடனே இந்த இன்னிங்ஸை ஹெட் வடிவமைத்திருந்தார். ராபின்சன், வோக்ஸ், மார்க் வுட் மெயின் பௌலர்களான இவர்களின் ஓவரில் அவர் பெரிதாக ரிஸ்க்கே எடுக்கவில்லை. ஸ்பின்னரான ஜேக் லீச், 5 வது பௌலரான ரூட் இவர்கள் மூவரின் ஓவர்களிலேயே பெரும்பாலான ரன்களை எடுத்தார். பந்து பழையதாகி இன்னும் கொஞ்ச நேரத்தில் நியூ பால் எடுக்க வேண்டும் என்ற சூழலில் இவர்கள் மூவரும் அதிக ஓவர்கள் வீச வேண்டிய கட்டாயமும் இருந்தது. இதை ஹெட் தனக்கு சாதகமாக பயன்படுத்திக் கொண்டார். ஹெட் 85 பந்துகளில் 100 ரன்களை அடித்திருந்த போது 75 ரன்களை லீச், ஸ்டோக்ஸ், ரூட் இவர்கள் மூவரின் ஓவரில் மட்டுமே அடித்திருந்தார். முக்கால்வாசி ரன்களை இந்த மூவர் மட்டுமே கொடுத்திருந்தனர். ஆஷஸில் தனது முதல் சதத்தை டிராவிஸ் ஹெட் பதிவு செய்தார். 112 ரன்கள் அடித்து நாட் அவுட்டாக இருக்கிறார். ஸ்ட்ரைக் ரேட் 117. நாளையும் வருவார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="England Cricket" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-12%2Fc2fa8f2c-4ac4-4ba7-a8bb-6162586ca988%2F20211209_153743.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-12%2Fc2fa8f2c-4ac4-4ba7-a8bb-6162586ca988%2F20211209_153743.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-12%2Fc2fa8f2c-4ac4-4ba7-a8bb-6162586ca988%2F20211209_153743.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-12%2Fc2fa8f2c-4ac4-4ba7-a8bb-6162586ca988%2F20211209_153743.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-12%2Fc2fa8f2c-4ac4-4ba7-a8bb-6162586ca988%2F20211209_153743.jpg?format=auto&amp;w=2048 2048w" width="1200" height="1200" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">வோக்ஸ்-ரூட்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div><p>இன்றைய நாள் முடிவில் ஆஸ்திரேலிய அணி 343-7 என்ற நிலையில் இருக்கிறது. 196 ரன்கள் முன்னிலையோடு வலுவாக இருக்கிறது. இங்கிலாந்து அணி ஆரம்பத்தில் தடுமாறினாலும் ஸ்மித், வார்னர், க்ரீன் ஆகியோரின் விக்கெட்டை குறுகிய இடைவெளியில் வீழ்த்திய போது ஒரு மொமண்டம் கிடைத்தது. அதை சரியாக பிடித்து முன்னேறியிருந்தால் ஆட்டத்தை சமநிலைக்கு கொண்டு வந்திருக்கலாம். </p><p>லீச் + ஸ்டோக்ஸ் + ரூட் இந்த மூவரும் 26 ஓவர்களை மட்டுமே வீசி 174 ரன்களை கொடுத்திருந்தனர். மெயின் பௌலர்கள் கட்டுக்கோப்பாக வீசிய போது இவர்கள் அந்த அழுத்தத்தை குறைக்கும் வகையில் வீசிக்கொடுத்தனர். இதுபோதாதென வார்னருக்கு கேட்ச் டிராப், ரன் அவுட் மிஸ், 4 ஓவர் த்ரோ என ஃபீல்டிங்கிலும் கடுமையாகச் சொதப்பியிருந்தனர். ஸ்டோக்ஸ் மட்டும் ஒரே ஸ்பெல்லில் 14 நோ பால்களை வீசியிருந்தார். நோ பால்களை கண்டறியும் டெக்னாலஜி கோளாறானதால் இது கண்டுகொள்ளாமல் விடப்பட்டிருந்தது. மீண்டும் மீண்டும் சொதப்பும் இங்கிலாந்து, இரண்டாவது இன்னிங்ஸில் அசாத்தியங்களை நிகழ்த்தினால் மட்டுமே வெல்ல முடியும்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="layout__Container-sc-6agefx-0 jviUyj"><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"நோ பால், ஓவர் த்ரோ, கேட்ச் ட்ராப் - தட்டுத்தடுமாறும் இங்கிலாந்து... டிராவிஸ் ஹெட்டின் தரமான சம்பவம்!"}}}}</script></amp-analytics><div class="app-install-outer"><p class="install-vikatan-app"><a href="https://onelink.to/articletextamp">உங்கள் விரல் நுனியில் உலக அப்டேட்ஸ் அனைத்தையும் பெற...<div class="install-div"><amp-img src="https://gumlet.assettype.com/vikatan/2021-10/37f194c5-dcf3-49dc-8cd9-a0ec5368b73b/star_rating.png" style="width:160px;height:25px;display:inline-block;margin-left:inherit;margin-right:inherit" width="160" height="25" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img><span class="install-app">இன்ஸ்டால் விகடன் ஆப்</span></div></a></p></div><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/95a1f8ba-4e25-41de-9718-f80ffc71128f/followon_gns.png" style="width:285px;height:48px;display:block;margin-left:auto;margin-right:auto" width="285" height="48" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div><div class="amp-carousel-wrapper"><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/amp/story/fashion/beauty-tips/how-to-use-kajal"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-12/d753e4c6-5d4d-42cc-9cd5-493b429f5599/Screenshot_20211208_215201.jpg" alt="Kajal" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> How to series: காஜல் மூலம் கண்களை அழகாகக் காட்டுவது எப்படி? | How to use kajal ...</span></div></div></a><a href="https://www.vikatan.com/amp/story/news/tamilnadu/captain-varun-singhs-conversation-at-the-time-of-rescue-operation-on-chopper-crash"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-12/8849d539-5a58-4c11-9ec6-b6bca243a7a4/664d5aad_a812_41dc_be3a_c01b1cbb1906.jfif" alt="வருண் சிங்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> ``எங்களை மீட்க வந்திருக்கிறீர்களா... Carry-on Thanks!&#x27;&#x27; - கேப்டன் வருண் சிங் ப ...</span></div></div></a><a href="https://www.vikatan.com/amp/story/news/india/priyanka-gandhi-vadra-released-women-manifesto-ahead-of-up-assembly-election"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2020-03/395dde54-a510-45b2-9221-1d77ae5be69c/priynak_gandhi.jpg" alt="பிரியங்கா காந்தி" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> உ.பி தேர்தல்: அரசுப் பணிகளில் 40%, காவல்துறையில் 25%; காங்கிரஸின் பெண்களுக்கான ...</span></div></div></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" width="336" height="280" data-slot="/3849069/Vikatan_AMP_BTF_336x280" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"f91b74c9-476d-4371-89f3-c43b181b958c"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=f91b74c9-476d-4371-89f3-c43b181b958c" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.assettype.com/vikatan/2021-12/7a363475-a0ed-4def-a645-9caa1c977d97/20211208095006_IMG_1556.JPG?format=webp\u0026w=250","title":"கத்திபாரா மேம்பாலம்: நகர்ப்புற சதுக்கம்: #Spotvisit","url":"/amp/story/news/tamilnadu/kathipara-urban-square-spot-visit-photo-album"},{"image":"https://gumlet.assettype.com/vikatan/2021-12/a38b44f5-cf7a-434d-92be-b80ca0f9f01e/SS_thumb___32_.png?format=webp\u0026w=250","title":"`ஓப்பனிங்கிற்கு நான்... ஃபினிஷிங்கிற்கு நீ...' - ருத்துராஜின் அழகியலும்; ஷாருக்கின் அதிரடியும்!","url":"/amp/story/cricket/ruturaj-gaikwad-and-shahrukh-khan-started-their-vijay-hazare-trophy-campaign-with-a-strong-statement"},{"image":"https://gumlet.assettype.com/vikatan/2021-12/d753e4c6-5d4d-42cc-9cd5-493b429f5599/Screenshot_20211208_215201.jpg?format=webp\u0026w=250","title":"How to series: காஜல் மூலம் கண்களை அழகாகக் காட்டுவது எப்படி? | How to use kajal?","url":"/amp/story/fashion/beauty-tips/how-to-use-kajal"},{"image":"https://gumlet.assettype.com/vikatan/2021-12/789d21a0-6389-4f3b-935e-75f54d5069c4/AP21342795527633.jpg?format=webp\u0026w=250","title":"யூரோப்பா லீகுக்குத் தள்ளப்பட்ட பார்சிலோனா... சாம்பியன்ஸ் லீகில் இருந்து வெளியேற்றம்!","url":"/amp/story/football/barcelona-knocked-out-of-champions-league-after-defeat-against-bayern-munich"},{"image":"https://gumlet.assettype.com/vikatan/2021-12/8849d539-5a58-4c11-9ec6-b6bca243a7a4/664d5aad_a812_41dc_be3a_c01b1cbb1906.jfif?format=webp\u0026w=250","title":"``எங்களை மீட்க வந்திருக்கிறீர்களா... Carry-on Thanks!'' - கேப்டன் வருண் சிங் பேசிய வார்த்தைகள்! ","url":"/amp/story/news/tamilnadu/captain-varun-singhs-conversation-at-the-time-of-rescue-operation-on-chopper-crash"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 fCCmyG"><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/3849069/Vikatan_AMP_Sticky_320x50/formats/sticky" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></footer></div></amp-next-page></div></body></html>