<!doctype html><html lang="ta" ⚡ i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><style amp-runtime i-amphtml-version="012107030008001">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</style><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><meta name="author" content="அய்யப்பன்"><meta name="news_keywords" content="ireland cricket,ireland vs south africa,andrew balbirne,josh little"><meta name="description" content="சிறு கல்லாக இருந்தாலும், மோதும் வேகத்தைப் பொறுத்து, விமானத்தையே சேதப்படுத்தும் என்பது இயற்பியல் விதி. அதைத்தான், அயர்லாந்தும் நிகழ்த்திக்காட்டி, வாழ்க்கைப் பாடம் நடத்தியுள்ளது. | andrew balbirnie&#x27;s ireland beats south africa in a one day cricket"><meta name="title" content="இலங்கை கிரிக்கெட்டுக்கு கம்பெனி கொடுக்கும் தென்னாப்பிரிக்கா… முதல்முறையாக அயர்லாந்திடம் தோல்வி! | andrew balbirnie&#x27;s ireland beats south africa in a one day cricket"><meta name="keywords" content="ireland cricket,ireland vs south africa,andrew balbirne,josh little"><meta property="og:type" content="article"><meta property="og:url" content="https://sports.vikatan.com/cricket/andrew-balbirnies-ireland-beats-south-africa-in-a-one-day-cricket"><meta property="og:title" content="இலங்கை கிரிக்கெட்டுக்கு கம்பெனி கொடுக்கும் தென்னாப்பிரிக்கா… முதல்முறையாக அயர்லாந்திடம் தோல்வி!"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="இலங்கை கிரிக்கெட்டுக்கு கம்பெனி கொடுக்கும் தென்னாப்பிரிக்கா… முதல்முறையாக அயர்லாந்திடம் தோல்வி!"><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2021-07%2F8737eb11-3088-442f-ac42-0863a070eb40%2FE6LL71IXMAI5nf8.jpeg?rect=0%2C109%2C3444%2C1937&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2021-07%2F8737eb11-3088-442f-ac42-0863a070eb40%2FE6LL71IXMAI5nf8.jpeg?rect=0%2C174%2C3444%2C1808&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><script async src="https://cdn.ampproject.org/v0.js"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-video-iframe" src="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-video-docking" src="https://cdn.ampproject.org/v0/amp-video-docking-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><link data-react-helmet="true" rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.js"><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>இலங்கை கிரிக்கெட்டுக்கு கம்பெனி கொடுக்கும் தென்னாப்பிரிக்கா… முதல்முறையாக அயர்லாந்திடம் தோல்வி! | andrew balbirnie&#x27;s ireland beats south africa in a one day cricket</title><link rel="canonical" href="https://sports.vikatan.com/cricket/andrew-balbirnies-ireland-beats-south-africa-in-a-one-day-cricket"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"sports","item":"https://sports.vikatan.com/"},{"@type":"ListItem","position":3,"name":"cricket","item":"https://sports.vikatan.com/cricket"},{"@type":"ListItem","position":4,"name":"இலங்கை கிரிக்கெட்டுக்கு கம்பெனி கொடுக்கும் தென்னாப்பிரிக்கா… முதல்முறையாக அயர்லாந்திடம் தோல்வி!","item":"https://sports.vikatan.com/cricket/andrew-balbirnies-ireland-beats-south-africa-in-a-one-day-cricket"}]}</script><script type="application/ld+json">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</script><script type="application/ld+json">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</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 bmHnEa"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 hBUooA"><div class="navbar__LogoWrapperOuter-yeewtk-1 iErMBF"><div class="navbar__LogoWrapperInner-yeewtk-2 iyISEN"><a href="/"><amp-img class="qt-amp-publisher-logo-header i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 jumuse"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 VuQUM"><amp-sidebar id="sidebar" layout="nodisplay" side="left" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 hfrSgt"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 hXmakK">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 hxiiwn"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 lcAuYC"><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 bqwavc"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 iTUTUL">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD%s&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 dawrSw"><div class="components__AdWrapper-h8rp1r-0 knnjRi"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" width="336" height="280" data-slot="/1009127/Viaktan_AMP_TOP" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-6371308-1"},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"இலங்கை கிரிக்கெட்டுக்கு கம்பெனி கொடுக்கும் தென்னாப்பிரிக்கா… முதல்முறையாக அயர்லாந்திடம் தோல்வி!"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://sports.vikatan.com/cricket/andrew-balbirnies-ireland-beats-south-africa-in-a-one-day-cricket&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="generic-story__StoryContainer-dtp3aq-0 fWRuPg"><div class="layout__Container-sc-6agefx-0 bmHnEa"><amp-analytics type="deepbi" id="deepbi" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"datasetKey":"17cZaviwFrV2","accessKey":"Da16NqKwj2619hxwdhdGH9u1","gdpr":"true"},"extraUrlParams":{"id":"3770152d-ff67-45df-85a6-c8f0e0c5003c","title":"இலங்கை கிரிக்கெட்டுக்கு கம்பெனி கொடுக்கும் தென்னாப்பிரிக்கா… முதல்முறையாக அயர்லாந்திடம் தோல்வி!","slug":"cricket/andrew-balbirnies-ireland-beats-south-africa-in-a-one-day-cricket","tags":["ireland cricket","ireland vs south africa","andrew balbirne","josh little"],"ArticleType":"Free","date":"2021-07-15","categories":["cricket"],"author":"அய்யப்பன்","source":"AMP"}}</script></amp-analytics><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : cricket"],"act":"cricket : Article View"}}</script></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-2591855995238005" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><div><time datetime="15th Jul, 2021 at 9:18 AM" class="date-time__StyledTime-sc-3hdfd2-0 duFhZe">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span>15th Jul, 2021 at 9:18 AM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><time datetime="about 3 hours ago" class="date-time__StyledTime-sc-3hdfd2-0 duFhZe">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span>about 3 hours ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 dEfjBw"></div><h1 style="font-size:24px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">இலங்கை கிரிக்கெட்டுக்கு கம்பெனி கொடுக்கும் தென்னாப்பிரிக்கா… முதல்முறையாக அயர்லாந்திடம் தோல்வி!</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="author__StyledAuthor-mw9bh0-0 dhyFDD"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 hyhbdx"></span>அய்யப்பன்</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><div><amp-img alt="பால்பிர்னி - அயர்லாந்து" layout="responsive" data-hero src="https://gumlet.assettype.com/vikatan%2F2021-07%2F8737eb11-3088-442f-ac42-0863a070eb40%2FE6LL71IXMAI5nf8.jpeg?rect=0%2C0%2C3444%2C2566&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-07%2F8737eb11-3088-442f-ac42-0863a070eb40%2FE6LL71IXMAI5nf8.jpeg?rect=0%2C0%2C3444%2C2566&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-07%2F8737eb11-3088-442f-ac42-0863a070eb40%2FE6LL71IXMAI5nf8.jpeg?rect=0%2C0%2C3444%2C2566&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-07%2F8737eb11-3088-442f-ac42-0863a070eb40%2FE6LL71IXMAI5nf8.jpeg?rect=0%2C0%2C3444%2C2566&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-07%2F8737eb11-3088-442f-ac42-0863a070eb40%2FE6LL71IXMAI5nf8.jpeg?rect=0%2C0%2C3444%2C2566&amp;format=auto&amp;w=2048 2048w" width="3444" height="2566" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.5064%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 hbzEQz">பால்பிர்னி - அயர்லாந்து</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="பால்பிர்னி - அயர்லாந்து" src="https://gumlet.assettype.com/vikatan%2F2021-07%2F8737eb11-3088-442f-ac42-0863a070eb40%2FE6LL71IXMAI5nf8.jpeg?rect=0%2C0%2C3444%2C2566&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-07%2F8737eb11-3088-442f-ac42-0863a070eb40%2FE6LL71IXMAI5nf8.jpeg?rect=0%2C0%2C3444%2C2566&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-07%2F8737eb11-3088-442f-ac42-0863a070eb40%2FE6LL71IXMAI5nf8.jpeg?rect=0%2C0%2C3444%2C2566&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-07%2F8737eb11-3088-442f-ac42-0863a070eb40%2FE6LL71IXMAI5nf8.jpeg?rect=0%2C0%2C3444%2C2566&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-07%2F8737eb11-3088-442f-ac42-0863a070eb40%2FE6LL71IXMAI5nf8.jpeg?rect=0%2C0%2C3444%2C2566&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 cnkiNa">cricket</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="social-share-header__Wrapper-sc-1jv4se-0 cPrEos"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 hsbPIo"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="320" height="50" type="doubleclick" data-slot="/21928950349/vikatan.com_ipl_320x50_amp" id="unibot_adunit" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><amp-analytics type="webengage" id="webengage" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"licenseCode":"~134105365","region":"us"},"requests":{"custom-attributes":{"baseUrl":"${base}\u0026eventName=Amp Article View\u0026ArticleTitle=இலங்கை கிரிக்கெட்டுக்கு கம்பெனி கொடுக்கும் தென்னாப்பிரிக்கா… முதல்முறையாக அயர்லாந்திடம் தோல்வி!\u0026ArticleId=3770152d-ff67-45df-85a6-c8f0e0c5003c\u0026Category=sports\u0026SubCategory=cricket\u0026Author=அய்யப்பன்\u0026ArticleType=\u0026tags=ireland cricket,ireland vs south africa,andrew balbirne,josh little\u0026event=pageview"}},"triggers":{"custom-attributesTrigger":{"on":"visible","request":"custom-attributes"}}}</script></amp-analytics><amp-web-push layout="nodisplay" id="amp-web-push" helper-iframe-url="https://www.vikatan.com/api/amp-web-push-helper-frame.html?version=1" permission-dialog-url="https://www.vikatan.com/api/amp-permission-dialog-web-engage.html?version=1" service-worker-url="https://www.vikatan.com/api/amp-service-worker-web-engage.js?licensecode=~134105365&amp;version=1" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push><amp-web-push-widget layout="fixed" visibility="unsubscribed" width="350px" height="60px" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:350px;height:60px;" i-amphtml-layout="fixed"><button on="tap:amp-web-push.subscribe" aria-label="bell icon" class="webengage-subscribe-button__StyledButton-sc-14qcj9k-0 eXbTAN"><svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22"><path fill="#FFF" fill-rule="nonzero" d="M17.643 17.875c.396 0 .72-.136.975-.408.255-.272.382-.587.382-.946 0-.358-.127-.68-.382-.966a1.279 1.279 0 0 1-.127-.172c-.65-.688-1.13-1.36-1.442-2.02-.509-1.146-.763-2.62-.763-4.425 0-1.662-.51-3.109-1.527-4.34-1.018-1.232-2.319-2.006-3.902-2.32v-.903a1.33 1.33 0 0 0-.403-.967A1.296 1.296 0 0 0 9.5 0c-.368 0-.686.136-.954.408a1.33 1.33 0 0 0-.403.967v.902c-1.583.315-2.884 1.089-3.902 2.32-1.018 1.232-1.527 2.679-1.527 4.34 0 1.805-.254 3.28-.763 4.426-.311.66-.792 1.332-1.442 2.02l-.127.172A1.418 1.418 0 0 0 0 16.52c0 .359.127.674.382.946.254.272.58.408.975.408h16.286zM9.5 22c.735 0 1.371-.265 1.908-.795.538-.53.806-1.182.806-1.955H6.786c0 .773.268 1.425.806 1.955.537.53 1.173.795 1.908.795z"/></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gDmYci"></span><span class="webengage-subscribe-button__SubscribeMessage-sc-14qcj9k-1 bprpWc">Subscribe to instant updates</span></button></amp-web-push-widget><div class="spacer__StyledSpacerVertical-sc-175lggr-0 glaqKn"></div><div><p>தென்னாப்பிரிக்காவை வீழ்த்தி புதிய வரலாறு படைத்திருக்கிறது அயர்லாந்து. கிரிக்கெட் உலகிற்கு இது ஒன்றும் புதிதல்ல... அயர்லாந்தே அதை இங்கொன்றும் அங்கொன்றுமாய் ஏற்கனவே நிகழ்த்திக் காட்டி இருக்கிறதுதான். எனினும், 43 ரன்கள் வித்தியாசத்தில் வெற்றி, அதுவும் தென்னாப்பிரிக்காவுக்கு எதிராக என்பதன் வாயிலாக, சர்வதேச கிரிக்கெட்டுக்கு, தங்கள் இருப்பை இன்னும் அழுத்தமாக உணர்த்தியிருக்கிறது அயர்லாந்து.</p><p>முன்பு போலன்றி, ஐசிசியின் உலகக் கோப்பையின் சூப்பர் லீக் அட்டவணை, எல்லா நாடுகளுக்கும் இடையேயான தொடர்களையும் கிரிக்கெட் ரசிகர்களை கவனிக்க வைத்து விட்டது. மேற்கிந்தியத் தீவுகளில் சுற்றுப்பயணம் மேற்கொண்டு, அங்கே டெஸ்ட் மற்றும் டி20 தொடர்களை வென்ற களிப்போடும், களைப்போடும் அயர்லாந்தில் தரையிறங்கியது தென்னாப்பிரிக்கா. முன்று ஒருநாள் போட்டிகளைக் கொண்ட தொடரின் முதல் போட்டி, மழையின் காரணமாக, அயர்லாந்து பேட்டிங்கை முடித்ததோடே முற்றுப் பெற்றது. இதனால், தொடர், சமநிலையில் இருந்தது. இந்நிலையில், தொடரில் முன்னிலை பெறும் முனைப்போடு, இருஅணிகளும் களமிறங்க 1- 0 என லீட் எடுத்துள்ளது அயர்லாந்து.</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="components__AdWrapper-h8rp1r-0 mhoIG"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" width="336" height="280" data-slot="/1009127/Vikatan_AMP_2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div></div><div><p>டாஸை வென்ற தென்னாப்பிரிக்கா, பிட்ச் தொடக்கத்தில் வேகப்பந்து வீச்சுக்கு சாதகமாக இருக்கும், போகப் போக பேட்டிங்கிற்குக் கை கொடுக்கும் என்பதால், பௌலிங்கைத் தேர்ந்தெடுத்தது. தொடரை நிர்ணயிக்கும் முக்கிய போட்டி என்பதால், குவின்டன் டிகாக் கொண்டு வரப்படலாம் எனக் கணிக்கப்பட தென்னாப்பிரிக்காவோ, அதைச் செய்யாமல், எங்கிடிக்கு பதிலாக, நார்க்கியாவை மட்டுமே மாற்றிக் களமிறங்கியது.</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="Donall Farmer" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-07%2Ff97356ee-18aa-4686-9ece-b0616dd7e10c%2FAP21192484848518.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-07%2Ff97356ee-18aa-4686-9ece-b0616dd7e10c%2FAP21192484848518.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-07%2Ff97356ee-18aa-4686-9ece-b0616dd7e10c%2FAP21192484848518.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-07%2Ff97356ee-18aa-4686-9ece-b0616dd7e10c%2FAP21192484848518.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-07%2Ff97356ee-18aa-4686-9ece-b0616dd7e10c%2FAP21192484848518.jpg?format=auto&amp;w=2048 2048w" width="3743" height="2244" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:59.9519%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">அயர்லாந்து கிரிக்கெட்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><p>ஓப்பனர்களாக பால் ஸ்டெர்லிங்குடன் கேப்டன் ஆன்டி பால்பிர்னி களமிறங்கினார். மிகச் சிறப்பான தொடக்கத்தைக் கொடுத்தது இந்தக் கூட்டணி. பவுண்டரிகள் ஓவருக்கு ஒன்று என வந்து கொண்டே இருந்தன. அதுவும் நார்க்கியாவின் ஒரு ஓவரில் மூன்று பவுண்டரிகளை, எல்லையைத் தொட வைத்தனர். அவுட்சைட் த ஆஃப் ஸ்டம்பில் பந்து போடப்பட்டாலும், அதை லாவகமாகக் கவரில் அனுப்பினர். பாடி லைனில் பந்து வந்தாலும், பதில் இருந்தது அவர்களிடம்.</p><p>மகாராஜ், ஸ்டெர்லிங்கின் விக்கெட்டை வீழ்த்தும் வரை, 64 ரன்களுக்கு நீடித்தது இந்தப் பார்ட்னர்ஷிப். இதன்பிறகும் கேப்டன், பால்பிர்னி கொஞ்சமும் தளரவில்லை. மெக்பிரைனுடன் சேர்ந்து அடுத்த, 60 ரன்கள் பார்ட்னர்ஷிப்பைக் கட்டமைத்தார். இந்த இரண்டு பார்ட்னர்ஷிப்களிலும், ஆங்கரிங் ரோலை மற்ற இருவரும் கவனிக்க, ரன்ரேட் அடி வாங்காமல் இருக்கும் பொறுப்பை பால்பிர்னி பார்த்துக் கொண்டார். ரன்களும் பந்துகளும், தண்டவாளங்களாய் பயணித்தன. மெக்பிர்னி 29-வது ஓவரில், 30 ரன்களோடு விடைபெற, மறுபடியும் ஒருமுறை, இன்னொரு 50+ பார்ட்னர்ஷிப்பை, டெக்டாருடன் ஏற்படுத்தினார் பால்பிர்னி. 51 பந்துகளில் அரைசதம் அடித்த அவர், அதனை அதே உத்வேகத்துடன் முன்னெடுத்துச் சென்று, 114 பந்துகளில் சதமாக மாற்றினார். மெதுவான இன்னிங்ஸ் போலக் காட்சி அளித்தாலும், மற்ற 'டாப் 4' வீரர்களுடனான இவரது 50+ பார்ட்னர்ஷிப்தான், அணியை 300-க்கு மிக அருகில் கொண்டுபோய் நிறுத்தியது.</p><p>பால்பிர்னி விட்ட இடத்திலிருந்து அணியை, எடுத்துச் சென்றார் டெக்டார். இதுவரை 70-களில் இருந்த அவரது ஸ்ட்ரைக் ரேட், அதன்பின், மடமடவென ஏறியது. முதல் பாதி வேலையை, முதல் மூன்று வீரர்கள் முடித்தார்கள் எனில், மீதி வேலையை இந்தப் பார்ட்னர்ஷிப்தான் முடித்தது. டெக்டார் - டாக்ரெல் இடையிலான இக்கூட்டணி 46 பந்துகளில், 90 ரன்களை அதிரடியாகக் குவிக்க, கடின இலக்கை அயர்லாந்து நிர்ணயிக்க, இதுவே காரணமானது. குறிப்பாக, 23 பந்துகளில், டாக்ரெல் அடித்த 45 ரன்கள் மிக முக்கியமானதாக இருந்தது. இறுதியாக, 290 ரன்களோடு அயர்லாந்து முடித்தது.</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><p>முதல் பாதியில் நிதானம், இரண்டாவது பாதியில் அதிரடி என மிகச் சரியாக தங்கள் ஆட்டத்தை எடுத்துச் சென்றது அயர்லாந்து. தென்னாப்பிரிக்காவோ, பௌலிங்கில் நினைத்த அளவு நெருக்கடி தராததோடு, ஃபீல்டிங்கில் படுமோசமாக சொதப்பியது. அவர்களது நான்கு கேட்ச் டிராப்கள்தான், போட்டியை அவர்களிடமிருந்து மொத்தமாக எடுத்துச் சென்று விட்டன.</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="Lorraine O&#x27;Sullivan" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-07%2F98a9ce0b-0548-4edd-bd7f-1576d0855dd4%2FAP21194548731079.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-07%2F98a9ce0b-0548-4edd-bd7f-1576d0855dd4%2FAP21194548731079.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-07%2F98a9ce0b-0548-4edd-bd7f-1576d0855dd4%2FAP21194548731079.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-07%2F98a9ce0b-0548-4edd-bd7f-1576d0855dd4%2FAP21194548731079.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-07%2F98a9ce0b-0548-4edd-bd7f-1576d0855dd4%2FAP21194548731079.jpg?format=auto&amp;w=2048 2048w" width="2489" height="1811" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:72.7601%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">அயர்லாந்து கிரிக்கெட்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><p>291 ரன் வெற்றி இலக்கு என்ற நிலையில் கூட, தென்னாப்பிரிக்கா ரசிகர்கள், அஞ்சியிருக்க மாட்டார்கள். ஏனெனில், அயர்லாந்தால் இந்த ஸ்கோரை டிஃபெண்ட் செய்ய முடியாது என்பதே அவர்களது எண்ணமாக இருந்திருக்கும். ஆனால், அயர்லாந்து பௌலிங் படையும், அதே துடிப்போடே தொடர்ந்தனர். அந்தத் துடிப்புதான், பத்து விக்கெட்டுகளையும் வீழ்த்தி ஒரு பெரிய ரன் வித்தியாசத்தில் அவர்களை வெல்ல வைத்தது.</p><p>பத்து ஓவர்கள் வரை விக்கெட்டே விழவில்லை. ஆனால், அது அயர்லாந்தின் பௌலர்களின் நம்பிக்கையை, அசைத்துக் கூடப் பார்க்கவில்லை. மிகக் கட்டுக்கோப்பாக பந்துகளை வீசி, அடிக்க வேண்டிய ரன்களுக்கும், தேவைப்படும் ரன்களுக்குமான இடைவெளியை வெகுவாகக் கூட்டினர். 32-வது ஓவரின் இறுதியில் கூட, இரண்டு விக்கெட்டுகளை மட்டுமே இழந்து, 155 ரன்களில் இருந்தது தென்னாப்பிரிக்கா. ஆனால், அங்கிருந்துகூட போட்டியை வெற்றியை நோக்கி எடுத்துசெல்லமுடியாமல், மொத்தமாக அயர்லாந்திடம் பணிந்து விட்டது. அடுத்தடுத்த ஓவர்களில் விழுந்த மலான் மற்றும் வான் டர் டசனின் விக்கெட்டுகள் தான், போட்டியை மொத்தமாக அயர்லாந்தின் பக்கம் இழுத்துச் சென்றது. இறுதியாக, மில்லர் மட்டும் பயத்தை அதிகரித்துக் கொண்டிருந்த சமயத்தில், அவரது விக்கெட் கிட்டத்தட்ட, எல்லாவற்றையும் முடித்து விட்டது.</p><p>மார்க், ஜோஷ்வா லிட்டில் மற்றும் மெக்பிரைன் தலா மூன்று விக்கெட்டுகளை வீழ்த்தி இருந்தார்கள். விக்கெட்டுகள் கைவசமிருந்து, கடைசி ஓவர் வரை போட்டி நகர்ந்து, தென்னாப்பிரிக்காவால், இலக்கை எட்ட முடியாமல் போய் இருந்தால் கூட, இது இந்தளவு பெரிய வெற்றியாக அமைந்திருக்காது. பலம் வாய்ந்த தென்னாப்பிரிக்காவின் அனைத்து விக்கெட்டுகளையும் வீழ்த்தி, வரலாற்றில் முதல் முறையாக அவர்களை அயர்லாந்து வென்றதுதான் மிகப்பெரிய வெற்றியாகப் பார்க்கப்படுகிறது.</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><amp-img alt="அயர்லாந்து கிரிக்கெட்" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-07%2F6a52759d-67a3-4670-9994-baa3298d3d44%2FE6MZJ76XoAAxBx8.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-07%2F6a52759d-67a3-4670-9994-baa3298d3d44%2FE6MZJ76XoAAxBx8.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-07%2F6a52759d-67a3-4670-9994-baa3298d3d44%2FE6MZJ76XoAAxBx8.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-07%2F6a52759d-67a3-4670-9994-baa3298d3d44%2FE6MZJ76XoAAxBx8.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-07%2F6a52759d-67a3-4670-9994-baa3298d3d44%2FE6MZJ76XoAAxBx8.jpeg?format=auto&amp;w=2048 2048w" width="3848" height="2295" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:59.6414%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 iHWapn">அயர்லாந்து கிரிக்கெட்</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div><p>உத்தேசங்களை உடைத்து, இங்கிலாந்தை இதற்கு முன்னதாக இருமுறையும், மேற்கிந்திய தீவுகளை ஒருமுறையும், மண்ணைக் கவ்வ வைத்திருக்கும் அயர்லாந்து, இம்முறை அதையே தென்னாப்பிரிக்காவுக்கு எதிராகவும் நிகழ்த்திக் காட்டியுள்ளது.</p><p>முதல் போட்டி முடிவின்றி முடிந்த, நிலையில், உலகக் கோப்பை சூப்பர் லீக் அட்டவணையில், தென்ஆப்பிரிக்கா, 11-வது இடத்தில் தேங்க, அயர்லாந்து, ஒன்பதாவது இடத்தில் இருந்தது. இந்நிலையில் இந்த வெற்றி, அயர்லாந்தை அந்த இடத்தை தக்கவைக்கவைத்துள்ளது.</p><p>சிறு கல்லாக இருந்தாலும், மோதும் வேகத்தைப் பொறுத்து, விமானத்தையே சேதப்படுத்தும் என்பதே இயற்பியல் விதி. அதைத்தான், அயர்லாந்தும் நிகழ்த்திக் காட்டி, வாழ்க்கைப் பாடம் நடத்தியுள்ளது. மூன்றாவது போட்டியிலும், இதே மேஜிக்கை அவர்களால் நிகழ்த்த முடியுமென்றால், அது அயர்லாந்து கிரிக்கெட் வரலாற்றின், திருப்பு முனையாக அமையும்.</p><p>மறுபக்கம் தென்னாப்பிரிக்காவின் வீழ்ச்சி கலக்கமூட்டுவதாக இருக்கிறது. இன்னொரு இலங்கையாகிவிடுமா தென்னாப்பிரிக்கா?!</p></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fPFafv"></div><div class="layout__Container-sc-6agefx-0 bmHnEa"><amp-video-iframe layout="responsive" width="500" height="281" src="https://www.vikatan.com/dmvideo-new" poster data-param-cpe-id="6013d5ff38da30747958d161" data-param-syndication="274556" data-param-videoid="x7zz43a" autoplay dock="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2%"></i-amphtml-sizer></amp-video-iframe><div class="amp-bottom-adslot"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="100" width="300" data-slot="/3849069/AMP_LB_1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:100px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"இலங்கை கிரிக்கெட்டுக்கு கம்பெனி கொடுக்கும் தென்னாப்பிரிக்கா… முதல்முறையாக அயர்லாந்திடம் தோல்வி!"}}}}</script></amp-analytics><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en">Follow us on Google News</a></div><div class="amp-carousel-wrapper"><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/amp/story/news/general-news/todays-petrol-and-diesel-rate-in-chennai"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-06/9ea4085c-3771-4f16-b05d-e5ef9aee779b/http___photolibrary_vikatan_com_images_gallery_album_2006_12_16_108182.jpg" alt="Petrol" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>இன்றைய பெட்ரோல், டீசல் விலை நிலவரம்! - 15/07/2021</span></div></div></a><a href="https://www.vikatan.com/amp/story/news/crime/a-man-was-arrested-for-cultivating-cannabis-in-a-field"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-07/4325e667-d512-453b-8db4-ba2e2c5adcde/IMG_20210715_WA0009_1626323944160.jpg" alt="கஞ்சா செடி வளர்த்தவரை கைது செய்த காவல்துறை." width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>மரவள்ளி தோட்டத்தில் கஞ்சா செடி வளர்த்தவர் கைது; கள்ளக்குறிச்சியில் பரபரப்பு!</span></div></div></a><a href="https://www.vikatan.com/amp/story/business/news/todays-gold-and-silver-price-in-chennai"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2020-12/1e010f01-be4d-4a9a-b258-c26ab8415442/vaibhav_nagare_62sDgpfljOI_unsplash.jpg" alt="Gold (Representational Image)" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>தங்கம் வெள்ளி இன்றைய விலை நிலவரம் - 15/07/2021 </span></div></div></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 knnjRi"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" width="300" height="250" data-slot="/3849069/AMP_Bottom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-6371308-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"3770152d-ff67-45df-85a6-c8f0e0c5003c"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=3770152d-ff67-45df-85a6-c8f0e0c5003c" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.assettype.com/vikatan/2021-07/0811f572-1dbb-40d8-b5fb-3ee81cc73fe1/AP21191608927767.jpg?format=webp\u0026w=250","title":"ராபர்டோ மான்சினி... இத்தாலியை EURO 2020 சாம்பியனாக்கிய ஸ்பெஷல் ஒன்! #Video","url":"/amp/story/football/how-roberto-mancini-changed-italy"},{"image":"https://gumlet.assettype.com/vikatan/2021-07/a9093cd6-db34-4ba1-b620-a1b2e6888111/Satha_with_Sobers_e1621973560388.jpeg?format=webp\u0026w=250","title":"சதாசிவம்... இலங்கையின் முதல் தமிழ் கேப்டன்... கிரிக்கெட் மாவீரனின் கரியரையே முடித்துவைத்த கொலைப்பழி!","url":"/amp/story/cricket/highlights-of-sri-lankas-first-tamil-cricket-captain-mahadevan-sathasivam-career"},{"image":"https://gumlet.assettype.com/vikatan/2019-10/04785201-e61c-4982-9963-9401f85bbf41/kamarajar_card_1.jpg?format=webp\u0026w=250","title":"காமராஜர் பொன்மொழிகள்: வாழ்க்கைக்கு வழிகாட்டும் உன்னதத் தத்துவங்கள் | Kamarajar Quotes","url":"/amp/story/government-and-politics/politics/a-sayings-of-kamarajar"},{"image":"https://gumlet.assettype.com/vikatan/2021-07/ef40d085-43e5-42cf-a3f5-93e9b5b06c13/petrol_stations_1665162_1920.jpg?format=webp\u0026w=250","title":"பெட்ரோல்: `பாபிலோன் தொடங்கி தற்போதுவரை!' - மனிதனுக்குப் பயன்பட்ட வரலாறு! ஒரு பார்வை","url":"/amp/story/science/international/a-brief-interesting-history-of-petroleum-products"},{"image":"https://gumlet.assettype.com/vikatan/2021-07/4805d34b-4328-4e10-b791-57212e6fcd34/Sharad_Pawar_5.jpg?format=webp\u0026w=250","title":"`ஜனாதிபதிக்கான தேர்தலில் போட்டியிடவில்லை!’ - சரத்பவார் திட்டவட்டம்","url":"/amp/story/news/politics/not-running-in-the-presidential-election-sharad-pawar"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 duDzQj"><amp-iframe width="300" height="55" sandbox="allow-scripts allow-same-origin allow-popups allow-top-navigation" frameborder="0" src="https://ads.rwadx.com/Unify/vikatan/vikatan-amp.html" id="rwadx_adunit" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:55px;" i-amphtml-layout="fixed"><div overflow tabindex="0" role="button" class="ampstart-card" aria-label="rwadx"></div><amp-img layout="fill" src="https://mcmscache.epapr.in/mcms/100/23c93de509a478f13b1d2b16cf6757c38a38a38d.png" placeholder="true" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe><a class="mybotclose" id="mybotClose" on="tap:mybotiplw_live.hide,mybotClose.hide"><amp-img layout="fixed" width="20" height="20" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/main/close.svg" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px;" i-amphtml-layout="fixed"></amp-img></a><div id="mybotiplw_live"><div class="mybotUnibots"><amp-iframe width="110" height="90" sandbox="allow-scripts allow-same-origin allow-popups" src="https://covidapi.unibots.in/html/iplbowl89/iframe" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:110px;height:90px;" i-amphtml-layout="fixed"><amp-img layout="fill" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots/iplbowl30/ph.png" placeholder="true" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe></div></div><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/1009127/Vikatan_Toolbar" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></footer></div></amp-next-page></div></body></html>