<!doctype html><html lang="ta" ⚡ i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:300,400,600,700&amp;display=swap"><link data-react-helmet="true" rel="preload" as="style" crossorigin="anonymous" href="https://fonts.googleapis.com/css?family=Mukta+Malar:400,400italic,700,700italic&amp;display=swap"><link data-react-helmet="true" rel="dns-prefetch" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous"><meta name="author" content="நமது நிருபர்"><meta name="news_keywords" content="bcci,virat kohli,icc,birthday,cricket,Vikatan Updates"><meta name="description" content="இன்று 33-வது பிறந்த நாள் கொண்டாடும் இந்திய கேப்டன் விராட் கோலி பற்றிய 33 சிறப்பான விஷயங்கள்! | 33 special facts about Virat Kohli on his 33rd birthday"><meta name="title" content="33 வயது... 33 சிறப்புகள்... ஆங்க்ரி யங் மேன் விராட் கோலி 33 | HBD Virat Kohli | 33 special facts about Virat Kohli on his 33rd birthday"><meta name="keywords" content="bcci,virat kohli,icc,birthday,cricket,Vikatan Updates"><meta property="og:type" content="article"><meta property="og:url" content="https://sports.vikatan.com/cricket/33-special-facts-about-virat-kohli-on-his-33rd-birthday"><meta property="og:title" content="33 வயது... 33 சிறப்புகள்... ஆங்க்ரி யங் மேன் விராட் கோலி 33 | HBD Virat Kohli"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="33 வயது... 33 சிறப்புகள்... ஆங்க்ரி யங் மேன் விராட் கோலி 33 | HBD Virat Kohli"><meta name="twitter:image" content="https://gumlet.assettype.com/vikatan%2F2021-11%2F15fa7139-5690-43d5-86cf-60bb87c56ed6%2FAP17361484131291.jpg?rect=0%2C106%2C2474%2C1392&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="twitter:image:alt" content="AP"><meta property="og:image" content="https://gumlet.assettype.com/vikatan%2F2021-11%2F15fa7139-5690-43d5-86cf-60bb87c56ed6%2FAP17361484131291.jpg?rect=0%2C153%2C2474%2C1299&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:alt" content="AP"><meta name="twitter:site" content="@vikatan"><meta name="twitter:domain" content="https://www.vikatan.com"><meta property="fb:app_id" content="226401334449585"><meta property="og:site_name" content="https://www.vikatan.com/"><meta name="google-play-app" content="https://play.google.com/store/apps/details?id=com.vikatanapp&amp;hl=en&amp;mt=8"><meta property="fb:pages" content="189960617729403,335222206103"><meta name="p:domain_verify" content="1e7472fc2160ae1355d7481c3fbec033"><meta name="msvalidate.01" content="FBA4D9242D657471407EDEF625639ACD"><meta><style amp-runtime i-amphtml-version="012110212130002">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script data-react-helmet="true" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script data-react-helmet="true" async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script data-react-helmet="true" async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script data-react-helmet="true" async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script data-react-helmet="true" async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox-gallery"></script><script data-react-helmet="true" async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script data-react-helmet="true" async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script data-react-helmet="true" async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script data-react-helmet="true" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><script data-react-helmet="true" async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" crossorigin="anonymous" custom-element="amp-web-push"></script><link data-react-helmet="true" rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin="anonymous"><title>33 வயது... 33 சிறப்புகள்... ஆங்க்ரி யங் மேன் விராட் கோலி 33 | HBD Virat Kohli | 33 special facts about Virat Kohli on his 33rd birthday</title><link rel="canonical" href="https://sports.vikatan.com/cricket/33-special-facts-about-virat-kohli-on-his-33rd-birthday"><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vikatan.com"},{"@type":"ListItem","position":2,"name":"sports","item":"https://sports.vikatan.com/"},{"@type":"ListItem","position":3,"name":"cricket","item":"https://sports.vikatan.com/cricket"},{"@type":"ListItem","position":4,"name":"33 வயது... 33 சிறப்புகள்... ஆங்க்ரி யங் மேன் விராட் கோலி 33 | HBD Virat Kohli","item":"https://sports.vikatan.com/cricket/33-special-facts-about-virat-kohli-on-his-33rd-birthday"}]}</script><script type="application/ld+json">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</script><style amp-custom>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</style></head><body><div class="layout__Container-sc-6agefx-0 jviUyj"><div next-page-hide="true"><header class="navbar__StyledNavbar-yeewtk-0 eyyxBh"><div class="navbar__LogoWrapperOuter-yeewtk-1 gudjiQ"><div class="navbar__LogoWrapperInner-yeewtk-2 hDfqLA"><a href="/"><amp-img class="qt-amp-publisher-logo-header i-amphtml-layout-fill i-amphtml-layout-size-defined" alt="vikatan" src="https://fea.assettype.com/vikatan/assets/vikatan-logo-7d10e0f8c3899d298242.png" layout="fill" i-amphtml-layout="fill"></amp-img></a></div></div><div role="button" tabindex="0" on="tap:sidebar.open" aria-label="hamburger" class="navbar__HamburgerWrapper-yeewtk-3 fwgqnP"><svg width="40" height="40" viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path fill="#ef6a37" d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/><path fill="#ef6a37" d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0"/></svg></div><div class="hamburger-menu__StyledSidebar-rnafud-0 eIkuLB"><amp-sidebar id="sidebar" layout="nodisplay" side="left" on="sidebarClose:nested-menu.reset" style="width:250px" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="hamburger-menu__StyledNestedMenu-rnafud-1 jFZFFU"><amp-nested-menu layout="fill" id="nested-menu" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><div role="button" tabindex="0" on="tap:sidebar.close" aria-label="close" class="presentational-components__StyledCloseIcon-abef3z-3 bpTFBH">X</div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/latest-news" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லேட்டஸ்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/india" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்தியா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/tamilnadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ்நாடு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/international" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உலகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தொழில்நுட்பம் </a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/magazine-list" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இதழ்கள்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/anandavikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆனந்த விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/juniorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜூனியர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/chuttivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுட்டி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sakthivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சக்தி விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/nanayamvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">நாணயம் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/motorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மோட்டார் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/pasumaivikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/doctorvikatan/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டாக்டர் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalmanamagal/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் மணமகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/avalkitchen/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அவள் கிச்சன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/thadam/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் தடம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/diwalimalar/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தீபாவளி மலர்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/tech-tamizha" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக் தமிழா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/sports-vikatan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஸ்போர்ட்ஸ் விகடன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/archive?magazine=47035" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விகடன் ஆர்கைவ்ஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் ஸ்பெஷல்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mrkazhugu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மிஸ்டர் கழுகார்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/valaipayuthae" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வலைபாயுதே</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/iraiyuthir-kaadu" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இறையுதிர் காடு </a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatan-originals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Vikatan Originals</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/anbe-thavam" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அன்பே தவம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/1980s-evergreen-heroines" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">எவர்கிரீன் 80’ஸ் நாயகிகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://cinema.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/tamil-cinema" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">தமிழ் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/bollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இந்திய சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/hollywood" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹாலிவுட் சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/movie-review" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா விமர்சனம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/television" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சின்னத்திரை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/web-series" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வெப் சீரிஸ்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/health" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆரோக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Gadgets</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">#VikatanPhotoStory</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/politics-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">அரசியல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/gadget-albums" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/memes-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மீம்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/health-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஹெல்த்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/spiritual-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/travel-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுலா</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://vikatan.com/collection/recipe-album" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரெசிப்பி</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/spiritual" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆன்மிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/temples" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">திருத்தலங்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mahaan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மகான்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/festival" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விழாக்கள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/rasipalan" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ராசிபலன்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/gurupeyarchi" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">குருப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/horoscope/sanipeyarchi/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சனிப்பெயர்ச்சி</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/spiritual/astrology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஜோதிடம்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://sports.vikatan.com/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விளையாட்டு</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/cricket" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கிரிக்கெட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/ipl" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஐ.பி.எல்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://sports.vikatan.com/football" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கால்பந்து</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் டிவி</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/collection/vikatantv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">செய்திகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://cinema.vikatan.com/collection/cinema-vikatan-tv" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சினிமா</a></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/collection/lifestyle-videos" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">லைஃப்ஸ்டைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/lifestyle/travel" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பயணம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/arts/literature" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">இலக்கியம்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/food/food" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">உணவு</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/beauty-tips" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பியூட்டி டிப்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/fashion" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஃபேஷன்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் பிரசுரம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://store.vikatan.com/ebook/" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">e-Books</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="http://books.vikatan.com" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Books</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/news/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பசுமை</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/agriculture" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேளாண்மை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/literature/animals" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">விலங்குகள்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/government-and-politics/environment" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">சுற்றுச்சூழல் செய்திகள்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/business" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வணிகம்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/share-market" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பங்குச் சந்தை</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/topic/mutual-fund" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மியூச்சுவல் ஃபண்ட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/real-estate" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ரியல் எஸ்டேட்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/business/career" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">வேலை வாய்ப்பு</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/automobile/motor" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">ஆட்டோமொபைல்</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/bike" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">பைக்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/automobile/car" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கார்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><a href="https://www.vikatan.com/technology" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">டெக்னாலஜி</a><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/gadgets" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">கேட்ஜெட்ஸ்</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/technology/smart-phones" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">மொபைல்</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li><li class="presentational-components__SubmenuWrapper-abef3z-2 fYqPty"><span>விகடன் குழுமம்</span><span amp-nested-submenu-open> &gt; </span><div amp-nested-submenu><ul dir="ltr" class="presentational-components__StyledList-abef3z-0 hzzVj"><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/about-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">About Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/contact-us-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Contact Us</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/feedback-web" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Feedback</a></li><li class="presentational-components__StyledListItem-abef3z-1 dzDwbZ"><a href="https://www.vikatan.com/careers" class="presentational-components__StyledAnchor-abef3z-4 hcYcUu">Careers</a></li><span amp-nested-submenu-close> &lt; </span></ul></div></li></ul></amp-nested-menu></div></amp-sidebar></div></header></div><amp-analytics data-credentials="include" config="https://www.googletagmanager.com/amp.json?id=GTM-MJZ4VTD&amp;gtm.url=SOURCE_URL" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics><div class="generic-story__Wrapper-dtp3aq-1 cvWbNB"><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" width="336" height="280" data-slot="/1009127/Viaktan_AMP_TOP" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":""},"triggers":{"link-trigger":{"on":"click","selector":".openinapp","request":"event","vars":{"eventCategory":"AMP_Openapp","eventAction":"click","eventLabel":"33 வயது... 33 சிறப்புகள்... ஆங்க்ரி யங் மேன் விராட் கோலி 33 | HBD Virat Kohli"}}}}</script></amp-analytics><div class="openinapp"><a href="https://vikatanapp.page.link?link=https://sports.vikatan.com/cricket/33-special-facts-about-virat-kohli-on-his-33rd-birthday&amp;apn=com.vikatanapp&amp;amv=54309&amp;ibi=com.vikatan.reader&amp;ifl=https://apps.apple.com/in/app/vikatan/id452698974&amp;isi=452698974&amp;utm_source=amp&amp;utm_medium=articleopenapp">Open App</a><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path d="M21.434 0h-10.811c-1.838 0-3.399 1.499-3.399 3.336v25.332c0 1.837 1.529 3.332 3.366 3.332l10.828-0.012c1.838 0 3.341-1.495 3.341-3.333l0.016-25.321c-0-1.844-1.496-3.334-3.342-3.334zM14.467 2h3.136c0.276 0 0.5 0.224 0.5 0.5s-0.224 0.5-0.5 0.5h-3.136c-0.276 0-0.5-0.224-0.5-0.5s0.224-0.5 0.5-0.5zM12.583 2.159c0.185-0.185 0.523-0.188 0.708 0 0.093 0.093 0.148 0.222 0.148 0.355 0 0.13-0.055 0.26-0.148 0.353s-0.223 0.147-0.353 0.147c-0.132 0-0.26-0.055-0.355-0.147-0.092-0.093-0.145-0.222-0.145-0.353-0-0.133 0.053-0.263 0.145-0.355zM15.935 31.009c-0.825 0-1.496-0.672-1.496-1.496s0.671-1.496 1.496-1.496 1.496 0.671 1.496 1.496c0 0.825-0.671 1.496-1.496 1.496zM23.224 27h-14.25v-22.249h14.25v22.249z" fill="#FFF" fill-rule="nonzero"/></g></svg></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div id="qt-amp-story-container" class="generic-story__StoryContainer-dtp3aq-0 cA-dqhV qt-amp-story-container-class"><div class="layout__Container-sc-6agefx-0 jviUyj"><amp-analytics type="deepbi" id="deepbi" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"datasetKey":"17cZaviwFrV2","accessKey":"Da16NqKwj2619hxwdhdGH9u1","gdpr":"true"},"extraUrlParams":{"id":"e1ea61d8-89c3-4e3b-9b04-fb68bf998bff","title":"33 வயது... 33 சிறப்புகள்... ஆங்க்ரி யங் மேன் விராட் கோலி 33 | HBD Virat Kohli","slug":"cricket/33-special-facts-about-virat-kohli-on-his-33rd-birthday","tags":["bcci","virat kohli","icc","cricket","birthday","Vikatan Updates"],"ArticleType":"Free","date":"2021-11-05","categories":["cricket"],"author":"நமது நிருபர்","source":"AMP"}}</script></amp-analytics><amp-analytics type="lotame" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":9593},"extraUrlParams":{"int":["AMP","site : vikatan.com","section : cricket"],"act":"cricket : Article View"}}</script></amp-analytics><amp-analytics type="custom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"pageview":"https://ping.vikatan.com/amp?ampthinmint=CLIENT_ID(ampthinmint)\u0026timestamp=${timestamp}\u0026random=${random}"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}},"extraUrlParams":{"AID":"e1ea61d8-89c3-4e3b-9b04-fb68bf998bff","Atitle":"33 வயது... 33 சிறப்புகள்... ஆங்க்ரி யங் மேன் விராட் கோலி 33 | HBD Virat Kohli","path":"cricket/33-special-facts-about-virat-kohli-on-his-33rd-birthday","section":8967,"subSection":"cricket","tags":["bcci","virat kohli","icc","cricket","birthday","Vikatan Updates"],"ArticleType":"Free","date":"2021-11-05","categories":["cricket"],"author":"நமது நிருபர்","source":"AMP","eventType":"ArticleView"}}</script></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-2591855995238005" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><div><time datetime="5th Nov, 2021 at 8:36 AM" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Published: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>5th Nov, 2021 at 8:36 AM</time><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><time datetime="27 minutes ago" class="date-time__StyledTime-sc-3hdfd2-0 dvphiH">Updated: <span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>27 minutes ago</time></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 fFUyd"></div><h1 style="font-size:24px;color:#0d0d0d;line-height:1.2;margin:0;font-weight:bold">33 வயது... 33 சிறப்புகள்... ஆங்க்ரி யங் மேன் விராட் கோலி 33 | HBD Virat Kohli</h1><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><a href="https://vikatanmobile.page.link/amp-leader-board"><amp-img src="https://gumlet.assettype.com/vikatan/2021-09/ea182635-8dcd-4421-b801-634d573d2216/Sports.png" style="width:340px;height:66px;display:block;margin-left:auto;margin-right:auto" width="340" height="66" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="author__StyledAuthor-mw9bh0-0 QrJBK"><svg xmlns="http://www.w3.org/2000/svg" width="24.42" height="24.42" viewBox="0 0 32 19.2"><g id="Author" class="cls-2"><path fill="#404040" id="Union_14" data-name="Union 14" class="cls-3" d="M.558,22.232,10.835,11.955a1.261,1.261,0,0,0,.761.256,1.26,1.26,0,1,0-1-.5L.314,21.988a1,1,0,0,1-.28-.9.642.642,0,0,1,.656-.4,1.225,1.225,0,0,1,.3.038S4.954,14.73,4.623,9.17a47.887,47.887,0,0,0,6.021-3.226A21.771,21.771,0,0,0,16.08,1.279a10.883,10.883,0,0,1,2.9,2.149,10.124,10.124,0,0,1,2.282,3.037A21.8,21.8,0,0,0,16.6,11.9a47.772,47.772,0,0,0-3.227,6.021q-.334-.019-.669-.019c-5.36,0-10.884,3.65-10.884,3.65s.214.743-.367.96a.549.549,0,0,1-.193.034A1.226,1.226,0,0,1,.558,22.232ZM21.717,5.788A9.824,9.824,0,0,0,19.537,2.9,10.417,10.417,0,0,0,16.74.821a.432.432,0,1,1,.375-.778,11.136,11.136,0,0,1,3.013,2.222A10.49,10.49,0,0,1,22.51,5.447a.431.431,0,0,1-.226.567.423.423,0,0,1-.17.036A.433.433,0,0,1,21.717,5.788Z" transform="rotate(45 16.613 16.887)"/></g></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 cTumdg"></span>நமது நிருபர்</div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><div><amp-img alt="Virat Kohli" layout="responsive" data-hero src="https://gumlet.assettype.com/vikatan%2F2021-11%2F15fa7139-5690-43d5-86cf-60bb87c56ed6%2FAP17361484131291.jpg?rect=0%2C0%2C2474%2C1699&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F15fa7139-5690-43d5-86cf-60bb87c56ed6%2FAP17361484131291.jpg?rect=0%2C0%2C2474%2C1699&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F15fa7139-5690-43d5-86cf-60bb87c56ed6%2FAP17361484131291.jpg?rect=0%2C0%2C2474%2C1699&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F15fa7139-5690-43d5-86cf-60bb87c56ed6%2FAP17361484131291.jpg?rect=0%2C0%2C2474%2C1699&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F15fa7139-5690-43d5-86cf-60bb87c56ed6%2FAP17361484131291.jpg?rect=0%2C0%2C2474%2C1699&amp;format=auto&amp;w=2048 2048w" width="2474" height="1699" lightbox="true" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:68.6742%"></i-amphtml-sizer><figcaption class="hero-image__StyledFigcaption-sc-1jo4z1z-0 cqyBuG">Virat Kohli | AP</figcaption><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Virat Kohli" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F15fa7139-5690-43d5-86cf-60bb87c56ed6%2FAP17361484131291.jpg?rect=0%2C0%2C2474%2C1699&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F15fa7139-5690-43d5-86cf-60bb87c56ed6%2FAP17361484131291.jpg?rect=0%2C0%2C2474%2C1699&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F15fa7139-5690-43d5-86cf-60bb87c56ed6%2FAP17361484131291.jpg?rect=0%2C0%2C2474%2C1699&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F15fa7139-5690-43d5-86cf-60bb87c56ed6%2FAP17361484131291.jpg?rect=0%2C0%2C2474%2C1699&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F15fa7139-5690-43d5-86cf-60bb87c56ed6%2FAP17361484131291.jpg?rect=0%2C0%2C2474%2C1699&amp;format=auto&amp;w=2048 2048w"></amp-img></div><div class="headerSectionWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 25.36 20.288"><g id="noun_magazine_1432476" transform="translate(-217.89 51.605)"><g id="Group_604" data-name="Group 604" transform="translate(217.89 -51.605)"><path id="Path_253" fill="#FFF" d="M16.485 10a5.555 5.555 0 0 0-3.8 1.268A5.555 5.555 0 0 0 8.877 10H0v19.022h8.877a5.555 5.555 0 0 1 3.8 1.268 5.555 5.555 0 0 1 3.8-1.268h8.876V10zm-6.34 13.95h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34zm11.412 7.6h-6.34v-1.269h6.34zm0-3.8h-6.34v-1.273h6.34zm0-3.8h-6.34v-1.277h6.34z" class="cls-1" data-name="Path 253" transform="translate(-.001 -10.001)"/></g></g></svg><span class="section__StyledSectionName-sc-1rup2q0-0 ekRujz">cricket</span></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="FollowOnGoogleNews"><div class="social-share-header__Wrapper-sc-1jv4se-0 odPZF"><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="twitter" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="facebook" width="40" height="40" data-param-app_id="404918310434843" aria-label="facebook social share icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><div class="social-share-icon__StyledSocialShare-sc-160zd0x-0 gqxJvZ"><amp-social-share style="width:40px;height:40px;border-radius:50%;background-size:75%" type="whatsapp" width="40" height="40" aria-label="socialshare icon" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-social-share></div></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"33 வயது... 33 சிறப்புகள்... ஆங்க்ரி யங் மேன் விராட் கோலி 33 | HBD Virat Kohli"}}}}</script></amp-analytics><div class="google-news-follow"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-09/b157f04e-1dab-4f37-a5d2-94b9f295d72f/google_news.svg" style="width:135px;height:32px;display:block;margin-left:auto;margin-right:auto;float:right" width="135" height="32" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad class="ub-amp-ad i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="320" height="50" type="doubleclick" data-slot="/21928950349/vikatan.com_ipl_320x50_amp" id="unibot_adunit" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><a href="https://www.vikatan.com/short-news" class="short-news-link"><div class="shortnews-wrapper"><div class="logo-div"><amp-img src="https://gumlet.assettype.com/vikatan/2021-10/3552b2f7-c1f9-46f9-b98b-c175fed866dc/vikatan_bytes.png" style="width:120px;height:42px;display:block;margin-left:auto;margin-right:auto" width="120" height="42" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img><h4>ஷார்ப்பா... ஸ்வீட்டா...</h4></div><div class="content"><h6>இப்போ செய்திகளை <br>ஷார்ட்டா படிக்க...</h6><p class="link">இங்க க்ளிக் பண்ணுங்க</p></div></div></a></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><amp-analytics type="webengage" id="webengage" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"licenseCode":"~134105365","region":"us"},"requests":{"custom-attributes":{"baseUrl":"${base}\u0026eventName=Amp Article View\u0026ArticleTitle=33 வயது... 33 சிறப்புகள்... ஆங்க்ரி யங் மேன் விராட் கோலி 33 | HBD Virat Kohli\u0026ArticleId=e1ea61d8-89c3-4e3b-9b04-fb68bf998bff\u0026Category=sports\u0026SubCategory=cricket\u0026Author=நமது நிருபர்\u0026ArticleType=\u0026tags=bcci,virat kohli,icc,cricket,birthday,Vikatan Updates\u0026event=pageview"}},"triggers":{"custom-attributesTrigger":{"on":"visible","request":"custom-attributes"}}}</script></amp-analytics><amp-web-push layout="nodisplay" id="amp-web-push" helper-iframe-url="https://www.vikatan.com/api/amp-web-push-helper-frame.html?version=1" permission-dialog-url="https://www.vikatan.com/api/amp-permission-dialog-web-engage.html?version=1" service-worker-url="https://www.vikatan.com/api/amp-service-worker-web-engage.js?licensecode=~134105365&amp;version=1" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push><amp-web-push-widget layout="fixed" visibility="unsubscribed" width="350px" height="60px" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:350px;height:60px;" i-amphtml-layout="fixed"><button on="tap:amp-web-push.subscribe" aria-label="bell icon" class="webengage-subscribe-button__StyledButton-sc-14qcj9k-0 cSbfQg"><svg xmlns="http://www.w3.org/2000/svg" width="19" height="22" viewBox="0 0 19 22"><path fill="#FFF" fill-rule="nonzero" d="M17.643 17.875c.396 0 .72-.136.975-.408.255-.272.382-.587.382-.946 0-.358-.127-.68-.382-.966a1.279 1.279 0 0 1-.127-.172c-.65-.688-1.13-1.36-1.442-2.02-.509-1.146-.763-2.62-.763-4.425 0-1.662-.51-3.109-1.527-4.34-1.018-1.232-2.319-2.006-3.902-2.32v-.903a1.33 1.33 0 0 0-.403-.967A1.296 1.296 0 0 0 9.5 0c-.368 0-.686.136-.954.408a1.33 1.33 0 0 0-.403.967v.902c-1.583.315-2.884 1.089-3.902 2.32-1.018 1.232-1.527 2.679-1.527 4.34 0 1.805-.254 3.28-.763 4.426-.311.66-.792 1.332-1.442 2.02l-.127.172A1.418 1.418 0 0 0 0 16.52c0 .359.127.674.382.946.254.272.58.408.975.408h16.286zM9.5 22c.735 0 1.371-.265 1.908-.795.538-.53.806-1.182.806-1.955H6.786c0 .773.268 1.425.806 1.955.537.53 1.173.795 1.908.795z"/></svg><span class="spacer__StyledSpacerHorizontal-sc-175lggr-1 gPZpGH"></span><span class="webengage-subscribe-button__SubscribeMessage-sc-14qcj9k-1 gTqQeJ">Subscribe to instant updates</span></button></amp-web-push-widget><div class="spacer__StyledSpacerVertical-sc-175lggr-0 eHwxVG"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">ஒரே கேப்டன்</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F4df0cce9-49a1-48e1-ab51-9fa35f20c479%2FAP19007158527484.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F4df0cce9-49a1-48e1-ab51-9fa35f20c479%2FAP19007158527484.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F4df0cce9-49a1-48e1-ab51-9fa35f20c479%2FAP19007158527484.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F4df0cce9-49a1-48e1-ab51-9fa35f20c479%2FAP19007158527484.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F4df0cce9-49a1-48e1-ab51-9fa35f20c479%2FAP19007158527484.jpg?format=auto&amp;w=2048 2048w" width="3216" height="2238" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:69.5896%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Virat Kohli</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_7" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>கோலி இந்தியாவின் அண்டர் 19 கேப்டனாக உலகக் கோப்பை வென்றது நமக்குத் தெரியும். ஆனால், இந்தியாவின் அண்டர் 19 கேப்டன்களில் சீனியர் டீமுக்கும் கேப்டனான ஒரே ஆள் இவர்தான் தெரியுமா!</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="components__AdWrapper-h8rp1r-0 ifzjhn"><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" width="336" height="280" data-slot="/1009127/Vikatan_AMP_2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"></amp-ad><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">ஜெர்ஸி நம்பர்</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F2fb9a8c9-34f6-42cf-849c-f3a34556c00b%2FAP18032447456393.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F2fb9a8c9-34f6-42cf-849c-f3a34556c00b%2FAP18032447456393.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F2fb9a8c9-34f6-42cf-849c-f3a34556c00b%2FAP18032447456393.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F2fb9a8c9-34f6-42cf-849c-f3a34556c00b%2FAP18032447456393.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F2fb9a8c9-34f6-42cf-849c-f3a34556c00b%2FAP18032447456393.jpg?format=auto&amp;w=2048 2048w" width="2646" height="1806" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:68.254%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Virat Jersey Number</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_8" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>விராட் கோலியி ஜெர்ஸி எண் 18 இப்போது பிரபலம். டிசம்பர் 18-ம் தேதி அவர் தந்தை இறந்ததால், அவருக்கு மரியாதை செலுத்தும் வகையில் அவர் அந்த எண்ணைத் தேர்வு செய்ததாகச் சொல்கிறார்கள். இன்னொரு விசேஷம் என்னவெனில், சர்வதேச அரங்கில் விராட் கோலி அறிமுகமானதும் 18-ம் தேதிதான். ஆகஸ்ட் 18, 2008.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">1.1 பில்லியன் ரூபாய்!</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="கோலி" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F0ff8625b-c38a-414e-a53f-f2eb98f46728%2FVirat_Kohli_Puma.png?rect=0%2C0%2C1024%2C674&amp;format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F0ff8625b-c38a-414e-a53f-f2eb98f46728%2FVirat_Kohli_Puma.png?rect=0%2C0%2C1024%2C674&amp;format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F0ff8625b-c38a-414e-a53f-f2eb98f46728%2FVirat_Kohli_Puma.png?rect=0%2C0%2C1024%2C674&amp;format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F0ff8625b-c38a-414e-a53f-f2eb98f46728%2FVirat_Kohli_Puma.png?rect=0%2C0%2C1024%2C674&amp;format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F0ff8625b-c38a-414e-a53f-f2eb98f46728%2FVirat_Kohli_Puma.png?rect=0%2C0%2C1024%2C674&amp;format=auto&amp;w=2048 2048w" width="1024" height="674" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:65.8203%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">கோலி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_9" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>2017-ல் பூமா நிறுவனத்துடன் 110 கோடி ரூபாய்க்கு ஒப்பந்தம் ஒன்றைக் கையெழுத்திட்டார் விராட். ஒரு இந்திய விளையாட்டு வீரர் இவ்வளவு ரூபாய்க்கு ஒப்பந்தம் கையெழுத்திட்டது அதுதான் முதல் முறை.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">சூப்பர் V</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="Super V" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2Ffb008d75-94c2-4661-8da7-12c41874b7c3%2FSuper_V.png?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2Ffb008d75-94c2-4661-8da7-12c41874b7c3%2FSuper_V.png?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2Ffb008d75-94c2-4661-8da7-12c41874b7c3%2FSuper_V.png?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2Ffb008d75-94c2-4661-8da7-12c41874b7c3%2FSuper_V.png?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2Ffb008d75-94c2-4661-8da7-12c41874b7c3%2FSuper_V.png?format=auto&amp;w=2048 2048w" width="1005" height="528" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:52.5373%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Super V</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>2019-ம் ஆண்டு கோலியின் பிறந்த நாளுக்கு Super V அனிமேஷன் தொடர் தொடங்கப்பட்டது. அவ்வப்போது மேட்சுகளுக்கு நடுவே சில சூப்பர் v அனிமேஷன்கள் பாத்திருப்பீர்கள். ஆனால், அது 12 எபிசோட்கள் கொண்ட தொடர். கோலியின் வாழ்க்கையைத் தழுவி எடுக்கப்பட்ட அந்தத் தொடரின் ஒவ்வொரு எபிசோடும் சுமார் 20 நிமிடங்களுக்கு ஓடும்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">பெஸ்ட் இன் டெஸ்ட்</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2Fc0266230-3de0-4fcc-9a36-291de5ff4d4a%2FAP18362188836889.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2Fc0266230-3de0-4fcc-9a36-291de5ff4d4a%2FAP18362188836889.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fc0266230-3de0-4fcc-9a36-291de5ff4d4a%2FAP18362188836889.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fc0266230-3de0-4fcc-9a36-291de5ff4d4a%2FAP18362188836889.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fc0266230-3de0-4fcc-9a36-291de5ff4d4a%2FAP18362188836889.jpg?format=auto&amp;w=2048 2048w" width="5000" height="3334" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.68%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Virat Kohli</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_2" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>இந்தியாவின் வெற்றிகரமான டெஸ்ட் கேப்டன் கோலிதான். அவர் தலைமையில் விளையாடிய 65 போட்டிகளில், இந்தியா 38 வெற்றிகளைப் பதிவு செய்துள்ளது. 11 போட்டிகள் டிரா ஆகியுள்ளன. 16 தோல்விகள்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">தொடக்கமெல்லாம் தோல்வி</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2Fe13adac4-d6a3-43b1-9f03-eeccf54622fd%2FAP19060296906726.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2Fe13adac4-d6a3-43b1-9f03-eeccf54622fd%2FAP19060296906726.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fe13adac4-d6a3-43b1-9f03-eeccf54622fd%2FAP19060296906726.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fe13adac4-d6a3-43b1-9f03-eeccf54622fd%2FAP19060296906726.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fe13adac4-d6a3-43b1-9f03-eeccf54622fd%2FAP19060296906726.jpg?format=auto&amp;w=2048 2048w" width="2910" height="1929" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.2887%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Virat Kohli</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_3" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>இந்திய அணியின் கேப்டனாக கோலி பல வெற்றிகளைப் பதிவு செய்திருக்கிறார். ஆனால், ஒவ்வொரு ஃபார்மட்டிலும் அவரது கேப்டன்சி பயணம் தோல்வியுடனேயே தொடங்கியது. 2013-ல் முதல் முறையாக இடைக்கால கேப்டனாக ஒருநாள் போட்டியில் இந்தியாவை வழிநடத்தினார். இலங்கையிடம் அந்தப் போட்டியில் படுதோல்வி. 2014-ல் தன் முதல் டெஸ்டில் ஆஸ்திரேலியாவிடம் தோல்வி. 2017-ல் முதல் டி-20 போட்டியில் இங்கிலாந்திடம் தோல்வி. இப்படி தோல்விகளோடு தொடங்கியிருந்தாலும் தன் போராட்ட குணத்தால் அதை மாற்றிக்கொண்டே இருக்கிறார் கோலி.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">அமர்க்களமான ஆரம்பம்!</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="கோலி" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F51758071-d891-45a2-9821-ff0b9c855ca1%2FVirat_Kohli_U19.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F51758071-d891-45a2-9821-ff0b9c855ca1%2FVirat_Kohli_U19.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F51758071-d891-45a2-9821-ff0b9c855ca1%2FVirat_Kohli_U19.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F51758071-d891-45a2-9821-ff0b9c855ca1%2FVirat_Kohli_U19.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F51758071-d891-45a2-9821-ff0b9c855ca1%2FVirat_Kohli_U19.jpeg?format=auto&amp;w=2048 2048w" width="759" height="422" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:55.5995%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">கோலி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_4" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>2008-ல் கோலி அண்டர் 19 உலகக் கோப்பை வென்றார் என்று நமக்கு தெரியும். முதல் முதலில் அவர் அண்டர் 19 அணிக்கு எப்போது ஆடினார் தெரியுமா? 2006-ல். இங்கிலாந்துக்கு எதிராக 3 போட்டிகளில் ஆடிய அவரது சராசரி 105!</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">சச்சினுக்கு அடுத்து...</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2Fae0e8653-37a8-4cdd-bb66-4d6406d37407%2FAP18049518637398.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2Fae0e8653-37a8-4cdd-bb66-4d6406d37407%2FAP18049518637398.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fae0e8653-37a8-4cdd-bb66-4d6406d37407%2FAP18049518637398.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fae0e8653-37a8-4cdd-bb66-4d6406d37407%2FAP18049518637398.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fae0e8653-37a8-4cdd-bb66-4d6406d37407%2FAP18049518637398.jpg?format=auto&amp;w=2048 2048w" width="2620" height="1776" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:67.7863%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Virat Kohli</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_5" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>சச்சின் இடத்தை சாதனைப் புத்தகங்களில் மட்டுமல்ல, ஒவ்வொரு ஏரியாவிலும் நிரப்பிக்கொண்டேதான் இருக்கிறார் விராட். வழக்கமாக பாகிஸ்தானுக்கு எதிரான உலகக் கோப்பை போட்டி என்றாலே சச்சின் தான் டாப் ஸ்கோரராக இருப்பார். அவருக்குப் பிறகு 2012, 2014, 2016, 2021 டி-20 உலகக் கோப்பை போட்டிகள், 2015 உலகக் கோப்பை போட்டி என பாகிஸ்தானுக்கு எதிராக ஆடிய 6 போட்டிகளில் ஐந்தில் கோலி தான் இந்தியாவின் டாப் ஸ்கோரர்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">14 ஆண்டுகளாய்..!</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="ஆர்சிபி கோலி" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F472c94c9-dfb8-4ddc-a8c6-501e83cd4f51%2FVirat_Kohli_RCB.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F472c94c9-dfb8-4ddc-a8c6-501e83cd4f51%2FVirat_Kohli_RCB.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F472c94c9-dfb8-4ddc-a8c6-501e83cd4f51%2FVirat_Kohli_RCB.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F472c94c9-dfb8-4ddc-a8c6-501e83cd4f51%2FVirat_Kohli_RCB.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F472c94c9-dfb8-4ddc-a8c6-501e83cd4f51%2FVirat_Kohli_RCB.jpeg?format=auto&amp;w=2048 2048w" width="900" height="506" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2222%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">ஆர்சிபி கோலி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_6" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>IPL தொடரில் 14 ஆண்டுகள் ஆடிய ஒரே வீரர் விராட் கோலி மட்டும்தான். 2008 தொடரிலிருந்து RCB அணிக்காக மட்டுமே அவர் விளையாடியிருக்கிறார். தோனி, ரோஹித் கூட வேறு அணிகளுக்கு விளையாடிவிட்டனர்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">பந்தும் பேசும்</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="கோலி" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2Fb2086a8a-1bb1-440a-9724-43233f2cd148%2FViratKohliBowling.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2Fb2086a8a-1bb1-440a-9724-43233f2cd148%2FViratKohliBowling.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fb2086a8a-1bb1-440a-9724-43233f2cd148%2FViratKohliBowling.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fb2086a8a-1bb1-440a-9724-43233f2cd148%2FViratKohliBowling.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fb2086a8a-1bb1-440a-9724-43233f2cd148%2FViratKohliBowling.jpeg?format=auto&amp;w=2048 2048w" width="640" height="400" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:62.5%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">கோலி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_7" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>டி-20 அரங்கில் விராட் கோலி பந்துவீசினாலே எல்லோருக்கும் ஆல்பி மோர்கல் தான் ஞாபகம் வருவார். ஆனால், சர்வதேச டி-20 போட்டியில் தான் வீசிய முதல் பந்திலேயே விக்கெட் வீழ்த்தியிருக்கிறார் விராட். அதுவும் கெவின் பீட்டர்சனுடைய விக்கெட்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">ஒவ்வொரு தொடரும் நாயகன்</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F9550fd2f-a61a-4ae5-9d6b-27f4659f3319%2FAP18032703549061.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F9550fd2f-a61a-4ae5-9d6b-27f4659f3319%2FAP18032703549061.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F9550fd2f-a61a-4ae5-9d6b-27f4659f3319%2FAP18032703549061.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F9550fd2f-a61a-4ae5-9d6b-27f4659f3319%2FAP18032703549061.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F9550fd2f-a61a-4ae5-9d6b-27f4659f3319%2FAP18032703549061.jpg?format=auto&amp;w=2048 2048w" width="3000" height="2108" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:70.2667%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Virat Kohli</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_8" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>டி-20 உலகக் கோப்பை வரலாற்றில் 2 முறை தொடர் நாயகன் விருது வென்ற ஒரே வீரர் விராட் கோலி தான். 2014, 2016 என கடைசி 2 உலகக் கோப்பைகளிலும் அவர்தான் தொடர் நாயகன்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">கிரிக்கெட் டூ ஃபுட்பால்</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="கோவா" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2Fc036a5ef-8432-4bc1-bfae-2f39a6a8a6ba%2Fkohli_goa.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2Fc036a5ef-8432-4bc1-bfae-2f39a6a8a6ba%2Fkohli_goa.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fc036a5ef-8432-4bc1-bfae-2f39a6a8a6ba%2Fkohli_goa.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fc036a5ef-8432-4bc1-bfae-2f39a6a8a6ba%2Fkohli_goa.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fc036a5ef-8432-4bc1-bfae-2f39a6a8a6ba%2Fkohli_goa.jpeg?format=auto&amp;w=2048 2048w" width="1200" height="900" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:75%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">கோவா</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_9" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>இந்திய விளையாட்டுத் துறையில் கோலியின் பங்களிப்பு கால்பந்திலும் இருக்கிறது. ISL தொடரில் விளையாடும் Goa FC அணியின் இணை உரிமையாளராக இருக்கிறார் கோலி. அந்த அணி 2 முறை ரன்னர் அப் ஆகியிருக்கிறது. இரண்டு பைனல்களில் கோவா வீழ்த்திய அணிகள் எவை தெரியுமா? சென்னை, மும்பை… இது அதுல்ல..!</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">டென்னிஸும் ரெஸ்லிங்கும் உண்டு</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="கோலி" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F0ba1b937-73f8-4b12-a8bf-58c5debad9e6%2FUAE_Royals.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F0ba1b937-73f8-4b12-a8bf-58c5debad9e6%2FUAE_Royals.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F0ba1b937-73f8-4b12-a8bf-58c5debad9e6%2FUAE_Royals.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F0ba1b937-73f8-4b12-a8bf-58c5debad9e6%2FUAE_Royals.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F0ba1b937-73f8-4b12-a8bf-58c5debad9e6%2FUAE_Royals.jpeg?format=auto&amp;w=2048 2048w" width="618" height="412" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">கோலி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>கால்பந்தில் மட்டுமல்ல, புரோ ரெஸ்லிங், டென்னிஸ் போன்ற விளையாட்டுகளிலும் விராட்டுக்கு டீம்கள் இருக்கின்றன. புரோ ரெஸ்லிங்கின் பெங்களூரு யோதாஸ், சர்வதேச பிரீமியர் டென்னிஸ் லீகின் UAE Royals அணிகளின் இணை உரிமையாளர் அவர்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">MRF மேன்</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F141d342d-92cc-43ae-b249-990aee3455d1%2FAP18041521478707.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F141d342d-92cc-43ae-b249-990aee3455d1%2FAP18041521478707.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F141d342d-92cc-43ae-b249-990aee3455d1%2FAP18041521478707.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F141d342d-92cc-43ae-b249-990aee3455d1%2FAP18041521478707.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F141d342d-92cc-43ae-b249-990aee3455d1%2FAP18041521478707.jpg?format=auto&amp;w=2048 2048w" width="2247" height="1526" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:67.9128%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Kohli & MRF</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_2" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>MRF என்றாலே நமக்கு சச்சின் தான் ஞாபகம் வருவார். அவருக்குப் பிறகு MRF Wizard பேட்டை கோலியும் பிரபலப்படுத்திவிட்டார். அந்த நிறுவனத்தோடு ஒப்பந்தம் செய்ய கோலி வாங்கிய தொகை எவ்வளவு தெரியுமா? 8 ஆண்டுகளுக்கு 100 கோடி ரூபாய்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">தொண்டு நிறுவனம்</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F25aa1cfe-e718-4b1d-820f-23b2a5fbe060%2FAP17319337727519.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F25aa1cfe-e718-4b1d-820f-23b2a5fbe060%2FAP17319337727519.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F25aa1cfe-e718-4b1d-820f-23b2a5fbe060%2FAP17319337727519.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F25aa1cfe-e718-4b1d-820f-23b2a5fbe060%2FAP17319337727519.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F25aa1cfe-e718-4b1d-820f-23b2a5fbe060%2FAP17319337727519.jpg?format=auto&amp;w=2048 2048w" width="6439" height="4292" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6563%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Virat Kohli</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_3" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>விராட் கோலி ஃபவுண்டேஷன் என்ற தொண்டு நிறுவனம் ஒன்றையும் நிறுவியிருக்கிறார் இந்திய கேப்டன். அதன் மூலம் ஏழைக் குழந்தைகளின் படிப்புக்கு உதவவேண்டும் என்பதே அவர் ஆசை.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">டாட்டூ லவ்!</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="கோலி" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F98c71536-cc26-4fc3-b51a-6ad342a82d6f%2FKohli_Tattoo.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F98c71536-cc26-4fc3-b51a-6ad342a82d6f%2FKohli_Tattoo.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F98c71536-cc26-4fc3-b51a-6ad342a82d6f%2FKohli_Tattoo.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F98c71536-cc26-4fc3-b51a-6ad342a82d6f%2FKohli_Tattoo.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F98c71536-cc26-4fc3-b51a-6ad342a82d6f%2FKohli_Tattoo.jpeg?format=auto&amp;w=2048 2048w" width="1200" height="900" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:75%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">கோலி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_4" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>டாட்டூ பிரியரான விராட் உடலில் 11 டாட்டூக்கள் இடம்பெற்றிருக்கின்றன. அவற்றுள் டிராகன், சாமுராய் டாட்டூக்களும் அடக்கம்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">சீக்கு</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F28ea5278-9afb-4681-b2eb-afe765e2875f%2FAP18035470472468.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F28ea5278-9afb-4681-b2eb-afe765e2875f%2FAP18035470472468.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F28ea5278-9afb-4681-b2eb-afe765e2875f%2FAP18035470472468.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F28ea5278-9afb-4681-b2eb-afe765e2875f%2FAP18035470472468.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F28ea5278-9afb-4681-b2eb-afe765e2875f%2FAP18035470472468.jpg?format=auto&amp;w=2048 2048w" width="3822" height="2454" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:64.2072%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">கோலி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_5" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>விராட் கோலியின் செல்லப் பெயரான சீக்கு, சம்பக் என்ற கார்டூனிலிருந்து அவருக்குக் கொடுக்கப்பட்டிருக்கிறது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">17 கோடிப்பே!</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="கோலி" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F0d5fe026-6224-425f-8990-704cb3082f55%2F1000436_virat_kohli_rcb.jpeg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F0d5fe026-6224-425f-8990-704cb3082f55%2F1000436_virat_kohli_rcb.jpeg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F0d5fe026-6224-425f-8990-704cb3082f55%2F1000436_virat_kohli_rcb.jpeg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F0d5fe026-6224-425f-8990-704cb3082f55%2F1000436_virat_kohli_rcb.jpeg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F0d5fe026-6224-425f-8990-704cb3082f55%2F1000436_virat_kohli_rcb.jpeg?format=auto&amp;w=2048 2048w" width="1280" height="720" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">கோலி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_6" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>IPL வரலாற்றில் ஒரு சீசனில் அதிக சம்பளம் பெற்றவரும் விராட் கோலிதான். கடந்த மூன்று ஆண்டுகளாக அவரது சம்பளம் வருடத்துக்கு 17 கோடி ரூபாய்!</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">ஸ்பிரிட் ஆஃப் கிரிக்கெட்</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F89959b51-2ea3-4f49-a63b-7ce525895b9a%2FAP18364125993347.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F89959b51-2ea3-4f49-a63b-7ce525895b9a%2FAP18364125993347.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F89959b51-2ea3-4f49-a63b-7ce525895b9a%2FAP18364125993347.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F89959b51-2ea3-4f49-a63b-7ce525895b9a%2FAP18364125993347.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F89959b51-2ea3-4f49-a63b-7ce525895b9a%2FAP18364125993347.jpg?format=auto&amp;w=2048 2048w" width="3500" height="2333" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6571%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Virat Kohli</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_7" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>விராட் என்றாலே அவர் அக்ரஷன் தான் அதிகம் பேசப்படும். ஆனால், ICC-யின் spirit of cricket விருதை 2019-ல் வாங்கினார் இந்த ஆங்ரி யங் மேன். உலகக் கோப்பை போட்டியில் ஸ்டீவ் ஸ்மித்துக்கு ஆதரவு தெரிவித்ததற்காக அந்த விருது அவருக்கு வழங்கப்பட்டது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">தி பெஸ்ட்</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F0277cca4-1ddb-4cbe-a68f-3bdcf1e8dab6%2FAP21075575665159.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F0277cca4-1ddb-4cbe-a68f-3bdcf1e8dab6%2FAP21075575665159.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F0277cca4-1ddb-4cbe-a68f-3bdcf1e8dab6%2FAP21075575665159.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F0277cca4-1ddb-4cbe-a68f-3bdcf1e8dab6%2FAP21075575665159.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F0277cca4-1ddb-4cbe-a68f-3bdcf1e8dab6%2FAP21075575665159.jpg?format=auto&amp;w=2048 2048w" width="1024" height="704" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:68.75%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Virat Kohli</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_8" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>ICC, BCCI போன்ற போர்டுகளிடமிருந்து விருது வாங்குவது பெரிய விஷயமில்லை. புகழ்பெற்ற, அதே சமயம் ஆக்ரோஷமான இங்கிலாந்து fan club-ஆன Barmy Army விராட்டுக்கு, சிறந்த சர்வதேச வீரர் விருதை வழங்கியது. அதுவும் தொடர்ந்து இரண்டு ஆண்டுகள்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">வீகனா வெஜிடேரியனா</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F58b50d97-5f4a-404f-93c4-a6c663f0dfa7%2FAP19002120596439.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F58b50d97-5f4a-404f-93c4-a6c663f0dfa7%2FAP19002120596439.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F58b50d97-5f4a-404f-93c4-a6c663f0dfa7%2FAP19002120596439.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F58b50d97-5f4a-404f-93c4-a6c663f0dfa7%2FAP19002120596439.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F58b50d97-5f4a-404f-93c4-a6c663f0dfa7%2FAP19002120596439.jpg?format=auto&amp;w=2048 2048w" width="4845" height="3224" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.5428%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Virat Kohli</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_9" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>ஒருகட்டத்தில் விராட் வீகன் என்ற வதந்தி கிளம்பியது. ஆனால், தான் வீகன் இல்லை சைவம்தான் என்பதைத் தெளிவு படுத்தினார் அவர். மாமிசம் சாப்பிட்டதால் உடலில் யூரிக் ஆசிட்டின் அளவு அதிகமாகி தன் விரல்களிலும் முதுகெலும்பிலும் பிரச்னை ஏற்பட்டதால், அசைவ உணவைத் தவிர்த்திருக்கிறார் கோலி.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">இன்ஸ்டாகிராமத்தின் ராஜா</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F09de0392-0c83-43fb-8346-b43dc6cfb637%2FAP18240375467178.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F09de0392-0c83-43fb-8346-b43dc6cfb637%2FAP18240375467178.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F09de0392-0c83-43fb-8346-b43dc6cfb637%2FAP18240375467178.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F09de0392-0c83-43fb-8346-b43dc6cfb637%2FAP18240375467178.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F09de0392-0c83-43fb-8346-b43dc6cfb637%2FAP18240375467178.jpg?format=auto&amp;w=2048 2048w" width="3500" height="2333" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6571%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">கோலி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>இன்ஸ்டாகிராமத்தின் ராஜா கிங் கோலி தான். அங்கு 150 மில்லியன் ஃபாலோயர்கள் கொண்டிருக்கும் ஒரே கிரிக்கெட்டர் இவர்தான்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">விராட் கோலி ஸ்டாண்ட்</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2Fe894dacc-2146-449f-a3fd-8570f15aeab0%2FAP18041730315165.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2Fe894dacc-2146-449f-a3fd-8570f15aeab0%2FAP18041730315165.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fe894dacc-2146-449f-a3fd-8570f15aeab0%2FAP18041730315165.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fe894dacc-2146-449f-a3fd-8570f15aeab0%2FAP18041730315165.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fe894dacc-2146-449f-a3fd-8570f15aeab0%2FAP18041730315165.jpg?format=auto&amp;w=2048 2048w" width="3324" height="1878" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.4982%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Virat Kohli</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_2" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>டெல்லியின் ஃபெரோஷா கோட்லா மைதானத்தில் இருக்கும் ஒரு ஸ்டாண்டுக்கு கோலியின் பெயர் வைக்கப்பட்டிருக்கிறது. தன் பெயரில் ஸ்டாண்ட் கொண்டிருக்கும் இளம் கிரிக்கெட் வீரர் கோலி தான்!</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">விராட் (எ) விவ்</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2Fdd9098a6-6f56-4073-a608-c38adc483172%2Fvik__9_.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2Fdd9098a6-6f56-4073-a608-c38adc483172%2Fvik__9_.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fdd9098a6-6f56-4073-a608-c38adc483172%2Fvik__9_.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fdd9098a6-6f56-4073-a608-c38adc483172%2Fvik__9_.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fdd9098a6-6f56-4073-a608-c38adc483172%2Fvik__9_.jpg?format=auto&amp;w=2048 2048w" width="1024" height="617" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:60.2539%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">கோலி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_3" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>பல வீரர்கள், வல்லுநர்கள் கோலியை விவியன் ரிச்சர்ட்ஸோடு ஒப்பிடுவார்கள். விவியன் ரிச்சர்ட்ஸே, “கோலியிடம் நான் என்னைப் பார்க்கிறேன். அவரின் அக்ரஷன், passion எனக்கு மிகவும் பிடித்திருக்கிறது. அது என்னை நினைவுபடுத்துகிறது” என்று கூறியிருக்கிறார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">அப்பவும் டாப் எப்பவும் டாப்</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F1dfcc805-d177-4ad6-8954-f6456f800fe5%2FAP18277384426356.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F1dfcc805-d177-4ad6-8954-f6456f800fe5%2FAP18277384426356.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F1dfcc805-d177-4ad6-8954-f6456f800fe5%2FAP18277384426356.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F1dfcc805-d177-4ad6-8954-f6456f800fe5%2FAP18277384426356.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F1dfcc805-d177-4ad6-8954-f6456f800fe5%2FAP18277384426356.jpg?format=auto&amp;w=2048 2048w" width="2371" height="1695" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:71.4888%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">கோலி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_4" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>கோலி இந்திய அணிக்கு ஆடுவதற்கு முன் வெறும் 8 லிஸ்ட் ஏ போட்டிகளில்தான் விளையாடியிருந்தார். ஆஸ்திரேலியாவில் நடந்த emerging players தொடரில் இந்தியாவின் இரண்டாவது டாப் ஸ்கோரரான அவர், இந்திய தேர்வாளர்களின் கவனத்தை ஈர்த்தார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">தொடக்கம்..!</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F585d8042-ccae-4ca3-b806-8ea0e65eccf4%2FAP18276265491968.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F585d8042-ccae-4ca3-b806-8ea0e65eccf4%2FAP18276265491968.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F585d8042-ccae-4ca3-b806-8ea0e65eccf4%2FAP18276265491968.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F585d8042-ccae-4ca3-b806-8ea0e65eccf4%2FAP18276265491968.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F585d8042-ccae-4ca3-b806-8ea0e65eccf4%2FAP18276265491968.jpg?format=auto&amp;w=2048 2048w" width="3000" height="2115" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:70.5%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">Virat Kohli</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_5" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>இன்று உலகின் மிகச் சிறந்த நம்பர் 3 பேட்டராக விளங்கும் விராட், தன் முதல் சர்வதேச போட்டியில் களமிறங்கியது ஓப்பனராக. அந்தப் போட்டியில் அவர் 12 ரன்களுக்கு ஆட்டமிழந்திருந்தார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">183... 183... 183..!</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F7326fe31-a1be-4027-9b49-c5c7af6dcc52%2FAP18047626635931.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F7326fe31-a1be-4027-9b49-c5c7af6dcc52%2FAP18047626635931.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F7326fe31-a1be-4027-9b49-c5c7af6dcc52%2FAP18047626635931.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F7326fe31-a1be-4027-9b49-c5c7af6dcc52%2FAP18047626635931.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F7326fe31-a1be-4027-9b49-c5c7af6dcc52%2FAP18047626635931.jpg?format=auto&amp;w=2048 2048w" width="2929" height="2099" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:71.6627%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">கோலி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_6" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>183 என்பது இந்திய ரசிகர்களால் மறக்க முடியாத எண். இந்தியாவின் மிகச் சிறந்த கேப்டன்களாக கருதப்படும் கங்குலி, தோனி, கோலி அனைவரின் ஒருநாள் பெஸ்ட் ஸ்கோரும் 183 தான். தாதாவும், தோனியும் இலங்கைக்கு எதிராக அந்த ஸ்கோரை அடிக்க, பாகிஸ்தானுக்கு எதிராக தன் பெஸ்ட் இன்னிங்ஸை ஆடினார் கிங் கோலி.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">பிளேயர் ஆஃப் தி இயர்</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2Fdc77610d-145d-4f43-97bb-e2d3032370d6%2FAP19063256548299.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2Fdc77610d-145d-4f43-97bb-e2d3032370d6%2FAP19063256548299.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fdc77610d-145d-4f43-97bb-e2d3032370d6%2FAP19063256548299.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fdc77610d-145d-4f43-97bb-e2d3032370d6%2FAP19063256548299.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fdc77610d-145d-4f43-97bb-e2d3032370d6%2FAP19063256548299.jpg?format=auto&amp;w=2048 2048w" width="4013" height="2832" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:70.5706%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">கோலி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_7" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>ஆண்டுதோறும் ICC அறிவிக்கும் ஆண்டின் சிறந்த அணியில் தொடர்ந்து இடம்பிடித்து வருகிறார் கோலி. ஆண்டின் சிறந்த அணியில் 6 முறையும், டெஸ்ட் டீமில் 3 முறையும் இடம்பெற்று அசத்தியிருக்கிறார்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">பெஸ்டோ பெஸ்ட்</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F3f845f2a-8fca-48ee-9ed2-630290e5d53e%2FAP18362110154762.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F3f845f2a-8fca-48ee-9ed2-630290e5d53e%2FAP18362110154762.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F3f845f2a-8fca-48ee-9ed2-630290e5d53e%2FAP18362110154762.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F3f845f2a-8fca-48ee-9ed2-630290e5d53e%2FAP18362110154762.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F3f845f2a-8fca-48ee-9ed2-630290e5d53e%2FAP18362110154762.jpg?format=auto&amp;w=2048 2048w" width="2185" height="1457" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6819%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">கோலி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_8" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>Cricketer of the year அவார்டுகளை வாங்கிக் குவித்துக்கொண்டிருந்த விராட், கடந்த ஆண்டு அறிவிக்கப்பட்ட men’s cricketer of the decade விருதையும் தட்டிச் சென்றார். கடந்த தசாப்தத்தின் மிகச் சிறந்த ஆண் கிரிக்கெட் வீரர் இவரே!</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">மாற்றிய ஃபிட்னஸ்</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F97d61f29-50ff-4bdd-a71a-a9db803f58e6%2FAP19002063214626.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F97d61f29-50ff-4bdd-a71a-a9db803f58e6%2FAP19002063214626.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F97d61f29-50ff-4bdd-a71a-a9db803f58e6%2FAP19002063214626.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F97d61f29-50ff-4bdd-a71a-a9db803f58e6%2FAP19002063214626.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F97d61f29-50ff-4bdd-a71a-a9db803f58e6%2FAP19002063214626.jpg?format=auto&amp;w=2048 2048w" width="3850" height="2975" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:77.2727%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">கோலி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_9" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>கோலியின் வாழ்க்கையில் மிகப் பெரிய திருப்புமுனையாக அமைந்தது ஃபிட்னஸுக்கு அவர் கொடுத்த முக்கியத்துவம். அதுதான் கோலியை ஒரு பேட்டராகவும், கிரிக்கெட்டராகவும் அடுத்த கட்டத்துக்கு எடுத்துச் சென்றது. இதைக் கூறியது கோலி அண்டர் 19 கோப்பை வென்றபோது பயிற்சியாளராக இருந்த டேவ் வாட்மோர்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">கேல் ரத்னா</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2Fef989248-9c90-4895-8352-48af664a2bef%2FAP18044499813790.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2Fef989248-9c90-4895-8352-48af664a2bef%2FAP18044499813790.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fef989248-9c90-4895-8352-48af664a2bef%2FAP18044499813790.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fef989248-9c90-4895-8352-48af664a2bef%2FAP18044499813790.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fef989248-9c90-4895-8352-48af664a2bef%2FAP18044499813790.jpg?format=auto&amp;w=2048 2048w" width="5083" height="3342" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:65.7486%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">கோலி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>2013-ம் ஆண்டு அர்ஜுனா விருது வென்ற விராட், 4 ஆண்டுகள் கழித்து பத்மஶ்ரீ பட்டம் பெற்றார். 2018-ல் விளையாட்டுத் துறையின் உயரிய விருதான ராஜிவ் காந்தி கேல் ரத்னா அவர் கழுத்தை அலங்கரித்தது.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">முதல் இந்தியக் கேப்டன்</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2F598d677b-3a1b-402a-82d9-d5e79fa5f787%2FAP17311636632230.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2F598d677b-3a1b-402a-82d9-d5e79fa5f787%2FAP17311636632230.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2F598d677b-3a1b-402a-82d9-d5e79fa5f787%2FAP17311636632230.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2F598d677b-3a1b-402a-82d9-d5e79fa5f787%2FAP17311636632230.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2F598d677b-3a1b-402a-82d9-d5e79fa5f787%2FAP17311636632230.jpg?format=auto&amp;w=2048 2048w" width="3100" height="2002" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:64.5806%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">கோலி - தோனி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_2" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>கேன் வில்லியம்சனுக்கு அடுத்து அனைத்து Major icc டோர்னமென்ட்களிலும் தன் அணியை வழிநடத்தும் இரண்டாவது கேப்டன் என்ற பெருமையைப் பெற்றார் விராட் கோலி. சாம்பியன்ஸ் டிராபி, ஒருநாள் உலகக் கோப்பை, டெஸ்ட் சாம்பியன்ஷிப், டி-20 உலகக் கோப்பை அனைத்திலும் இந்தியாவை வழிநடத்தும் முதல் கேப்டன் இவர்தான்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><h3 class="title__StyledTitle-sc-17sckjr-0 gmeESe">வேகம்... அதிவேகம்...</h3><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><amp-img alt="AP" layout="responsive" src="https://gumlet.assettype.com/vikatan%2F2021-11%2Fe5699503-cd65-4f67-8588-8164bb9a6edb%2FAP17336231611138.jpg?format=auto" srcset="https://gumlet.assettype.com/vikatan%2F2021-11%2Fe5699503-cd65-4f67-8588-8164bb9a6edb%2FAP17336231611138.jpg?format=auto&amp;w=480 480w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fe5699503-cd65-4f67-8588-8164bb9a6edb%2FAP17336231611138.jpg?format=auto&amp;w=960 960w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fe5699503-cd65-4f67-8588-8164bb9a6edb%2FAP17336231611138.jpg?format=auto&amp;w=1200 1200w, https://gumlet.assettype.com/vikatan%2F2021-11%2Fe5699503-cd65-4f67-8588-8164bb9a6edb%2FAP17336231611138.jpg?format=auto&amp;w=2048 2048w" width="2151" height="1419" lightbox="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:65.9693%"></i-amphtml-sizer><figcaption class="image-element__StyledFigCaption-sc-1j25eud-0 cCALEW">கோலி</figcaption></amp-img><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div><div class="ad-wrapper"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_MR_3" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><div><p>ஒருநாள் போட்டிகளில் அதிவேகமாக 8000, 9000, 10000, 11000, 12000 ரன்களைக் கடந்தது கோலிதான். சர்வதேச கிரிக்கெட்டில் அதிவேகமாக 23000 ரன்களைக் கடந்ததும் இவர்தான்.</p></div></div><div class="spacer__StyledSpacerVertical-sc-175lggr-0 embhqO"></div><div class="layout__Container-sc-6agefx-0 jviUyj"><div class="amp-bottom-adslot"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" height="250" width="300" data-slot="/3849069/AMP_LB_1" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{},"triggers":{"link-trigger":{"on":"click","selector":".followbtn","request":"event","vars":{"eventCategory":"AMP_GNews_Follow","eventAction":"click","eventLabel":"33 வயது... 33 சிறப்புகள்... ஆங்க்ரி யங் மேன் விராட் கோலி 33 | HBD Virat Kohli"}}}}</script></amp-analytics><div class="app-install-outer"><p class="install-vikatan-app"><a href="https://vikatanmobile.page.link/article-text">உங்கள் விரல் நுனியில் உலக அப்டேட்ஸ் அனைத்தையும் பெற...<div class="install-div"><amp-img src="https://gumlet.assettype.com/vikatan/2021-10/37f194c5-dcf3-49dc-8cd9-a0ec5368b73b/star_rating.png" style="width:160px;height:25px;display:inline-block;margin-left:inherit;margin-right:inherit" width="160" height="25" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img><span class="install-app">இன்ஸ்டால் விகடன் ஆப்</span></div></a></p></div><div class="followbtn"><a href="https://news.google.com/publications/CAAqBwgKMJ6N_wow3fz3Ag?r=7&amp;oc=1&amp;hl=en-IN&amp;gl=IN&amp;ceid=IN:en"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/95a1f8ba-4e25-41de-9718-f80ffc71128f/followon_gns.png" style="width:285px;height:48px;display:block;margin-left:auto;margin-right:auto" width="285" height="48" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"></amp-img></a></div><div class="amp-carousel-wrapper"><h2>உங்களுக்கு பிடித்த கட்டுரைகள்</h2><a href="https://www.vikatan.com/amp/story/horoscope/rasipalan"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2019-07/7080b0a5-4bb0-4eb2-8cbd-2238796ad81c/vikatan_2F2019_05_2F17b70eb0_4d6a_43b1_8ed6_f760a3c92b00_2F153862_thumb.png" alt="இன்றைய ராசிபலன்" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span>இன்றைய ராசிபலன்</span></div></div></a><a href="https://www.vikatan.com/amp/story/news/accident/two-people-have-been-died-in-a-firecracker-accident-in-villupuram-district"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/f5765fa0-b40e-4a76-9647-ebf422470daf/IMG_20211104_162432.jpg" alt="விழுப்புரம் எஸ்.பி. ஆய்வு" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> ஸ்கூட்டரில் எடுத்துச் செல்லப்பட்ட பட்டாசு வெடித்து விபத்து?! -தந்தை, மகன் உடல் ...</span></div></div></a><a href="https://www.vikatan.com/amp/story/news/politics/sasikala-stay-in-tanjore-during-diwali-after-30-years"><div class="amp-items"><amp-img src="https://gumlet.assettype.com/vikatan/2021-11/b09addd8-e87f-4101-b9e3-ecf89ce5271b/43884c76_adfb_4789_97ad_b10bcaeb754e.jpg" alt="வீட்டில் ஆதரவாளர்களை  சந்தித்த சசிகலா" width="100" height="80" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100px;height:80px;" i-amphtml-layout="fixed"></amp-img><div class="amp-content"><span> 30 வருடங்களுக்கு பிறகு தஞ்சாவூரில் தீபாவளி... உற்சாக சசிகலா.. நெகிழ்ந்த உறவு ...</span></div></div></a></div></div></div><div class="components__AdWrapper-h8rp1r-0 kPaTUT"><amp-ad type="doubleclick" json="{&quot;targeting&quot;:{&quot;environment&quot;:[&quot;production&quot;],&quot;publisher-name&quot;:[&quot;vikatan&quot;],&quot;sections&quot;:[&quot;cricket&quot;]}}" width="300" height="250" data-slot="/3849069/AMP_Bottom" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div></div><amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"requests":{"storyview":"https://prod-analytics.qlitics.com/api/${random}/amp?publisher-id=${publisherId}\u0026event-type=${eventType}\u0026story-content-id=${storyContentId}\u0026url=${ampdocUrl}\u0026referrer=${documentReferrer}"},"vars":{"publisherId":576,"storyContentId":"e1ea61d8-89c3-4e3b-9b04-fb68bf998bff"},"triggers":{"trackStoryview":{"on":"visible","request":"storyview","vars":{"eventType":"story-view"}}}}</script></amp-analytics><amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"c1":2,"c2":20272655},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-next-page src="https://www.vikatan.com/amp/api/v1/amp-infinite-scroll?story-id=e1ea61d8-89c3-4e3b-9b04-fb68bf998bff" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[{"image":"https://gumlet.assettype.com/vikatan/2021-10/54f28caf-f7bf-4d23-b8d2-f63407d5c267/shahi_boondhi.jpg?format=webp\u0026w=250","title":"Doctor Vikatan: பண்டிகை விருந்து; பலவித பலகாரங்கள்; அஜீரணத்திலிருந்து தப்பிக்க வழிகள் உண்டா?","url":"/amp/story/health/healthy/how-to-avoid-digestive-problems-during-festive-season"},{"image":"https://gumlet.assettype.com/vikatan/2021-07/77bc293d-0e37-4db9-8b71-8f9d4bd46e60/60f91721cbe3b.jpg?format=webp\u0026w=250","title":"இந்த 3 விஷயங்களுக்காக மட்டும் கடன் வாங்குவது புத்திசாலித்தனமே! - பணம் பண்ணலாம் வாங்க - 41","url":"/amp/story/business/banking/how-can-we-sure-about-our-debts-are-good-debt-or-bed-debt"},{"image":"https://gumlet.assettype.com/vikatan/2021-11/ea2aaac5-8486-4750-8e66-db6817562cfc/AKS_54_8.jpg?format=webp\u0026w=250","title":"AKS - 54: நட்பா, காதலா உணர்ச்சிப் போராட்டமும், காதலுக்கு ஆபத்தாக வரும் மூன்றாம் நபர்களும்!","url":"/amp/story/television/aks-54-the-friendship-vs-love-dilemma-and-how-the-arrival-of-a-third-person-spoils-a-relationship"},{"image":"https://gumlet.assettype.com/vikatan/2021-11/f1baa901-2fd9-4f87-a3ca-e9830e79a05d/6180ee855a448.jpg?format=webp\u0026w=250","title":"இல்லம் தேடிக் கல்வி: `எங்கள் அச்சத்தை வெளிப்படுத்தினோம்; திமுக மீது நம்பிக்கை இருக்கிறது’ -முத்தரசன் ","url":"/amp/story/government-and-politics/politics/marxist-communist-leader-mutharsan-interview-about-current-political-affairs"},{"image":"https://gumlet.assettype.com/vikatan/2021-10/361e7465-fb96-416c-be69-cffda980d2ad/edappadi_pazhanisamy___sasikala.jpg?format=webp\u0026w=250","title":"``சசிகலாவால ஒண்ணும் பண்ண முடியாது\"- எடப்பாடி சொல்லிய மூன்று காரணங்கள்","url":"/amp/story/news/politics/why-sasikala-could-not-take-over-admk-edappadi-list-out-his-three-views"}]</script><div class="amp-next-page-sample-separator" separator="true"><span>SCROLL FOR NEXT</span></div><div next-page-hide="true" footer="true"><footer class="footer__StyledFooter-sc-11jfec5-1 fCCmyG"><amp-iframe width="300" height="55" sandbox="allow-scripts allow-same-origin allow-popups allow-top-navigation" frameborder="0" src="https://ads.rwadx.com/Unify/vikatan/vikatan-amp.html" id="rwadx_adunit" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:55px;" i-amphtml-layout="fixed"><div overflow tabindex="0" role="button" class="ampstart-card" aria-label="rwadx"></div><amp-img layout="fill" src="https://mcmscache.epapr.in/mcms/100/23c93de509a478f13b1d2b16cf6757c38a38a38d.png" placeholder="true" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-iframe><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="50" type="doubleclick" data-slot="/1009127/Vikatan_Toolbar" data-enable-refresh="30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad></footer></div></amp-next-page></div></body></html>